<!doctype html><html lang="de"><head><meta charSet="utf-8"/><title data-react-helmet="true">Jazz-Charts | News | Jazz-Charts Juli 2022</title><meta data-react-helmet="true" charSet="utf-8"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no"/><meta data-react-helmet="true" http-equiv="language" content="de"/><meta data-react-helmet="true" property="og:locale" content="de_DE"/><meta data-react-helmet="true" property="og:site_name" content="www.jazzecho.de"/><meta data-react-helmet="true" property="fb:app_id" content="245133298835253"/><meta data-react-helmet="true" property="fb:admins" content="100001310721168"/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="google-site-verification" content="5sWNCA2o0W_y9PRCRwCX6BMBJ00wKGrAlqRfcR023vY"/><meta data-react-helmet="true" name="google-site-verification" content="D5v78MzqbcR08GZaDw41ssPkDgAu5T4s4J0nBmHo0l0"/><meta data-react-helmet="true" name="google-site-verification" content="G5aMK6bZN8ncpSUHK-yK2cG9gHo4hCMu67rz3r3TVEw"/><meta data-react-helmet="true" property="umg-pagetype" content="ArtistNewsDetail"/><meta data-react-helmet="true" name="title" content="Jazz-Charts Juli 2022"/><meta data-react-helmet="true" property="og:url" content="https://www.jazzecho.de/jazz-charts/news-und-rezensionen/jazz-charts-juli-2022-267210"/><meta data-react-helmet="true" property="og:title" content="Jazz-Charts Juli 2022"/><meta data-react-helmet="true" property="og:description" content="Mit Al Di Meola, Wolfgang Haffner, Charles Lloyd, Bill Evans, Ella Fitzgerald, Melody Gardot u. a."/><meta data-react-helmet="true" name="description" content="Mit Al Di Meola, Wolfgang Haffner, Charles Lloyd, Bill Evans, Ella Fitzgerald, Melody Gardot u. a."/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" name="keywords" content="Jazz,Charts,Deutschland,April,2022,Blue Note,Album,Vinyl,LP,Norah Jones,Melody Gardot,Tone Poet,Classic Vinyl,Acoustic Sounds,Jazz Charts,John Coltrane"/><meta data-react-helmet="true" name="twitter:site" content="@umusicgermany"/><meta data-react-helmet="true" name="twitter:title" content="Jazz-Charts Juli 2022"/><meta data-react-helmet="true" name="twitter:description" content="Mit Al Di Meola, Wolfgang Haffner, Charles Lloyd, Bill Evans, Ella Fitzgerald, Melody Gardot u. a."/><meta data-react-helmet="true" name="twitter:creator" content="@umusicgermany"/><meta data-react-helmet="true" property="umg-artist-screenname" content="Jazz-Charts"/><meta data-react-helmet="true" property="umg-artist-division"/><meta data-react-helmet="true" property="umg-artist-genre"/><meta data-react-helmet="true" property="umg-artist-subgenre"/><meta data-react-helmet="true" property="og:image" content="https://static.universal-music.de/asset_new/557485/195/view/jazz-charts-juli-2022.jpg"/><link data-react-helmet="true" rel="preconnect" href="https://graphql.universal-music.de"/><link data-react-helmet="true" href="https://plus.google.com/104519181890264524432/" rel="publisher"/><link data-react-helmet="true" rel="canonical" href="https://www.jazzecho.de/jazz-charts/news-und-rezensionen/jazz-charts-juli-2022-267210"/><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"JazzEcho","url":"https://www.jazzecho.de","sameAs":["","https://www.facebook.com/jazzecho","https://www.youtube.com/user/jazzecho","https://www.instagram.com/jazzecho_official",null]}</script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.jazzecho.de/jazz-charts/news-und-rezensionen/jazz-charts-juli-2022-267210"},"headline":"Jazz-Charts Juli 2022","image":{"@type":"ImageObject","url":"https://images.universal-music.de/img/assets/557/557485/992/720/jazz-charts-juli-2022.jpg","height":"480","width":"720"},"datePublished":"2022-08-02T16:17:00+02:00","dateModified":"2022-08-02T17:14:22+02:00","author":{"@type":"Organization","name":"Universal Music Group"},"publisher":{"@type":"Organization","name":"Universal Music Group","logo":{"@type":"ImageObject","url":"http://static.universal-music.de/asset_new/475798/195/view/Logo---Jazz-Echo.jpg"}},"description":"Mit Al Di Meola, Wolfgang Haffner, Charles Lloyd, Bill Evans, Ella Fitzgerald, Melody Gardot u. a."}</script><meta name="mobile-web-app-capable" content="yes"/><meta name="theme-color" content="#fff"/><meta name="application-name" content="@unilith/build"/><link rel="apple-touch-icon" sizes="57x57" href="/static/icons-f4042461d8e6cdd140ff077fa69c1f57/apple-touch-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="/static/icons-f4042461d8e6cdd140ff077fa69c1f57/apple-touch-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/icons-f4042461d8e6cdd140ff077fa69c1f57/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="/static/icons-f4042461d8e6cdd140ff077fa69c1f57/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/icons-f4042461d8e6cdd140ff077fa69c1f57/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/icons-f4042461d8e6cdd140ff077fa69c1f57/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/icons-f4042461d8e6cdd140ff077fa69c1f57/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="/static/icons-f4042461d8e6cdd140ff077fa69c1f57/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="/static/icons-f4042461d8e6cdd140ff077fa69c1f57/apple-touch-icon-180x180.png"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="apple-mobile-web-app-title" content="@unilith/build"/><link rel="icon" type="image/png" sizes="32x32" href="/static/icons-f4042461d8e6cdd140ff077fa69c1f57/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="16x16" href="/static/icons-f4042461d8e6cdd140ff077fa69c1f57/favicon-16x16.png"/><link rel="shortcut icon" href="/static/icons-f4042461d8e6cdd140ff077fa69c1f57/favicon.ico"/><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="/static/icons-f4042461d8e6cdd140ff077fa69c1f57/apple-touch-startup-image-320x460.png"/><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="/static/icons-f4042461d8e6cdd140ff077fa69c1f57/apple-touch-startup-image-640x920.png"/><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/static/icons-f4042461d8e6cdd140ff077fa69c1f57/apple-touch-startup-image-640x1096.png"/><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/static/icons-f4042461d8e6cdd140ff077fa69c1f57/apple-touch-startup-image-750x1294.png"/><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="/static/icons-f4042461d8e6cdd140ff077fa69c1f57/apple-touch-startup-image-1182x2208.png"/><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="/static/icons-f4042461d8e6cdd140ff077fa69c1f57/apple-touch-startup-image-1242x2148.png"/><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="/static/icons-f4042461d8e6cdd140ff077fa69c1f57/apple-touch-startup-image-748x1024.png"/><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="/static/icons-f4042461d8e6cdd140ff077fa69c1f57/apple-touch-startup-image-768x1004.png"/><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/static/icons-f4042461d8e6cdd140ff077fa69c1f57/apple-touch-startup-image-1496x2048.png"/><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/static/icons-f4042461d8e6cdd140ff077fa69c1f57/apple-touch-startup-image-1536x2008.png"/><style id="__server-styles" type="text/css">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</style></head><body><noscript><style type="text/css">img { opacity: 1 !important; }</style></noscript><script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Object.entries,default-3.4,Intl.~locale.de" defer=""></script><script id="__server-preloaded-data" type="application/x-encoded-json">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</script><script type="text/javascript">window.GRAPHQL_API = 'https://graphql.universal-music.de';</script><script type="text/javascript" src="/static/runtime-75c0eaf3b12d0bb8b8b2.js" defer=""></script><script type="text/javascript" src="/static/vendors~main-f63402b65da9bfc2e9bb.js" defer=""></script><script type="text/javascript" src="/static/main-00a5d6736b822c8500bc.js" defer=""></script><span style="display:none"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position: absolute; width: 0; height: 0" id="__SVG_SPRITE_NODE__"><symbol viewBox="0 0 170 42" id="iqwXcQ">
<style type="text/css">
	#iqwXcQ .st0{fill:#009EE2;}
	#iqwXcQ .st1{fill:#0099E1;}
	#iqwXcQ .st2{fill:#0096E0;}
</style>
<g>
	<g>
		<path class="st0" d="M81.4,8.9c0,1.8,0,3.6,0,5.5c-2.1,4.7-4.1,9.5-6.2,14.2C75.1,28.8,75,29,75,29.2c0.1,0.2,0.3,0.1,0.5,0.1
			c1.8,0,3.6,0,5.4,0c0.2,0,0.4,0,0.5,0c0,1.9,0,3.9,0,5.8c-0.1,0-0.3,0-0.4,0c-5.3,0-10.6,0-15.9,0c-0.4,0-0.6-0.1-0.5-0.5
			c0-1.6,0-3.1,0-4.7c0-0.3,0.1-0.6,0.2-0.9c2-4.6,4-9.2,6-13.8c0.2-0.4,0.2-0.5-0.3-0.5c-1.6,0-3.3,0-4.9,0c-0.4,0-0.5-0.1-0.5-0.5
			c0-1.8,0-3.7,0-5.5c0.2-0.1,0.4-0.1,0.6-0.1c5,0,10.1,0,15.1,0C81.1,8.8,81.3,8.8,81.4,8.9z" />
		<path class="st1" d="M62.6,15c0.2-0.4,0.3-0.8,0.3-1.2c0-1.5,0-3,0-4.4c0-0.4-0.1-0.5-0.5-0.5c-5.1,0-10.2,0-15.3,0
			c-0.1,0-0.3-0.1-0.4,0.1c0,1.9,0,3.9,0,5.8c0.1,0.2,0.3,0.1,0.4,0.1c1.6,0,3.2,0,4.8,0c0.2,0,0.4-0.1,0.5,0.1c0,0.1,0,0.1-0.1,0.2
			c-2,4.6-4,9.3-6,13.9c-0.1,0.2-0.3,0.5-0.3,0.8c0,1.8,0,3.6,0,5.4c0.1,0.2,0.3,0.1,0.4,0.1c5.3,0,10.7,0,16,0
			c0.1,0,0.3,0.1,0.4-0.1c0-1.9,0-3.7,0-5.6c0-0.1,0-0.2-0.1-0.2c-2.1,0-4.2,0-6.3,0c-0.1-0.2,0.1-0.3,0.1-0.5
			C58.6,24.2,60.6,19.6,62.6,15z" />
		<path class="st2" d="M20.7,8.8c-2.8,0-5.6,0-8.3,0c-0.5,0-0.6,0.2-0.6,0.6c0,6,0,12,0,18c0,0.3,0,0.6,0,0.9
			c-0.1,0.7-0.6,1.1-1.2,1.1c-0.6,0-1-0.4-1.1-1c-0.1-0.3-0.1-0.7-0.1-1c0-1,0-2,0-3.1c0-0.2-0.1-0.2-0.3-0.2c-2.8,0-5.6,0-8.4,0
			c-0.1,0-0.3,0-0.3,0.2c0,2.3-0.1,4.5,0,6.8c0.1,2.1,1.2,3.6,3.2,4.1c0.4,0.1,0.9,0.1,1.2,0.3c0.1,0,0.1,0,0.2,0
			c3.4,0,6.8,0,10.2,0c0.2,0,0.5,0,0.7,0c0.1,0,0.1,0,0.2,0c0.3-0.2,0.6-0.1,0.9-0.2c1.9-0.3,3.2-1.3,3.7-3.2
			c0.2-0.8,0.3-1.5,0.3-2.3c0-6.9,0-13.7,0-20.6C21.2,8.9,21.1,8.8,20.7,8.8z" />
		<path class="st0" d="M45,34.8c-0.2-1.1-0.3-2.1-0.5-3.2c-0.4-2.7-0.9-5.5-1.3-8.2c-0.5-3-1-6-1.4-8.9c-0.3-1.7-0.5-3.4-0.8-5.1
			c0-0.2,0-0.5-0.4-0.5c-4.6,0-9.3,0-13.9,0c-0.3,0-0.4,0.1-0.4,0.4c-0.4,2.8-0.9,5.6-1.3,8.4c-0.3,2.2-0.7,4.3-1,6.5
			c-0.3,1.9-0.6,3.9-0.9,5.8c-0.3,1.7-0.5,3.4-0.8,5.1c0,0.3,0.2,0.2,0.4,0.2c2.9,0,5.9,0,8.8,0c0.3,0,0.5-0.1,0.4-0.4
			c0-0.1,0.1-0.1,0.1-0.2c0.1-1.6,0.3-3.2,0.4-4.7c0-0.1,0-0.3,0.1-0.4c0.8,0.1,1.7,0.1,2.5,0c0,0.1,0.1,0.1,0.1,0.2
			c0.1,1,0.2,2,0.3,3c0.1,0.8,0,1.7,0.3,2.5c0.1,0,0.2,0,0.3,0c2.9,0,5.9,0,8.8,0C45.1,35.3,45.2,35.1,45,34.8z M32.6,23.5
			c0.3-2.7,0.6-5.5,0.9-8.2c0,0,0,0,0.1-0.1c0.1,1,0.2,2,0.3,3c0.2,1.7,0.4,3.3,0.6,5c0,0.4,0,0.6-0.4,0.5c-0.4,0-0.8,0-1.2,0
			C32.7,23.7,32.6,23.7,32.6,23.5z" />
	</g>
	<g>
		<path d="M161.4,15.9c-0.1-1.8-0.7-3.5-1.8-4.9c-1.2-1.6-2.6-2.7-4.7-2.5c-0.4,0-0.9,0-1.3,0c-0.8-0.1-1.5,0.1-2.2,0.4
			c-2.4,1-4.3,2.8-5.8,4.9c-2.1,3-3.3,6.4-3.7,10.1c-0.2,2.1-0.2,4.1,0.4,6.1c0.7,2.3,2,4.2,4.2,5.3c0.5,0.2,1,0.3,1.4,0.5h1.5
			c0.2-0.2,0.5-0.1,0.7-0.1c2.7-0.6,4.9-2,6.6-4.1C160.4,27,161.9,21.7,161.4,15.9z M152.8,32c-0.1,0.4-0.3,0.8-0.5,1.2
			c-0.8,1.7-2.7,2.2-4.2,1.9c-0.9-0.2-1.5-1-1.5-1.9c0-0.3,0-0.5,0-0.8c0-2,3.2-18.6,4.1-20.8c0.7-1.7,1.9-2.6,3.5-2.6
			c1.5,0,2.4,0.9,2.4,2.4C156.7,12.8,153.3,30.1,152.8,32z" />
		<path d="M126.6,34.6c-0.1,0.7-0.1,0.7-0.7,0.7c-2.7,0-5.5,0-8.2,0c-0.1,0-0.4,0.2-0.4-0.2c0-0.3,0-0.6,0.5-0.5h0.1
			c0.5,0,1.1,0.2,1.4-0.1s0.2-0.9,0.3-1.3c0.8-4.1,1.6-8.3,2.4-12.4c0.7-3.7,1.5-7.5,2.2-11.3c-0.5,0-1,0-1.5,0
			c-0.1,0-0.3,0.1-0.3-0.2c0-0.2,0-0.4,0.3-0.5c0.1,0,0.2,0,0.3,0c2.8,0,5.6,0,8.4,0c0.1,0,0.5-0.2,0.4,0.2c0,0.2,0,0.6-0.4,0.5
			c-0.3,0-0.7,0-1,0c-0.4,0-0.5,0.1-0.6,0.5c-0.7,3.7-1.4,7.5-2.2,11.3c1,0,1.9,0,2.9,0c0.9,0,1.9,0,2.8,0c0.3,0,0.4,0,0.5-0.4
			c0.7-3.6,1.4-7.3,2.1-10.9c0.1-0.4,0-0.5-0.4-0.5c-0.3,0-0.7,0-1,0c-0.1,0-0.4,0.1-0.3-0.2c0-0.2,0-0.5,0.3-0.5c0.1,0,0.2,0,0.2,0
			c2.8,0,5.6,0,8.4,0c0.1,0,0.4-0.2,0.4,0.2c0,0.3-0.1,0.5-0.5,0.5c-0.5,0-1.1-0.2-1.5,0.1c-0.3,0.3-0.2,0.9-0.3,1.4
			c-0.9,4.8-1.9,9.5-2.8,14.3c-0.6,3-1.2,6-1.8,9c-0.1,0.3,0,0.3,0.3,0.3c0.4,0,0.8,0,1.2,0c0.1,0,0.4-0.1,0.3,0.1
			c-0.1,0.2,0.1,0.5-0.3,0.6H138c-2.9,0-5.8,0-8.7,0c-0.1,0-0.2,0-0.2,0c0.1-0.7,0.1-0.7,0.7-0.7c1.3,0,1.3,0,1.5-1.3
			c0.7-3.6,1.4-7.3,2.1-10.9c0.1-0.3,0-0.4-0.3-0.4c-1.8,0-3.6,0-5.4,0c-0.3,0-0.3,0.1-0.4,0.3c-0.8,3.9-1.5,7.9-2.3,11.8
			c-0.1,0.3,0,0.4,0.3,0.4C125.6,34.6,126.1,34.6,126.6,34.6z" />
		<path d="M82.4,35.2c0-0.4,0.1-0.6,0.6-0.6c0.4,0,1,0.1,1.3-0.1c0.3-0.2,0.2-0.8,0.3-1.2c0.9-4.4,1.7-8.9,2.6-13.3
			c0.6-3.3,1.3-6.6,1.9-9.9c0.1-0.6,0.1-0.6-0.5-0.6c-0.3,0-0.7,0-1,0c-0.1,0-0.3,0.1-0.3-0.2c0-0.2-0.1-0.5,0.3-0.5
			c0.1,0,0.2,0,0.3,0c5,0,10.1,0,15.1,0c0.4,0,0.5,0.1,0.4,0.5c-0.4,2.1-0.7,4.1-1,6.2c-0.1,0.4-0.3,0.3-0.5,0.3
			c-0.3,0-0.3-0.2-0.3-0.4c0-1-0.1-2-0.4-3c-0.5-1.6-1.7-2.5-3.4-2.7c-0.9-0.1-1.9-0.1-2.8-0.1c-0.3,0-0.4,0.1-0.4,0.3
			c-0.7,3.7-1.4,7.3-2.1,11c-0.1,0.3,0.1,0.3,0.3,0.3c2,0,3.3-1,4.1-3c0.2-0.5,0.4-0.9,0.5-1.4c0.1-0.4,0.4-0.3,0.6-0.3
			c0.3,0,0.1,0.3,0.1,0.4c-0.6,3.3-1.3,6.6-1.9,9.8c0,0.2,0,0.4-0.2,0.5c-0.4,0.1-0.6,0-0.5-0.5c0.1-1,0.3-1.9,0.1-2.9
			c-0.3-1.3-1.6-2.1-2.9-1.9c-0.2,0-0.2,0.2-0.2,0.4c-0.4,2.1-0.8,4.3-1.3,6.4c-0.4,1.8-0.7,3.6-1.1,5.4c-0.1,0.4,0,0.5,0.4,0.5
			c1.3,0.1,2.6,0,3.8-0.4c1.6-0.5,2.8-1.5,3.8-2.9c0.9-1.3,1.5-2.8,2-4.3c0.1-0.2,0.1-0.4,0.3-0.4c0.3,0,0.5,0,0.4,0.4
			c-0.7,2.6-1.3,5.2-1.9,7.8c-0.1,0.2-0.1,0.4-0.4,0.4c-5.2,0-10.4,0-15.7,0h-0.1C82.4,35.3,82.4,35.3,82.4,35.2z" />
		<path d="M115.4,35.3c0-0.2,0.1-0.5,0-0.7c-0.2-0.5-0.5-0.7-0.9-0.4c-1,0.5-1.9,1.1-3,1.3c-3.4,1-5.9,0-7.7-3.1
			c-1.2-2-1.6-4.3-1.5-6.6c0.2-3.6,1-7.1,2.8-10.3c1.2-2.2,2.8-4,4.8-5.5c1.4-1,3-1.7,4.8-1.6c0.9,0.1,1.9-0.1,2.7,0.6
			c0.4,0.3,0.7,0.6,1,1c0.6,0.6,1.1,0.6,1.5-0.2c0.1-0.2,0.2-0.4,0.2-0.6c0.1-0.5,0.5-0.4,0.8-0.3c0.2,0,0.1,0.2,0.1,0.4
			c-0.3,1.5-0.6,3.1-0.9,4.6c-0.2,0.8-0.3,1.5-0.4,2.3c-0.1,0.5-0.3,0.6-0.7,0.5c-0.5-0.1-0.2-0.4-0.2-0.6c0-1.4,0-2.9-0.5-4.2
			c-0.6-1.8-1.8-2.7-3.6-2.7c-1.2,0-2,0.7-2.6,1.6c-0.8,1.2-1.2,2.6-1.5,4c-0.7,2.9-1.1,5.9-1.8,8.8c-0.4,2-0.8,4.1-1.1,6.1
			c-0.1,1-0.2,2-0.1,3c0.2,2,1.6,2.9,3.5,2.4c1.6-0.5,2.8-1.6,3.8-2.9c0.9-1.2,1.5-2.6,1.9-4c0.1-0.2,0.1-0.4,0.5-0.4
			s0.5,0.1,0.4,0.5c-0.4,2.2-0.9,4.4-1.3,6.6C116.1,35.4,116.1,35.4,115.4,35.3z" />
		<path d="M83.4,35.2L83.4,35.2C83.4,35.3,83.3,35.3,83.4,35.2z" />
	</g>
</g>
</symbol><symbol fill="currentColor" viewBox="0 0 24 24" id="2HmWBV">
    <path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" />
</symbol><symbol fill="currentColor" viewBox="0 0 24 24" id="2EQmMe">
  <path d="M18 16.08c-.76 0-1.44.3-1.96.77L8.91 12.7c.05-.23.09-.46.09-.7s-.04-.47-.09-.7l7.05-4.11c.54.5 1.25.81 2.04.81 1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3c0 .24.04.47.09.7L8.04 9.81C7.5 9.31 6.79 9 6 9c-1.66 0-3 1.34-3 3s1.34 3 3 3c.79 0 1.5-.31 2.04-.81l7.12 4.16c-.05.21-.08.43-.08.65 0 1.61 1.31 2.92 2.92 2.92 1.61 0 2.92-1.31 2.92-2.92s-1.31-2.92-2.92-2.92z" />
</symbol><symbol fill="currentColor" viewBox="0 0 24 24" id="3l1w5P">
  <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" />
</symbol><symbol fill="currentColor" viewBox="0 0 24 24" id="2kkmiR">
  <path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</symbol><symbol fill="currentColor" viewBox="0 0 24 24" id="1vnVO9">
<path d="M4,12c0,1.6,0.5,3,1.2,4.3l1.5-1.5C6.2,14,6,13,6,12c0-3.3,2.7-6,6-6v3l4-4l-4-4v3C7.6,4,4,7.6,4,12z M12,15l-4,4l4,4v-3
	c4.4,0,8-3.6,8-8c0-1.6-0.5-3-1.2-4.3l-1.5,1.5C17.8,10,18,11,18,12c0,3.3-2.7,6-6,6V15z" />
</symbol><symbol fill="currentColor" viewBox="0 0 48 48" id="1M646z">
	<path class="st0" d="M25.9,17v-4.2c0-1.6,1-1.9,1.7-1.9c0.7,0,4.3,0,4.3,0V4l-6,0c-6.6,0-8.1,5.1-8.1,8.4V17H14V24h3.8
		c0,9.1,0,20,0,20h8c0,0,0-10.2,0-19.2l5.4-0.8L32,17H25.9z" />
</symbol><symbol fill="currentColor" viewBox="0 0 48 48" id="2l63A8">
	<path class="st0" d="M46,11c-1.6,0.7-3.3,1.1-5.1,1.4c1.8-1.1,3.2-2.7,3.9-4.7c-1.7,1-3.6,1.7-5.6,2.1C37.6,8,35.3,7,32.8,7
		c-4.9,0-8.8,3.8-8.8,8.6c0,0.7,0.1,1.3,0.2,2c-7.3-0.4-13.8-3.8-18.2-9c-0.8,1.3-1.2,2.7-1.2,4.3c0,3,1.6,5.6,3.9,7.1
		c-1.4,0-2.8-0.4-4-1.1c0,0,0,0.1,0,0.1c0,4.2,3,7.6,7.1,8.4c-0.7,0.2-1.5,0.3-2.3,0.3c-0.6,0-1.1-0.1-1.7-0.2
		c1.1,3.4,4.4,5.9,8.2,6c-3,2.3-6.8,3.7-11,3.7c-0.7,0-1.4,0-2.1-0.1c3.9,2.4,8.5,3.9,13.5,3.9c16.2,0,25.1-13.1,25.1-24.4
		c0-0.4,0-0.7,0-1.1C43.3,14.3,44.8,12.7,46,11z" />
</symbol><symbol fill="currentColor" viewBox="0 0 48 48" id="3VbjhI">
  <path d="M24 4.32c6.41 0 7.17 0 9.7.14a13.28 13.28 0 0 1 4.46.83 7.44 7.44 0 0 1 2.76 1.8 7.44 7.44 0 0 1 1.8 2.76 13.28 13.28 0 0 1 .83 4.46c.12 2.53.14 3.29.14 9.7s0 7.17-.14 9.7a13.28 13.28 0 0 1-.83 4.46 7.95 7.95 0 0 1-4.55 4.55 13.28 13.28 0 0 1-4.46.83c-2.53.12-3.29.14-9.7.14s-7.17 0-9.7-.14a13.28 13.28 0 0 1-4.46-.83 7.44 7.44 0 0 1-2.76-1.8 7.44 7.44 0 0 1-1.8-2.76 13.28 13.28 0 0 1-.83-4.46c-.12-2.53-.14-3.29-.14-9.7s0-7.17.14-9.7a13.28 13.28 0 0 1 .83-4.46 7.44 7.44 0 0 1 1.8-2.76 7.44 7.44 0 0 1 2.76-1.8 13.28 13.28 0 0 1 4.46-.83c2.53-.12 3.29-.14 9.7-.14M24 0c-6.52 0-7.34 0-9.9.14a17.62 17.62 0 0 0-5.82 1.12A11.76 11.76 0 0 0 4 4a11.76 11.76 0 0 0-2.74 4.28A17.62 17.62 0 0 0 .14 14.1C0 16.66 0 17.48 0 24s0 7.34.14 9.9a17.62 17.62 0 0 0 1.12 5.83A11.76 11.76 0 0 0 4 44a11.76 11.76 0 0 0 4.25 2.77 17.62 17.62 0 0 0 5.83 1.12c2.56.12 3.38.14 9.9.14s7.34 0 9.9-.14a17.62 17.62 0 0 0 5.83-1.12 12.27 12.27 0 0 0 7-7 17.62 17.62 0 0 0 1.12-5.83c.17-2.6.17-3.42.17-9.94s0-7.34-.14-9.9a17.62 17.62 0 0 0-1.12-5.83A11.76 11.76 0 0 0 44 4a11.76 11.76 0 0 0-4.25-2.77A17.62 17.62 0 0 0 33.9.14C31.34 0 30.52 0 24 0z" /><path d="M24 11.68A12.32 12.32 0 1 0 36.32 24 12.32 12.32 0 0 0 24 11.68zM24 32a8 8 0 1 1 8-8 8 8 0 0 1-8 8z" /><circle cx="36.81" cy="11.19" r="2.88" />
</symbol><symbol fill="currentColor" viewBox="0 0 48 48" id="1qTnfx">
	<path class="st0" d="M46.5,14.9c0,0-0.4-3.1-1.8-4.5C43,8.6,41,8.6,40.1,8.5C33.7,8,24,8,24,8h0c0,0-9.7,0-16.1,0.5
		C7,8.6,5,8.6,3.3,10.4c-1.4,1.4-1.8,4.5-1.8,4.5S1,18.6,1,22.3v3.5c0,3.7,0.5,7.4,0.5,7.4s0.4,3.1,1.8,4.5c1.7,1.8,4,1.8,5.1,1.9
		C12,39.9,24,40,24,40s9.7,0,16.1-0.5c0.9-0.1,2.9-0.1,4.6-1.9c1.4-1.4,1.8-4.5,1.8-4.5s0.5-3.7,0.5-7.4v-3.5
		C47,18.6,46.5,14.9,46.5,14.9z M19.3,29.9L19.3,29.9l0-12.8l12.4,6.4L19.3,29.9z" />
</symbol><symbol fill="currentColor" viewBox="0 0 24 24" id="1fGziM">
    <path d="M21 11H6.83l3.58-3.59L9 6l-6 6 6 6 1.41-1.41L6.83 13H21z" />
</symbol><symbol fill="currentColor" viewBox="0 0 24 24" id="FyBdEz">
  <path d="M8 5v14l11-7z" />
</symbol><symbol fill="currentColor" viewBox="0 0 24 24" id="2cV9m5">
  <path d="M15 6H3v2h12V6zm0 4H3v2h12v-2zM3 16h8v-2H3v2zM17 6v8.18c-.31-.11-.65-.18-1-.18-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3V8h3V6h-5z" />
</symbol><symbol viewBox="200 140 606.667 280" id="49LbMP">
  <path d="M666.667,140L634,172.667l84,84H386.667v46.667h330.167l-84,84L666.667,420l140-140L666.667,140z M200,303.333h46.667 v-46.667H200V303.333z M293.333,303.333H340v-46.667h-46.667V303.333z" />
</symbol><symbol fill="currentColor" viewBox="0 0 24 24" id="1g9sNp">
  <path d="M12 8c1.1 0 2-.9 2-2s-.9-2-2-2-2 .9-2 2 .9 2 2 2zm0 2c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm0 6c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z" />
</symbol><symbol viewBox="0 0 48 48" id="34FXf5">
	<path d="M30.5,36.7L41,26h-6v-9.2h-9V26h-6L30.5,36.7z M20,42.8h21v-3.1H20V42.8z M24,22V8c0-1.1-0.9-2-2-2H8C6.9,6,6,6.9,6,8v14
	  c0,1.1,0.9,2,2,2h14C23.1,24,24,23.1,24,22z M11.5,16.5l2.5,3l3.5-4.5l4.5,6H8L11.5,16.5z" />
</symbol><symbol fill="currentColor" viewBox="0 0 24 24" id="22slMT">
  <path d="M3,13h14.17l-3.58,3.59L15,18l6-6l-6-6l-1.41,1.41L17.17,11H3V13z" />
</symbol><symbol fill="currentColor" viewBox="0 0 24 24" id="1SQKNc">
  <path d="M12 2C8.13 2 5 5.13 5 9c0 5.25 7 13 7 13s7-7.75 7-13c0-3.87-3.13-7-7-7zm0 9.5c-1.38 0-2.5-1.12-2.5-2.5s1.12-2.5 2.5-2.5 2.5 1.12 2.5 2.5-1.12 2.5-2.5 2.5z" />
</symbol><symbol fill="currentColor" viewBox="0 0 24 24" id="3hGDMQ">
    <path d="M17.21 9l-4.38-6.56c-.19-.28-.51-.42-.83-.42-.32 0-.64.14-.83.43L6.79 9H2c-.55 0-1 .45-1 1 0 .09.01.18.04.27l2.54 9.27c.23.84 1 1.46 1.92 1.46h13c.92 0 1.69-.62 1.93-1.46l2.54-9.27L23 10c0-.55-.45-1-1-1h-4.79zM9 9l3-4.4L15 9H9zm3 8c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2z" />
</symbol><symbol fill="currentColor" viewBox="0 0 24 24" id="9Ic_dU">
  <path d="M7 10l5 5 5-5z" />
</symbol></svg></span><h1 id="VeXFf">Jazz-Charts | News | Jazz-Charts Juli 2022</h1><div id="universal"><div id="application"><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PG5CGG4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="_2J_59" style="display:none"><div class="_3df7M"></div><div class="HeaderRow-undefined _1VRt5 _3NvFg" style="height:95px"><div class="_3qKq6 _H0RZq"><a style="line-height:1;height:100%;display:flex;align-items:center" class="_3Pbn1" tabindex="-1" href="/"><svg style="height:100%;max-height:42px;display:inline-block" preserveAspectRatio="xMinYMid meet" class="_1vtcz" viewBox="0 0 170 42"><use href="#iqwXcQ" xlink:href="#iqwXcQ"></use></svg></a></div><div class="_3qKq6 _3NL5p"><div><span class="_T2UxN"><button class="_3Kolz _jOuIX _1TIye _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:#029edf"></div><svg data-icon-type="close" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#2HmWBV" href="#2HmWBV"></use></svg></button></span></div></div></div><div class="_20SfJ"><div class="_N-ugJ _2JRd3 _3Z_Mi _kGUlz"><nav class="_3gAdp"><div class="_2IqKn _1q_Hw _cEoxp undefined _1TE02 _2eBmm" tabindex="-1"><span class="_2i3Es">Menü</span><span class="_2Rhnv">Menü</span></div></nav></div><nav class="_2KV8g"><a data-umg-type="Menu" data-umg-menu-level="Level 1" class="_1nPJH _OeUC0 _3Pbn1" tabindex="-1" href="/"><div class="_Vn0TL _3YKIJ">Home</div><div class="_Npbtm"></div></a><a data-umg-type="Menu" data-umg-menu-level="Level 1" class="_1nPJH _OeUC0 _3Pbn1" tabindex="-1" href="/news"><div class="_Vn0TL _3YKIJ">Rezensionen &amp; News</div><div class="_Npbtm"></div></a><a href="https://www.umgt.de/cboN8zk" target="_blank" class="_1nPJH _OeUC0 _3Pbn1" tabindex="-1" data-umg-type="Menu" data-umg-menu-level="Level 1"><div class="_Vn0TL _3YKIJ">Store</div><div class="_Npbtm"></div></a><a data-umg-type="Menu" data-umg-menu-level="Level 1" class="_1nPJH _OeUC0 _3Pbn1" tabindex="-1" href="/musik"><div class="_Vn0TL _3YKIJ">Musik</div><div class="_Npbtm"></div></a><a data-umg-type="Menu" data-umg-menu-level="Level 1" class="_1nPJH _OeUC0 _3Pbn1" tabindex="-1" href="/kuenstler/highlights"><div class="_Vn0TL _3YKIJ">Künstler</div><div class="_Npbtm"></div></a><a data-umg-type="Menu" data-umg-menu-level="Level 1" class="_1nPJH _OeUC0 _3Pbn1" tabindex="-1" href="/videos"><div class="_Vn0TL _3YKIJ">Videos</div><div class="_Npbtm"></div></a><a data-umg-type="Menu" data-umg-menu-level="Level 1" class="_1nPJH _OeUC0 _3Pbn1" tabindex="-1" href="/termine/media"><div class="_Vn0TL _3YKIJ">Termine</div><div class="_Npbtm"></div></a><a data-umg-type="Menu" data-umg-menu-level="Level 1" class="_1nPJH _OeUC0 _3Pbn1" tabindex="-1" href="/labels"><div class="_Vn0TL _3YKIJ">Labels</div><div class="_Npbtm"></div></a><a data-umg-type="Menu" data-umg-menu-level="Level 1" class="_1nPJH _OeUC0 _3Pbn1" tabindex="-1" href="/service"><div class="_Vn0TL _3YKIJ">Service</div><div class="_Npbtm"></div></a><a href="https://www.universal-music.de/rechtliche-hinweise/impressum" target="_blank" class="_1nPJH _OeUC0 _3Pbn1" tabindex="-1" data-umg-type="Menu" data-umg-menu-level="Level 1"><div class="_Vn0TL _3YKIJ">Impressum</div><div class="_Npbtm"></div></a><a href="https://www.universal-music.de/rechtliche-hinweise/datenschutz" target="_blank" class="_1nPJH _OeUC0 _3Pbn1" tabindex="-1" data-umg-type="Menu" data-umg-menu-level="Level 1"><div class="_Vn0TL _3YKIJ">Datenschutz</div><div class="_Npbtm"></div></a></nav></div></div><audio style="display:none"></audio><div id="page"><div><header class="_3xfQm"><div class="_1UYdY _3_OqA" style="box-shadow:0 2px 5px 0 rgba(0, 0, 0, .16), 0 2px 10px 0 rgba(0, 0, 0, .12);background-color:rgb(255,255,255);color:rgba(0, 0, 0, .97)"><div class="HeaderRow-1 _1VRt5 _3NvFg" style="height:95px;background-color:rgb(255,255,255)"><div class="_3qKq6 _H0RZq" style="transform:translateY(0px)"><a style="line-height:1;height:100%;display:flex;align-items:center" class="_3Pbn1" tabindex="-1" href="/"><svg style="height:100%;max-height:32px;display:inline-block" preserveAspectRatio="xMinYMid meet" class="_1vtcz _2pXo2" viewBox="0 0 170 42"><use href="#iqwXcQ" xlink:href="#iqwXcQ"></use></svg></a></div><div class="_3qKq6 _3NL5p" style="transform:translateY(0px)"><div><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="share" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#2EQmMe" href="#2EQmMe"></use></svg></button></span><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="search" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#3l1w5P" href="#3l1w5P"></use></svg></button></span><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="menu" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#2kkmiR" href="#2kkmiR"></use></svg><span class="_2HRbw _17lQ-">Menü</span></button></span></div></div></div><div class="HeaderRow-2 _1VRt5 _3NvFg _1oF1k" style="height:40px;background-color:rgb(255,255,255)"><div class="_3qKq6 _H0RZq" style="transform:translateY(0px);height:40px"><span class="_UYkzz" style="white-space:normal"><span>Jazz-Charts</span></span></div></div><div class="_3PCmX _OeUC0 _N2Cgu _37RxA _3NvFg" style="height:0;overflow:hidden"></div><div class="HeaderRow-3 _1VRt5 _3NvFg" style="background-color:rgb(255,255,255)"><div class="_3qKq6 _5btEP _oBqRz"><div class="_j3udf _XbUe0" style="width:100%"><div class="_3CmiP"><div id="flkty0" class="_3LjFY" style="height:undefinedvh"><a class="_2IqKn _3Pbn1" tabindex="-1" href="/jazz-charts"><span class="_2i3Es">Home</span><span class="_2Rhnv">Home</span></a><a style="color:inherit!important" class="_2IqKn _3Pbn1 _1q_Hw" tabindex="-1" href="/jazz-charts/news-und-rezensionen"><span class="_2i3Es">Rezensionen &amp; News</span><span class="_2Rhnv">Rezensionen &amp; News</span></a><div></div></div><div class="flickity-prev-next-button next loadmore loadmore-disabled"><svg data-icon-type="refresh" style="height:28px;width:28px;padding:2px" class="_35CQl"><use style="pointer-events:none" xlink:href="#1vnVO9" href="#1vnVO9"></use></svg></div></div></div></div></div></div></header><div class="_3-UnT" style="padding-top:180px"><div class="_2zQ6S _3iGW8"><figure class="_2L1x6 _2UxOw"><!--[if IE 9]><!--><noscript><!--<![endif]--><!--[if IE 9]><!--></noscript><!--<![endif]--></figure></div><div class="_192SP"><div class="_2YHby _SiIY3 _OeUC0"><span class="_T2UxN _G8lnT _3QTTy"><button class="_3Kolz _jOuIX _iBAFU _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="arrow_back" style="height:24px;width:24px;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#1fGziM" href="#1fGziM"></use></svg></button></span><div class="_137lf"><h2 class="_DxFbu _g3VqW _3A_09 _3YNPA _3uQlq">Jazz-Charts Juli 2022</h2></div><span class="_XYMWN _2rXvl _3A_09"><div data-cms="true">Mit Al Di Meola, Wolfgang Haffner, Charles Lloyd, Bill Evans, Ella Fitzgerald, Melody Gardot u. a.</div></span></div><div class="_2D5i3 _2YHby _SiIY3 _OeUC0 _1lTf_"><div class="_DlTpw _3iGW8"><figure class="_2L1x6 _2UxOw"><img class="_RhlOl _1VW03" src="https://images.universal-music.de/img/assets/557/557485/4/720/jazz-charts-juli-2022.jpg" alt="Jazz-Charts Juli 2022" title="Jazz-Charts Juli 2022" style="object-fit:cover;object-position:50% 0"/></figure></div><span class="_3NNtt _208KZ">Jazz-Charts Juli 2022</span></div><div class="_2YHby _SiIY3 _OeUC0"><div class="_25z7I _208KZ">02.08.2022</div><div class=""><div style="height:auto"><div><div data-cms="true"><div class="_3Y0Lj">Auf Basis der höchsten Verkaufszahlen im Zeitraum vom 01.07. – 28.07.2022. hat die GfK Entertainment GmbH die offiziellen Jazz Charts für den Monat Juli 2022 veröffentlicht.</div><ol><li>Saturday Night In San Francisco – Al Di Meola, John McLaughlin &amp; Paco de Lucía</li><li>Idole – Peter Kraus</li><li><a href="https://www.jazzecho.de/verve-acoustic-sounds-series/diskografie/ella-louis-acoustic-sounds-749718" target="_blank" class="_3E03H _3Pbn1" tabindex="-1" style="color:rgb(2,158,223)"><strong>Ella And Louis – Ella Fitzgerald &amp; Louis Armstrong</strong></a></li><li>Dream Band Live In Concert – Wolfgang Haffner</li><li><strong><a href="https://www.jazzecho.de/norah-jones/diskografie/come-away-with-me-20th-anniversary-deluxe-ed-3cd-717816" target="_blank" class="_3E03H _3Pbn1" tabindex="-1" style="color:rgb(2,158,223)">Come Away With Me – Norah Jones</a></strong></li><li><strong><a href="https://www.jazzecho.de/melody-gardot/diskografie/entre-eux-deux-lp-727750" target="_blank" class="_3E03H _3Pbn1" tabindex="-1" style="color:rgb(2,158,223)">Entre eux deux – Melody Gardot &amp; Philippe Powell</a></strong></li><li><a href="https://www.jazzecho.de/verve-acoustic-sounds-series/diskografie/bill-evans-trio-trio-65-acoustic-sounds-667623" target="_blank" class="_3E03H _3Pbn1" tabindex="-1" style="color:rgb(2,158,223)"><strong>Trio 65 – Bill Evans</strong></a></li><li>Kind Of Blue – Miles Davis</li><li><a href="https://www.jazzecho.de/blue-note-classic-vinyl-series/diskografie/george-braith-extension-blue-note-classic-vinyl-747211" target="_blank" class="_3E03H _3Pbn1" tabindex="-1" style="color:rgb(2,158,223)"><strong>Extension – George Braith</strong></a></li><li>Continuum – Nils Wülker, Münchner Rundfunkorchester &amp; Patrick Hahn</li><li><a href="https://www.jazzecho.de/charleslloyd/diskografie/trios-chapel-lp-742292" target="_blank" class="_3E03H _3Pbn1" tabindex="-1" style="color:rgb(2,158,223)"><strong>Trios: Chapel (Live) – Charles Lloyd feat. Bill Frisell &amp; Thomas Morgan</strong></a></li><li>Black Acid Soul – Lady Blackbird</li><li><a href="https://www.jazzecho.de/blue-note-classic-vinyl-series/diskografie/don-wilkerson-preach-brother-blue-note-classic-vinyl-747394" target="_blank" class="_3E03H _3Pbn1" tabindex="-1" style="color:rgb(2,158,223)"><strong>Preach Brother! – Don Wilkerson</strong></a></li><li><a href="https://www.jazzecho.de/ellafitzgerald/diskografie/ella-at-the-hollywood-bowl-1958-the-irving-berlin-songbook-lp-741872" target="_blank" class="_3E03H _3Pbn1" tabindex="-1" style="color:rgb(2,158,223)"><strong>Ella At The Hollywood Bowl: The Irving Berlin Songbook – Ella Fitzgerald</strong></a></li><li><a href="https://www.jazzecho.de/regener-pappik-busch/diskografie/things-to-come-lp-718818" target="_blank" class="_3E03H _3Pbn1" tabindex="-1" style="color:rgb(2,158,223)"><strong>Things To Come – Regener Pappik Busch</strong></a></li><li>Love For Sale – Tony Bennett &amp; Lady Gaga</li><li><strong><a href="https://www.jazzecho.de/verve-acoustic-sounds-series/diskografie/john-coltrane-johnny-hartman-acoustic-sounds-701200" target="_blank" class="_3E03H _3Pbn1" tabindex="-1" style="color:rgb(2,158,223)">John Coltrane And Johnny Hartman – John Coltrane &amp; Johnny Hartman</a></strong></li><li><a href="https://www.jazzecho.de/melody-gardot/diskografie/sunset-in-the-blue-lp-617471" target="_blank" class="_3E03H _3Pbn1" tabindex="-1" style="color:rgb(2,158,223)"><strong>Sunset In The Blue – Melody Gardot</strong></a></li><li>Live At Fabrik Hamburg 1986 – Gil Evans Orchestra</li><li><a href="https://www.jazzecho.de/gregory-porter/diskografie/still-rising-the-collection-676620" target="_blank" class="_3E03H _3Pbn1" tabindex="-1" style="color:rgb(2,158,223)"><strong>Still Rising – The Collection – Gregory Porter</strong></a></li></ol></div></div></div><div class="__Iqq_"></div><div class="_mD5h4"></div></div></div></div><div><div class="_2EewE"><div class="_EoXmf _2UJCs"><a class="_3Pbn1" tabindex="-1" href="/verve-acoustic-sounds-series/diskografie/ella-louis-again-acoustic-sounds-774648"><div class="_27HKS _3iGW8"><figure class="_2L1x6 _2UxOw"><!--[if IE 9]><!--><noscript><!--<![endif]--><img class="_RhlOl _1VW03" src="https://images.universal-music.de/img/assets/557/557279/4/720/ella-louis-again-acoustic-sounds.jpg" alt="Ella &amp; Louis Again (Acoustic Sounds)" title="Ella &amp; Louis Again (Acoustic Sounds)" style="object-fit:cover;object-position:50% 0"/><!--[if IE 9]><!--></noscript><!--<![endif]--></figure></div></a><div class="_2PAHQ"><a class="_3Pbn1" tabindex="-1" href="/verve-acoustic-sounds-series/diskografie/ella-louis-again-acoustic-sounds-774648"><div class="_1OoJF">Ella &amp; Louis Again (Acoustic Sounds)</div><div class="_1p2Iy">Verve Acoustic Sounds Series</div></a></div><span class="_T2UxN"><span class="_3Kolz _OkVYf _5Wyoy _2eBmm" tabindex="-1" style="color:" disabled=""><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="play_arrow" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#FyBdEz" href="#FyBdEz"></use></svg></span></span><span class="_T2UxN"><span class="_3Kolz _OkVYf _5Wyoy _2eBmm" tabindex="-1" style="color:" disabled=""><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="playlist" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#2cV9m5" href="#2cV9m5"></use></svg></span></span></div></div></div><div><div class="_2EewE"><div class="_EoXmf _2UJCs"><a class="_3Pbn1" tabindex="-1" href="/norah-jones/diskografie/come-away-with-me-20th-anniversary-ltd-super-deluxe-edition-4lp-717814"><div class="_27HKS _3iGW8"><figure class="_2L1x6 _2UxOw"><!--[if IE 9]><!--><noscript><!--<![endif]--><img class="_RhlOl _1VW03" src="https://images.universal-music.de/img/assets/550/550038/4/720/come-away-with-me-20th-anniversary-ltd-deluxe-edition.jpg" alt="Come Away With Me (20th Anniversary Ltd. Super Deluxe Edition 4LP)" title="Come Away With Me (20th Anniversary Ltd. Super Deluxe Edition 4LP)" style="object-fit:cover;object-position:50% 0"/><!--[if IE 9]><!--></noscript><!--<![endif]--></figure></div></a><div class="_2PAHQ"><a class="_3Pbn1" tabindex="-1" href="/norah-jones/diskografie/come-away-with-me-20th-anniversary-ltd-super-deluxe-edition-4lp-717814"><div class="_1OoJF">Come Away With Me (20th Anniversary Ltd. Super Deluxe Edition 4LP)</div><div class="_1p2Iy">Norah Jones</div></a></div><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="play_arrow" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#FyBdEz" href="#FyBdEz"></use></svg></button></span><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="playlist" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#2cV9m5" href="#2cV9m5"></use></svg></button></span></div></div></div><div><div class="_2EewE"><div class="_EoXmf _2UJCs"><a class="_3Pbn1" tabindex="-1" href="/norah-jones/diskografie/come-away-with-me-20th-anniversary-deluxe-edition-3cd-717816"><div class="_27HKS _3iGW8"><figure class="_2L1x6 _2UxOw"><!--[if IE 9]><!--><noscript><!--<![endif]--><img class="_RhlOl _1VW03" src="https://images.universal-music.de/img/assets/550/550036/4/720/come-away-with-me-20th-anniversary-deluxe-edition.jpg" alt="Come Away With Me (20th Anniversary Deluxe Edition 3CD)" title="Come Away With Me (20th Anniversary Deluxe Edition 3CD)" style="object-fit:cover;object-position:50% 0"/><!--[if IE 9]><!--></noscript><!--<![endif]--></figure></div></a><div class="_2PAHQ"><a class="_3Pbn1" tabindex="-1" href="/norah-jones/diskografie/come-away-with-me-20th-anniversary-deluxe-edition-3cd-717816"><div class="_1OoJF">Come Away With Me (20th Anniversary Deluxe Edition 3CD)</div><div class="_1p2Iy">Norah Jones</div></a></div><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="play_arrow" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#FyBdEz" href="#FyBdEz"></use></svg></button></span><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="playlist" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#2cV9m5" href="#2cV9m5"></use></svg></button></span></div></div></div><div><div class="_2EewE"><div class="_EoXmf _2UJCs"><a class="_3Pbn1" tabindex="-1" href="/melody-gardot/diskografie/entre-eux-deux-727751"><div class="_27HKS _3iGW8"><figure class="_2L1x6 _2UxOw"><!--[if IE 9]><!--><noscript><!--<![endif]--><img class="_RhlOl _1VW03" src="https://images.universal-music.de/img/assets/550/550919/4/720/entre-eux-deux-melody-gardot-.jpg" alt="Entre eux deux" title="Entre eux deux" style="object-fit:cover;object-position:50% 0"/><!--[if IE 9]><!--></noscript><!--<![endif]--></figure></div></a><div class="_2PAHQ"><a class="_3Pbn1" tabindex="-1" href="/melody-gardot/diskografie/entre-eux-deux-727751"><div class="_1OoJF">Entre eux deux</div><div class="_1p2Iy">Melody Gardot</div></a></div><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="play_arrow" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#FyBdEz" href="#FyBdEz"></use></svg></button></span><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="playlist" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#2cV9m5" href="#2cV9m5"></use></svg></button></span></div></div></div><div><div class="_2EewE"><div class="_EoXmf _2UJCs"><a class="_3Pbn1" tabindex="-1" href="/melody-gardot/diskografie/entre-eux-deux-lp-727750"><div class="_27HKS _3iGW8"><figure class="_2L1x6 _2UxOw"><!--[if IE 9]><!--><noscript><!--<![endif]--><img class="_RhlOl _1VW03" src="https://images.universal-music.de/img/assets/550/550957/4/720/entre-eux-deux-lp.jpg" alt="Entre eux deux (LP)" title="Entre eux deux (LP)" style="object-fit:cover;object-position:50% 0"/><!--[if IE 9]><!--></noscript><!--<![endif]--></figure></div></a><div class="_2PAHQ"><a class="_3Pbn1" tabindex="-1" href="/melody-gardot/diskografie/entre-eux-deux-lp-727750"><div class="_1OoJF">Entre eux deux (LP)</div><div class="_1p2Iy">Melody Gardot</div></a></div><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="play_arrow" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#FyBdEz" href="#FyBdEz"></use></svg></button></span><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="playlist" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#2cV9m5" href="#2cV9m5"></use></svg></button></span></div></div></div><div><div class="_2EewE"><div class="_EoXmf _2UJCs"><a class="_3Pbn1" tabindex="-1" href="/verve-acoustic-sounds-series/diskografie/bill-evans-trio-trio-65-acoustic-sounds-667623"><div class="_27HKS _3iGW8"><figure class="_2L1x6 _2UxOw"><!--[if IE 9]><!--><noscript><!--<![endif]--><img class="_RhlOl _1VW03" src="https://images.universal-music.de/img/assets/516/516484/4/720/trio-65-bill-evans-acoustic-sounds.jpg" alt="Bill Evans Trio: Trio &#x27;65 (Acoustic Sounds)" title="Bill Evans Trio: Trio &#x27;65 (Acoustic Sounds)" style="object-fit:cover;object-position:50% 0"/><!--[if IE 9]><!--></noscript><!--<![endif]--></figure></div></a><div class="_2PAHQ"><a class="_3Pbn1" tabindex="-1" href="/verve-acoustic-sounds-series/diskografie/bill-evans-trio-trio-65-acoustic-sounds-667623"><div class="_1OoJF">Bill Evans Trio: Trio &#x27;65 (Acoustic Sounds)</div><div class="_1p2Iy">Verve Acoustic Sounds Series</div></a></div><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="play_arrow" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#FyBdEz" href="#FyBdEz"></use></svg></button></span><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="playlist" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#2cV9m5" href="#2cV9m5"></use></svg></button></span></div></div></div><div><div class="_2EewE"><div class="_EoXmf _2UJCs"><a class="_3Pbn1" tabindex="-1" href="/blue-note-classic-vinyl-series/diskografie/george-braith-extension-blue-note-classic-vinyl-747211"><div class="_27HKS _3iGW8"><figure class="_2L1x6 _2UxOw"><!--[if IE 9]><!--><noscript><!--<![endif]--><img class="_RhlOl _1VW03" src="https://images.universal-music.de/img/assets/554/554936/4/720/george-braith-extension-packshot-lp.jpg" alt="George Braith: Extension (Blue Note Classic Vinyl)" title="George Braith: Extension (Blue Note Classic Vinyl)" style="object-fit:cover;object-position:50% 0"/><!--[if IE 9]><!--></noscript><!--<![endif]--></figure></div></a><div class="_2PAHQ"><a class="_3Pbn1" tabindex="-1" href="/blue-note-classic-vinyl-series/diskografie/george-braith-extension-blue-note-classic-vinyl-747211"><div class="_1OoJF">George Braith: Extension (Blue Note Classic Vinyl)</div><div class="_1p2Iy">Blue Note Classic Vinyl Series</div></a></div><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(34,83,150)"></div><svg data-icon-type="play_arrow" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#FyBdEz" href="#FyBdEz"></use></svg></button></span><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(34,83,150)"></div><svg data-icon-type="playlist" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#2cV9m5" href="#2cV9m5"></use></svg></button></span></div></div></div><div><div class="_2EewE"><div class="_EoXmf _2UJCs"><a class="_3Pbn1" tabindex="-1" href="/blue-note-classic-vinyl-series/diskografie/don-wilkerson-preach-brother-blue-note-classic-vinyl-747394"><div class="_27HKS _3iGW8"><figure class="_2L1x6 _2UxOw"><!--[if IE 9]><!--><noscript><!--<![endif]--><img class="_RhlOl _1VW03" src="https://images.universal-music.de/img/assets/554/554939/4/720/don-wilkerson-preach-brother-blue-note-classic-vinyl.jpg" alt="Don Wilkerson: Preach Brother! (Blue Note Classic Vinyl)" title="Don Wilkerson: Preach Brother! (Blue Note Classic Vinyl)" style="object-fit:cover;object-position:50% 0"/><!--[if IE 9]><!--></noscript><!--<![endif]--></figure></div></a><div class="_2PAHQ"><a class="_3Pbn1" tabindex="-1" href="/blue-note-classic-vinyl-series/diskografie/don-wilkerson-preach-brother-blue-note-classic-vinyl-747394"><div class="_1OoJF">Don Wilkerson: Preach Brother! (Blue Note Classic Vinyl)</div><div class="_1p2Iy">Blue Note Classic Vinyl Series</div></a></div><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(34,83,150)"></div><svg data-icon-type="play_arrow" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#FyBdEz" href="#FyBdEz"></use></svg></button></span><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(34,83,150)"></div><svg data-icon-type="playlist" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#2cV9m5" href="#2cV9m5"></use></svg></button></span></div></div></div><div><div class="_2EewE"><div class="_EoXmf _2UJCs"><a class="_3Pbn1" tabindex="-1" href="/charleslloyd/diskografie/trios-chapel-lp-742292"><div class="_27HKS _3iGW8"><figure class="_2L1x6 _2UxOw"><!--[if IE 9]><!--><noscript><!--<![endif]--><img class="_RhlOl _1VW03" src="https://images.universal-music.de/img/assets/554/554364/4/720/trios-chapel.jpg" alt="Trios: Chapel (LP)" title="Trios: Chapel (LP)" style="object-fit:cover;object-position:50% 0"/><!--[if IE 9]><!--></noscript><!--<![endif]--></figure></div></a><div class="_2PAHQ"><a class="_3Pbn1" tabindex="-1" href="/charleslloyd/diskografie/trios-chapel-lp-742292"><div class="_1OoJF">Trios: Chapel (LP)</div><div class="_1p2Iy">Charles Lloyd</div></a></div><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="play_arrow" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#FyBdEz" href="#FyBdEz"></use></svg></button></span><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="playlist" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#2cV9m5" href="#2cV9m5"></use></svg></button></span></div></div></div><div><div class="_2EewE"><div class="_EoXmf _2UJCs"><a class="_3Pbn1" tabindex="-1" href="/charleslloyd/diskografie/trios-chapel-742291"><div class="_27HKS _3iGW8"><figure class="_2L1x6 _2UxOw"><!--[if IE 9]><!--><noscript><!--<![endif]--><img class="_RhlOl _1VW03" src="https://images.universal-music.de/img/assets/554/554353/4/720/trios-chapel-.jpg" alt="Trios: Chapel " title="Trios: Chapel " style="object-fit:cover;object-position:50% 0"/><!--[if IE 9]><!--></noscript><!--<![endif]--></figure></div></a><div class="_2PAHQ"><a class="_3Pbn1" tabindex="-1" href="/charleslloyd/diskografie/trios-chapel-742291"><div class="_1OoJF">Trios: Chapel </div><div class="_1p2Iy">Charles Lloyd</div></a></div><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="play_arrow" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#FyBdEz" href="#FyBdEz"></use></svg></button></span><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="playlist" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#2cV9m5" href="#2cV9m5"></use></svg></button></span></div></div></div><div><div class="_2EewE"><div class="_EoXmf _2UJCs"><a class="_3Pbn1" tabindex="-1" href="/ellafitzgerald/diskografie/ella-at-the-hollywood-bowl-1958-the-irving-berlin-songbook-exkl-yellow-vinyl-741858"><div class="_27HKS _3iGW8"><figure class="_2L1x6 _2UxOw"><!--[if IE 9]><!--><noscript><!--<![endif]--><img class="_RhlOl _1VW03" src="https://images.universal-music.de/img/assets/553/553431/4/720/ella-at-the-hollywood-bowl-exkl-yellow-vinyl.jpg" alt="Ella At The Hollywood Bowl 1958: The Irving Berlin Songbook (exkl. Yellow Vinyl)" title="Ella At The Hollywood Bowl 1958: The Irving Berlin Songbook (exkl. Yellow Vinyl)" style="object-fit:cover;object-position:50% 0"/><!--[if IE 9]><!--></noscript><!--<![endif]--></figure></div></a><div class="_2PAHQ"><a class="_3Pbn1" tabindex="-1" href="/ellafitzgerald/diskografie/ella-at-the-hollywood-bowl-1958-the-irving-berlin-songbook-exkl-yellow-vinyl-741858"><div class="_1OoJF">Ella At The Hollywood Bowl 1958: The Irving Berlin Songbook (exkl. Yellow Vinyl)</div><div class="_1p2Iy">Ella Fitzgerald</div></a></div><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(1,168,222)"></div><svg data-icon-type="play_arrow" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#FyBdEz" href="#FyBdEz"></use></svg></button></span><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(1,168,222)"></div><svg data-icon-type="playlist" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#2cV9m5" href="#2cV9m5"></use></svg></button></span></div></div></div><div><div class="_2EewE"><div class="_EoXmf _2UJCs"><a class="_3Pbn1" tabindex="-1" href="/ellafitzgerald/diskografie/ella-at-the-hollywood-bowl-1958-the-irving-berlin-songbook-lp-741872"><div class="_27HKS _3iGW8"><figure class="_2L1x6 _2UxOw"><!--[if IE 9]><!--><noscript><!--<![endif]--><img class="_RhlOl _1VW03" src="https://images.universal-music.de/img/assets/553/553473/4/720/ella-fitzgerald-live-at-the-hollywood-bowl-lp.jpg" alt="Ella At The Hollywood Bowl 1958: The Irving Berlin Songbook (LP)" title="Ella At The Hollywood Bowl 1958: The Irving Berlin Songbook (LP)" style="object-fit:cover;object-position:50% 0"/><!--[if IE 9]><!--></noscript><!--<![endif]--></figure></div></a><div class="_2PAHQ"><a class="_3Pbn1" tabindex="-1" href="/ellafitzgerald/diskografie/ella-at-the-hollywood-bowl-1958-the-irving-berlin-songbook-lp-741872"><div class="_1OoJF">Ella At The Hollywood Bowl 1958: The Irving Berlin Songbook (LP)</div><div class="_1p2Iy">Ella Fitzgerald</div></a></div><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(1,168,222)"></div><svg data-icon-type="play_arrow" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#FyBdEz" href="#FyBdEz"></use></svg></button></span><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(1,168,222)"></div><svg data-icon-type="playlist" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#2cV9m5" href="#2cV9m5"></use></svg></button></span></div></div></div><div><div class="_2EewE"><div class="_EoXmf _2UJCs"><a class="_3Pbn1" tabindex="-1" href="/ellafitzgerald/diskografie/ella-at-the-hollywood-bowl-1958-the-irving-berlin-songbook-741869"><div class="_27HKS _3iGW8"><figure class="_2L1x6 _2UxOw"><!--[if IE 9]><!--><noscript><!--<![endif]--><img class="_RhlOl _1VW03" src="https://images.universal-music.de/img/assets/553/553459/4/720/ella-fitzgerald-live-at-the-hollywood-bowl-the-irving-berlin-songbook.jpg" alt="Ella At The Hollywood Bowl 1958: The Irving Berlin Songbook" title="Ella At The Hollywood Bowl 1958: The Irving Berlin Songbook" style="object-fit:cover;object-position:50% 0"/><!--[if IE 9]><!--></noscript><!--<![endif]--></figure></div></a><div class="_2PAHQ"><a class="_3Pbn1" tabindex="-1" href="/ellafitzgerald/diskografie/ella-at-the-hollywood-bowl-1958-the-irving-berlin-songbook-741869"><div class="_1OoJF">Ella At The Hollywood Bowl 1958: The Irving Berlin Songbook</div><div class="_1p2Iy">Ella Fitzgerald</div></a></div><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(1,168,222)"></div><svg data-icon-type="play_arrow" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#FyBdEz" href="#FyBdEz"></use></svg></button></span><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(1,168,222)"></div><svg data-icon-type="playlist" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#2cV9m5" href="#2cV9m5"></use></svg></button></span></div></div></div><div><div class="_2EewE"><div class="_EoXmf _2UJCs"><a class="_3Pbn1" tabindex="-1" href="/regener-pappik-busch/diskografie/things-to-come-lp-718818"><div class="_27HKS _3iGW8"><figure class="_2L1x6 _2UxOw"><!--[if IE 9]><!--><noscript><!--<![endif]--><img class="_RhlOl _1VW03" src="https://images.universal-music.de/img/assets/552/552461/4/720/regener-pappik-busch-things-to-come-lp.jpg" alt="Things To Come (LP)" title="Things To Come (LP)" style="object-fit:cover;object-position:50% 0"/><!--[if IE 9]><!--></noscript><!--<![endif]--></figure></div></a><div class="_2PAHQ"><a class="_3Pbn1" tabindex="-1" href="/regener-pappik-busch/diskografie/things-to-come-lp-718818"><div class="_1OoJF">Things To Come (LP)</div><div class="_1p2Iy">Regener Pappik Busch</div></a></div><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="play_arrow" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#FyBdEz" href="#FyBdEz"></use></svg></button></span><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="playlist" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#2cV9m5" href="#2cV9m5"></use></svg></button></span></div></div></div><div><div class="_2EewE"><div class="_EoXmf _2UJCs"><a class="_3Pbn1" tabindex="-1" href="/regener-pappik-busch/diskografie/things-to-come-718823"><div class="_27HKS _3iGW8"><figure class="_2L1x6 _2UxOw"><!--[if IE 9]><!--><noscript><!--<![endif]--><img class="_RhlOl _1VW03" src="https://images.universal-music.de/img/assets/552/552463/4/720/regener-pappik-busch-things-to-come-cd.jpg" alt="Things To Come" title="Things To Come" style="object-fit:cover;object-position:50% 0"/><!--[if IE 9]><!--></noscript><!--<![endif]--></figure></div></a><div class="_2PAHQ"><a class="_3Pbn1" tabindex="-1" href="/regener-pappik-busch/diskografie/things-to-come-718823"><div class="_1OoJF">Things To Come</div><div class="_1p2Iy">Regener Pappik Busch</div></a></div><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="play_arrow" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#FyBdEz" href="#FyBdEz"></use></svg></button></span><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="playlist" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#2cV9m5" href="#2cV9m5"></use></svg></button></span></div></div></div><div><div class="_2EewE"><div class="_EoXmf _2UJCs"><a class="_3Pbn1" tabindex="-1" href="/verve-acoustic-sounds-series/diskografie/john-coltrane-johnny-hartman-acoustic-sounds-701200"><div class="_27HKS _3iGW8"><figure class="_2L1x6 _2UxOw"><!--[if IE 9]><!--><noscript><!--<![endif]--><img class="_RhlOl _1VW03" src="https://images.universal-music.de/img/assets/547/547923/4/720/john-coltrane-johnny-hartman.jpg" alt="John Coltrane &amp; Johnny Hartman (Acoustic Sounds)" title="John Coltrane &amp; Johnny Hartman (Acoustic Sounds)" style="object-fit:cover;object-position:50% 0"/><!--[if IE 9]><!--></noscript><!--<![endif]--></figure></div></a><div class="_2PAHQ"><a class="_3Pbn1" tabindex="-1" href="/verve-acoustic-sounds-series/diskografie/john-coltrane-johnny-hartman-acoustic-sounds-701200"><div class="_1OoJF">John Coltrane &amp; Johnny Hartman (Acoustic Sounds)</div><div class="_1p2Iy">Verve Acoustic Sounds Series</div></a></div><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="play_arrow" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#FyBdEz" href="#FyBdEz"></use></svg></button></span><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="playlist" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#2cV9m5" href="#2cV9m5"></use></svg></button></span></div></div></div><div><div class="_2EewE"><div class="_EoXmf _2UJCs"><a class="_3Pbn1" tabindex="-1" href="/melody-gardot/diskografie/sunset-in-the-blue-lp-617471"><div class="_27HKS _3iGW8"><figure class="_2L1x6 _2UxOw"><!--[if IE 9]><!--><noscript><!--<![endif]--><img class="_RhlOl _1VW03" src="https://images.universal-music.de/img/assets/502/502411/4/720/melody-gardot-sunset-in-the-blue-lp-packshot.jpg" alt="Sunset In The Blue (LP)" title="Sunset In The Blue (LP)" style="object-fit:cover;object-position:50% 0"/><!--[if IE 9]><!--></noscript><!--<![endif]--></figure></div></a><div class="_2PAHQ"><a class="_3Pbn1" tabindex="-1" href="/melody-gardot/diskografie/sunset-in-the-blue-lp-617471"><div class="_1OoJF">Sunset In The Blue (LP)</div><div class="_1p2Iy">Melody Gardot</div></a></div><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="play_arrow" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#FyBdEz" href="#FyBdEz"></use></svg></button></span><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="playlist" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#2cV9m5" href="#2cV9m5"></use></svg></button></span></div></div></div><div><div class="_2EewE"><div class="_EoXmf _2UJCs"><a class="_3Pbn1" tabindex="-1" href="/melody-gardot/diskografie/sunset-in-the-blue-617472"><div class="_27HKS _3iGW8"><figure class="_2L1x6 _2UxOw"><!--[if IE 9]><!--><noscript><!--<![endif]--><img class="_RhlOl _1VW03" src="https://images.universal-music.de/img/assets/504/504683/4/720/melody-gardot-sunset-in-the-blue.jpg" alt="Sunset In The Blue" title="Sunset In The Blue" style="object-fit:cover;object-position:50% 0"/><!--[if IE 9]><!--></noscript><!--<![endif]--></figure></div></a><div class="_2PAHQ"><a class="_3Pbn1" tabindex="-1" href="/melody-gardot/diskografie/sunset-in-the-blue-617472"><div class="_1OoJF">Sunset In The Blue</div><div class="_1p2Iy">Melody Gardot</div></a></div><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="play_arrow" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#FyBdEz" href="#FyBdEz"></use></svg></button></span><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="playlist" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#2cV9m5" href="#2cV9m5"></use></svg></button></span></div></div></div><div><div class="_2EewE"><div class="_EoXmf _2UJCs"><a class="_3Pbn1" tabindex="-1" href="/gregory-porter/diskografie/still-rising-the-collection-jewelcase-676621"><div class="_27HKS _3iGW8"><figure class="_2L1x6 _2UxOw"><!--[if IE 9]><!--><noscript><!--<![endif]--><img class="_RhlOl _1VW03" src="https://images.universal-music.de/img/assets/522/522640/4/720/gregory-porter-still-rising-the-collection-jewelcase-packshot.jpg" alt="Still Rising - The Collection (Jewelcase)" title="Still Rising - The Collection (Jewelcase)" style="object-fit:cover;object-position:50% 0"/><!--[if IE 9]><!--></noscript><!--<![endif]--></figure></div></a><div class="_2PAHQ"><a class="_3Pbn1" tabindex="-1" href="/gregory-porter/diskografie/still-rising-the-collection-jewelcase-676621"><div class="_1OoJF">Still Rising - The Collection (Jewelcase)</div><div class="_1p2Iy">Gregory Porter</div></a></div><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="play_arrow" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#FyBdEz" href="#FyBdEz"></use></svg></button></span><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="playlist" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#2cV9m5" href="#2cV9m5"></use></svg></button></span></div></div></div><div><div class="_2EewE"><div class="_EoXmf _2UJCs"><a class="_3Pbn1" tabindex="-1" href="/gregory-porter/diskografie/still-rising-the-collection-676620"><div class="_27HKS _3iGW8"><figure class="_2L1x6 _2UxOw"><!--[if IE 9]><!--><noscript><!--<![endif]--><img class="_RhlOl _1VW03" src="https://images.universal-music.de/img/assets/522/522641/4/720/gregory-porter-still-rising-the-collection-digipack.jpg" alt="Still Rising - The Collection" title="Still Rising - The Collection" style="object-fit:cover;object-position:50% 0"/><!--[if IE 9]><!--></noscript><!--<![endif]--></figure></div></a><div class="_2PAHQ"><a class="_3Pbn1" tabindex="-1" href="/gregory-porter/diskografie/still-rising-the-collection-676620"><div class="_1OoJF">Still Rising - The Collection</div><div class="_1p2Iy">Gregory Porter</div></a></div><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="play_arrow" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#FyBdEz" href="#FyBdEz"></use></svg></button></span><span class="_T2UxN"><button class="_3Kolz _jOuIX _2eBmm" tabindex="-1" style="color:"><div class="_-aTc_" style="background-color:rgb(2,158,223)"></div><svg data-icon-type="playlist" style="height:1.5rem;width:1.5rem;padding:2px;transform:translate3d(0, 0, 0)" class="_35CQl"><use style="pointer-events:none" xlink:href="#2cV9m5" href="#2cV9m5"></use></svg></button></span></div></div></div><div class="_WESU8"><a class="_3AZkZ _3Pbn1" tabindex="-1" href="/"><div class="_1628z _208KZ">Start</div></a><a class="_3AZkZ _3Pbn1" tabindex="-1" href="/jazz-charts"><div class="_1628z _208KZ"></div></a><a class="_3AZkZ _3Pbn1" tabindex="-1" href="/jazz-charts/news-und-rezensionen"><div class="_1628z _208KZ">News und Rezensionen</div></a><a class="_3AZkZ _3Pbn1" tabindex="-1" href="/jazz-charts/news-und-rezensionen/jazz-charts-juli-2022-267210"><div class="_1628z _208KZ">Jazz-Charts Juli 2022</div></a></div></div><div class="_EY_0o"><div class="_3CYJf _OeUC0 _LLJLn"><a href="https://www.universal-music.de/rechtliche-hinweise/impressum" target="_blank" class="_2-_7K _208KZ _3ypB_ _LLJLn _3Pbn1" tabindex="-1">Impressum</a><a href="https://www.universal-music.de/rechtliche-hinweise/datenschutz" target="_blank" class="_2-_7K _208KZ _3ypB_ _LLJLn _3Pbn1" tabindex="-1">Datenschutz</a><a class="_2-_7K _208KZ _3ypB_ _LLJLn _3Pbn1" tabindex="-1" href="/kontakt">Kontakt</a><a class="_2-_7K _208KZ _3ypB_ _LLJLn _3Pbn1" tabindex="-1" href="/newsletter/abonnieren">Newsletter</a><a href="https://www.universal-music.de/rechtliche-hinweise/gewinnspiel-teilnahmebedingungen" target="_blank" class="_2-_7K _208KZ _3ypB_ _LLJLn _3Pbn1" tabindex="-1">Gewinnspiel Teilnahmebedingungen</a></div></div></div></div></div></div></body></html>