<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xml:lang="DE" lang="DE" dir="ltr">
  <head>
    <base href="http://www.jazzecho.de/">
    <meta  property="fb:app_id" content="138515552891109" />
    <meta  property="fb:admins" content="100001310721168" />
    <meta  property="og:locale" content="de_DE" />
    <meta  property="og:url" content="http://www.jazzecho.de/aktuell/news/artikel/article:258623/jon-balke-solitaerer-klangtueftler-am-klavier" />
    <meta  property="og:site_name" content="www.jazzecho.de" />
    <meta  property="og:title" content="ECM Sounds | " />
    <meta  property="og:description" content="Auf seinem im Alleingang eingespielten ECM-Album Discourses fand der norwegische Pianist Jon Balke einen neuen Knotenpunkt zwischen Komposition, Improvisation und Sounddesign." />
    <meta  property="og:image" content="https://static.universal-music.de/asset_new/497381/60/view/Jon-Balke.jpg" />
    <meta  property="og:type" content="article" />
    <meta  http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta  name="description" content="Auf seinem im Alleingang eingespielten ECM-Album Discourses fand der norwegische Pianist Jon Balke einen neuen Knotenpunkt zwischen Komposition, Improvisation und Sounddesign." />
    <meta  name="keywords" content="musik,jazz,news,rezension,infos,artikel" />
    <meta  name="robots" content="index, follow" />
    <meta  name="author" content />
    <meta  name="copyright" content />
    <meta  name="email" content />
    <meta  name="distribution" content="global" />
    <meta  name="audience" content="all" />
    <meta  name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.5, user-scalable=1" />
    <meta  name="google-site-verification" content="3lBfr4uYEa_hXKTV5BOjTGRad8ZkmWVw8gj40a1Pgz4" />
    <title>ECM SOUNDS | Jon Balke - solitärer Klangtüftler am Klavier | News</title>
    <link  href="https://plus.google.com/113081793320824186378/" rel="publisher"></link>
    <link  rel="shortcut icon" type="image/x-icon" href="/skins/jazzecho/img/favicon.ico"></link>
    <link  rel="apple-touch-icon" href="/skins/jazzecho/img/iphone.png"></link><link rel="stylesheet" type="text/css" href="/skins/jazzecho/css/x_453957597353b23ceafd04bc0615326d.css" />    <link rel="stylesheet" type="text/css" href="/skins/jazzecho/css/cached_mTOqxd_YYRBlffdn4wpxyw--.css" />

<script type="text/javascript" src="/js/cached/deadceaef2e12ab275d1c3108271f164.js"></script>
<script type="text/javascript" src="http://static.universal-music.de/js/swfobject.js"></script>
<script type="text/javascript" src="http://static.universal-music.de/video/player.newest.js"></script>
<script type="text/javascript" src="http://static.universal-music.de/video/plugins/js/umrelated.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<script type="text/javascript">
//<![CDATA[
jQuery( document ).ready(
  function()
  {
    if ( typeof window.parent.umg != 'undefined' )
    {
      // blow up player frame if necessary
      frameset = jQuery( parent.document.getElementById('umg_frameset') );
      if ( frameset.attr( 'rows' ) == '*,0' )
      {
        frameset.attr( 'rows', '*,60' );
      }
    }
  } );
//]]>
</script>

    
    <!-- display ad praeludium -->
      </head>
    <body data-anchor="">
  
    <script type="text/javascript">
  _trackingEnabled = 1;
</script>


<!-- Google Analytics / Urchin -->

      <script type="text/javascript">
      var dataLayerOptions = {"propertyId":"UA-17241356-3","genre":"JAZZ"};
      initGTMtracker(dataLayerOptions, null, "", false);
      initIframeTracker('', '');
    </script>
  
    <script type="text/javascript">
    //<![CDATA[
        _localSites = ["www.jazzecho.de","static.universal-music-services.de","static.universal-music.de","www.umgt.de"];
                    _trackMailTo = 0;
    _trackDownload = 0;
    _gtmEnabled = 1;
    //]]>
  </script>



  <!-- Google Tag Manager -->
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P24DZZ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script>(function (w, d, s, l, i)
    {
      w[l] = w[l] || [];
      w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
      var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-P24DZZ');</script>
  <!-- End Google Tag Manager -->

<script type="text/javascript">
//<![CDATA[
  discoverScript();
//]]>
</script>
    <!-- SZM VERSION="2.0" -->
<script type="text/javascript">
  var iam_data = {
    "st": "unimusic",
    "cp": "RedCont__Online",
    "sv": "in"
  }

  iom.c( iam_data );</script>
<!--/SZM -->    
    <!-- start wrap -->
    <div id="wrap">

      <!-- display ad banner -->
      <div id="ad_banner" class="display_ad" style="min-height: 12px;">
  </div>

      <div id="wrap_inner">

        <!-- navigation + content START -->
        <div id="nca-con">

          <div class="site_header main_site_header">
            <a href="/" id="logo" title="Jazzecho"></a>
            <div class="header_top roundtop">
              <div class="search_user_menu">
                <div class="search_form" id="mainSearch">
  <div class="form-item">
    <span class="text_input">
      <input title="Suchbegriff(e) eingeben"
             value="Suchbegriff(e) eingeben"
             id="searchstring"
             class="searchstring"
             name="_searchstring"
             documenttypes=""
             pagesizes=""
             documentsubtypes=""
             data-showpager="0"
             channel="JazzEcho"
             url="/service/suche"
             type="text" />
    </span>
  </div>
  <div class="button_wrapper">
    <span class="button">
      <input id="search_button" name="" type="button" class="searchButton" />
    </span>
  </div>
</div>
                <a href="http://www.universal-music.de" rel="nofollow" target="_blank"><span id="umg_logo" title="Universal Music Group"></span></a>
              </div>
            </div>

            <!-- display ad billboard -->
            
            <!-- menue -->
            <!-- MENU -->
<div class="menu">
  <ul class="level0">
    <li id="main1" class="first  ">
      <a href="/home"  title="JazzEcho - Alles über Jazz Musik" class ><span><div class="nav-name">Home</div></span></a>

          <span class="bfix"></span>    </li>
          <li id="main2" class=" active ">
      <a href="/aktuell"  title class="drop_lk" ><span><div class="nav-name">Aktuell</div><em class="arr"></em></span></a>

          <ul id="sub2" class="level1">
        <li><a href="/aktuell/news">News</a></li>
<li><a href="/aktuell/rezensionen">Rezensionen</a></li>
      </ul>
              </li>
          <li id="main3" class="  ">
      <a href="/musik"  title class="drop_lk" ><span><div class="nav-name">Musik</div><em class="arr"></em></span></a>

          <ul id="sub3" class="level1">
        <li><a href="/musik/jazz-cds">Jazz-CDs</a></li>
<li><a href="/musik/vinyl">Vinyl</a></li>
<li><a href="/musik/jazz-cd-serien">Serien</a></li>
<li><a href="/musik/editionen-cd-boxen">Editionen und CD-Boxen</a></li>
      </ul>
              </li>
          <li id="main4" class="  ">
      <a href="/kuenstler"  title="Jazz Künstler im Überblick: News, Termine und Infos" class="drop_lk" ><span><div class="nav-name">Künstler</div><em class="arr"></em></span></a>

          <ul id="sub4" class="level1">
        <li><a href="/kuenstler/highlights">Highlights</a></li>
<li><a href="/kuenstler/jazz-kuenstler">Jazz-Künstler von A-Z</a></li>
      </ul>
              </li>
          <li id="main5" class="  ">
      <a href="/videos"  title="Jazz-Musikvideos | Interviews, Premieren, Dokus" class ><span><div class="nav-name">Videos</div></span></a>

              </li>
          <li id="main6" class="  ">
      <a href="/termine"  title="Jazz-Termine | Konzerte, TV und Radio" class ><span><div class="nav-name">Termine</div></span></a>

              </li>
          <li id="main7" class="  ">
      <a href="/service"  title class="drop_lk" ><span><div class="nav-name">Service</div><em class="arr"></em></span></a>

          <ul id="sub7" class="level1">
        <li><a href="/service/newsletter">Newsletter</a></li>
<li><a href="/service/jazz-musik-streaming">Jazz-Streaming-Dienste</a></li>
<li><a href="/service/weblinks">Weblinks</a></li>
<li><a href="/service/haendlerverzeichnis">Händlerverzeichnis</a></li>
      </ul>
              </li>
          <li id="main8" class="  ">
      <a href="/labels"  title="Jazz Labels | Ausgewählte Labels, ihre Geschichte und Alben" class="drop_lk" ><span><div class="nav-name">Labels</div><em class="arr"></em></span></a>

          <ul id="sub8" class="level1">
        <li><a href="/labels/verve">Verve</a></li>
<li><a href="/labels/blue-note">Blue Note</a></li>
<li><a href="/labels/ecm">ECM</a></li>
<li><a href="/labels/emarcy">Emarcy</a></li>
<li><a href="/labels/impulse">Impulse!</a></li>
<li><a href="/labels/beating-heart">Beating Heart</a></li>
      </ul>
              </li>
          <li id="main9" class="  ">
      <a href="/shop"  title="Shop" class ><span><div class="nav-name">Shop</div></span></a>

              </li>
        </ul>
</div>
<!-- /MENU -->
<!-- SUBMENU -->
<div class="submenu">
  <a href="/aktuell/news" class="active " >News</a><span class="">| </span><a href="/aktuell/rezensionen" class=" " >Rezensionen</a></div>
<!-- /SUBMENU -->

<!-- PAGEMENU -->
<!-- /PAGEMENU -->

<!-- BREADCRUMBS -->
<div class="breadcrumbs roundbottom"><ul><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class=""><a itemprop="url" href="/aktuell"><span itemprop="title" title="">Aktuell</span></a></li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class=""><a itemprop="url" href="/aktuell/news"><span itemprop="title" title="News, Rezensionen und Infos zum Thema Jazz">News</span></a></li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="last"><span itemprop="title" title="ECM Sounds: Jon Balke - solitärer Klangtüftler am Klavier">ECM Sounds: Jon Balke - solitärer Klangtüftler am Kla...</span></li></ul></div><!-- /BREADCRUMBS -->

            
          </div>

          <!-- main content  -->
          <div class="mca-con">
            <div id="content-background"></div>

            <!-- MAIN CONTENT -->
            <div class="main-content">
              
<!-- start search_box -->
<div id="search_box" class="search_box" style="display:none">
  <!-- start contentbox -->
  <div class="contentbox artist_search">
    <div class="header roundtop" style="display:none">
       <h2 id="header_search_title" class="box_title"></h2>
    </div>
    <div class="box-round clearfix">

      <div class="search_widget clearfix">

        <label id="search_title" class="uppercase"></label>

        <div class="search_form">
          <fieldset>
            <div class="form-item">
              <span class="text_input">
                <input title="Suchbegriff(e) eingeben"
                       value="Suchbegriff(e) eingeben" 
                       id="individual_searchstring"
                       class="searchstring"
                       name="_individual_searchstring"
                       data-showPager="1"
                       channel="JazzEcho"
                       url="/service/suche"
                       type="text" />
              </span>
            </div>
            <div class="button_wrapper">
              <span class="button">
                <input name="" type="button" class="searchButton"/>
              </span>
            </div>
          </fieldset>
        </div>

      </div> 


    </div>
  </div>
  <!-- end contentbox -->

</div>
<!-- end search_box -->
              <div class="contentbox-top">
                              </div>

              <!-- BOXEN RECHTS -->
              <div class="contentbox-right">
                <!-- display ad rectangle -->
                
                <!-- start news -->
<div id="component-2482-14-12438" class="contentbox related_news teaser-headlines">
  <div class="header roundtop">
    <h5 class="box_title">News & Rezensionen</h5>  </div>
  <div class="boxcontent roundbottom">
    <ul class="umg-l clearfix">
			<li class="umg-i umg-i-1 umg-i-odd clearfix">
        <div class="info">
          <a href="/aktuell/news/artikel/article:258635/virtuelles-all-star-festival-jazz-fuer-einen-guten-zweck"  class="img" title="Auf Streife im Netz - Virtuelles All-Star-Festival – Jazz für einen guten Zweck" ><span><img src="https://static.universal-music.de/asset_new/497374/203/view/Auf-Streife-Im-Netz---Jazz-Foundation-of-America-Benefizkonzert-fuer-den-Covid-19-Musicians--Emergency-Fund.jpg"  width="90" title="Auf Streife im Netz - Virtuelles All-Star-Festival – Jazz für einen guten Zweck" alt="Auf Streife im Netz, Virtuelles All-Star-Festival – Jazz für einen guten Zweck" id="asset_497374" /></span></a>  				<div class="umg-tpc">
            <div class="wordwrap">
              <a href="/auf-streife-im-netz"  class="artistlink artist_no_dropdown" >Auf Streife im Netz</a><div class="clear"></div>              <a href="/aktuell/news/artikel/article:258635/virtuelles-all-star-festival-jazz-fuer-einen-guten-zweck"  class="teaser-title" ><span>Virtuelles All-Star-Festival – Jazz für einen guten Zweck</span></a>            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="hr"></div>
			</li>
  			<li class="umg-i umg-i-1 umg-i-odd clearfix">
        <div class="info">
          <a href="/aktuell/news/artikel/article:258639/marcin-wasilewski-trio-joe-lovano-musikalischer-hoffnungschimmer"  class="img" title="Marcin Wasilewski Trio - Marcin Wasilewski Trio &amp; Joe Lovano - musikalischer Hoffnungschimmer" ><span><img src="https://static.universal-music.de/asset_new/497437/203/view/Slawomir-Kurkiewicz--Joe-Lovano--Marcin-Wasilewski--Michal-Miskiewicz.jpg"  width="90" title="Marcin Wasilewski Trio - Marcin Wasilewski Trio &amp; Joe Lovano - musikalischer Hoffnungschimmer" alt="Marcin Wasilewski Trio, Marcin Wasilewski Trio &amp; Joe Lovano - musikalischer Hoffnungschimmer" id="asset_497437" /></span></a>  				<div class="umg-tpc">
            <div class="wordwrap">
              <a href="/marcin-wasilewski-trio"  class="artistlink artist_no_dropdown" >Marcin Wasilewski Trio</a><div class="clear"></div>              <a href="/aktuell/news/artikel/article:258639/marcin-wasilewski-trio-joe-lovano-musikalischer-hoffnungschimmer"  class="teaser-title" ><span>Marcin Wasilewski Trio & Joe Lovano - musikalischer Hoffnungschimmer</span></a>            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="hr"></div>
			</li>
  			<li class="umg-i umg-i-1 umg-i-odd clearfix">
        <div class="info">
          <a href="/aktuell/news/artikel/article:258600/jazz-zum-gucken-neue-serie-bei-netflix"  class="img" title="Auf Streife im Netz - Jazz zum Gucken - neue Serie bei Netflix" ><span><img src="https://static.universal-music.de/asset_new/497237/203/view/The-Eddy.jpg"  width="90" title="Auf Streife im Netz - Jazz zum Gucken - neue Serie bei Netflix" alt="Auf Streife im Netz, Jazz zum Gucken - neue Serie bei Netflix" id="asset_497237" /></span></a>  				<div class="umg-tpc">
            <div class="wordwrap">
              <a href="/auf-streife-im-netz"  class="artistlink artist_no_dropdown" >Auf Streife im Netz</a><div class="clear"></div>              <a href="/aktuell/news/artikel/article:258600/jazz-zum-gucken-neue-serie-bei-netflix"  class="teaser-title" ><span>Jazz zum Gucken - neue Serie bei Netflix</span></a>            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="hr"></div>
			</li>
  			<li class="umg-i umg-i-1 umg-i-odd clearfix">
        <div class="info">
          <a href="/aktuell/news/artikel/article:258524/jazz-charts-april-2020"  class="img" title="Jazz Charts - Jazz-Charts April 2020" ><span><img src="https://static.universal-music.de/asset_new/497085/203/view/Jazz-Charts-April-2020.jpg"  width="90" title="Jazz Charts - Jazz-Charts April 2020" alt="Jazz Charts, Jazz-Charts April 2020" id="asset_497085" /></span></a>  				<div class="umg-tpc">
            <div class="wordwrap">
              <a href="/jazz-charts"  class="artistlink artist_no_dropdown" >Jazz Charts</a><div class="clear"></div>              <a href="/aktuell/news/artikel/article:258524/jazz-charts-april-2020"  class="teaser-title" ><span>Jazz-Charts April 2020</span></a>            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="hr"></div>
			</li>
  			<li class="umg-i umg-i-1 umg-i-odd clearfix">
        <div class="info">
          <a href="/aktuell/news/artikel/article:258525/der-afrobeat-messenger-zum-tod-von-tony-allen"  class="img" title="Tony Allen - Der Afrobeat Messenger - zum Tod von Tony Allen" ><span><img src="https://static.universal-music.de/asset_new/467631/203/view/c/Tony-Allen.jpg"  width="90" title="Tony Allen - Der Afrobeat Messenger - zum Tod von Tony Allen" alt="Tony Allen, Der Afrobeat Messenger - zum Tod von Tony Allen" id="asset_467631" /></span></a>  				<div class="umg-tpc">
            <div class="wordwrap">
              <a href="/tony-allen"  class="artistlink artist_no_dropdown" >Tony Allen</a><div class="clear"></div>              <a href="/aktuell/news/artikel/article:258525/der-afrobeat-messenger-zum-tod-von-tony-allen"  class="teaser-title" ><span>Der Afrobeat Messenger - zum Tod von Tony Allen</span></a>            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="hr"></div>
			</li>
  		</ul>
  </div>
</div>
<!-- end news -->
<div id="component-347-16-12438" class="contentbox">
  <div class="header roundtop">
    <h2 class="box_title">Jazz Newsletter</h2>

  </div>
  <div class="boxcontent roundbottom">
    <form id="frm_abo_email_ajax" name="frm_login" method="post" data-params="{ _artist_id:[620075896], 
                        _screenname:'Universal Music', 
                        message_thx: '', 
                        _type: '' }" action="/aktuell/news/artikel/article:258623/jon-balke-solitaerer-klangtueftler-am-klavier" class="fancy-form general_form validate varnish varnish-nwlt" onsubmit="popupSubscribeWithMail( jQuery( this ).find( 'fieldset' ) ); return false;">
      <div class="text">
        <p><p style="margin-bottom: 10px;">Wir versenden w&ouml;chentlich den aktuellen Jazzecho Newsletter. Um keine Neuigkeit zu verpassen, k&ouml;nnen Sie sich gern hier mit Ihrer eMail-Adresse registrieren. Der Newsletter kann jederzeit wieder abbestellt werden.</p>
<p>Mit dem Klick auf &bdquo;OK&ldquo; best&auml;tigen Sie, dass Sie Newsletter von uns erhalten m&ouml;chten. Sie k&ouml;nnen Ihre Einwilligung jederzeit f&uuml;r die Zukunft widerrufen. Infos zum Umgang mit pers&ouml;nlichen Informationen finden Sie in unserer <a href="https://www.universal-music.de/rechtliche-hinweise/datenschutz" target="_blank">Datenschutzerkl&auml;rung</a>.</p></p>
      </div>
      <fieldset>
                  <input type="hidden" id="artist_id"    class="artist_id"    name="_artist_id[]"    value="620075896">
                <input type="hidden" id="screenname"   class="screenname"   name="_screenname"   value="Universal Music">
        <input type="hidden" id="message_thx"  class="message_thx"  name="message_thx"   value="">
        <input type="hidden" id="type"         class="type"         name="_type"         value="">
        <div class="error"></div>
        <div class="hidden_token"><input type="hidden" name="__token__" value="component_umg_UMGNewsletterBox" /></div>
        <div class="form-item" style="margin-bottom: 10px;">
          <div>
            <div style="width: 235px; float: left;">
              <span class="text_input_top" style="height: 4px;"></span>
              <span class="text_input" style="padding: 0 8px 3px;">
                <input type="text" class="ipt-text required email" id="email" name="_email" value=""  />
              </span>
            </div>
            <div style="padding-top: 1px;">
              <a  class="more btn bbtn-backstage-small btn-attention" href="/aktuell/news/artikel/article:258623/jon-balke-solitaerer-klangtueftler-am-klavier"  onclick="popupSubscribeWithMail( jQuery( this ) ); return false;"><span><span >OK</span></span></a>            </div>
          </div>
        </div>
      </fieldset>
    </form>
  </div>
</div><div id="component-2641-18-12438" class="contentbox new_videos bullet-pager">
  <div class="header roundtop ">
    <h2 class="box_title">Top Video</h2>
  </div>
  <div class="boxcontent roundbottom">
    <!-- start rows -->
    <div class="rows">
<!-- start row --><div class="row VideoObjectTag">        <div class="item VideoObjectTag-player " style="background-color: transparent;">
          <a href="/curtis-stigers/videos/detail/video:495444/gentleman"  class="img" title="Curtis Stigers - Gentleman" ><span><img src="https://static.universal-music.de/asset_new/495444/1003/view/Gentleman.jpg"  width="278" title="Curtis Stigers - Gentleman" alt="Curtis Stigers, Gentleman" id="asset_495444" /><div class="VideoObjectTag-button"></div><span class="duration">04:10</span></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/curtis-stigers"  class="artistlink artist_no_dropdown" >Curtis Stigers</a><div class="clear"></div>            </div>
            <p>
              <a href="/curtis-stigers/videos/detail/video:495444/gentleman"  class="teaser-title" ><span>Curtis Stigers Video "Gentleman"</span></a>            </p>
          </div>
        </div>

</div><!-- end row -->    </div>
    <!-- end rows -->

    
  </div>
</div>
<div id="component-1807-20-12438" class="contentbox">
  <div class="header roundtop">
    <h2 class="box_title">Labels</h2>
  </div>
  <div class="boxcontent roundbottom">
    <div class="com-StaticManualHtml-Label">
  <div class="com-StaticManualHtml-Label-hdr">Im Bereich Labels finden Sie Informationen zu den wichtigsten und bekannstesten Jazzlabels der Welt:</div>
  <div class="hr"></div>
  <div class="com-StaticManualHtml-Label-row">
    <span class="com-StaticManualHtml-Label-itm"><a target="_top" href="/labels/blue-note" title="Blue Note"><img alt="Blue Note Logo Button" src="http://static.universal-music-services.de/asset_new/363164/195/view/Button-Blue-Note.jpg"><span class="com-StaticManualHtml-Label-itm-name">Blue Note</span></a></span>
    <span class="com-StaticManualHtml-Label-itm"><a target="_top" href="/labels/verve" title="Verve"><img alt="Verve Logo Button" src="/skins/jazzecho/img/icons/label/button_verve.png"><span class="com-StaticManualHtml-Label-itm-name">Verve</span></a></span>
   <span class="com-StaticManualHtml-Label-itm"><a target="_top" href="/ecm-sounds/home" title="ECM"><img alt="" src="/skins/jazzecho/img/icons/label/button_ecm.png"><span class="com-StaticManualHtml-Label-itm-name">ECM</span></a></span>
  </div>
  <div class="hr"></div>
  <div class="com-StaticManualHtml-Label-row">
    <span class="com-StaticManualHtml-Label-itm"><a target="_top" href="/labels/emarcy" title="EmArcy Records"><img alt="EmArcy Records Logo Button" src="/skins/jazzecho/img/icons/label/button_emarcy.png"><span class="com-StaticManualHtml-Label-itm-name">EmArcy</span></a></span>
    <span class="com-StaticManualHtml-Label-itm com-StaticManualHtml-Label-itm-middle"><a target="_top" href="/labels/impulse" title="Impulse!"><img alt="Impulse! Logo Button" src="/skins/jazzecho/img/icons/label/button_impulse.png"><span class="com-StaticManualHtml-Label-itm-name">Impulse</span></a></span>
  </div>
  <div class="hr"></div>
</div>  </div>
</div>

              </div>
              <!-- / RECHTS -->

              <!-- BOXEN LINKS -->
              <div class="contentbox-left">
                <div class="box-errors-messages-varnish"></div>
                                

<div id="component-1670-0-0" class="contentbox news_box">
  <div class="header roundtop">
    <h2 class="box_title">Artikel</h2>
  </div>


  <div class="boxcontent roundbottom">
    <div class="text ">
      <span class="date">14.05.2020</span>
      <br />
      <a href="/ecm-sounds"  class="artistlink artist_no_dropdown" >ECM Sounds</a><div class="clear"></div>      <div class="explanation">
                  <h1>Jon Balke - solitärer Klangtüftler am Klavier</h1>
              </div>
          <p>
        Auf seinem im Alleingang eingespielten ECM-Album "Discourses" fand der norwegische Pianist Jon Balke einen neuen Knotenpunkt zwischen Komposition, Improvisation und Sounddesign.      </p>
        </div>

      <div class="foto " style="width: 606px;">
      <img src="https://static.universal-music.de/asset_new/497381/881/view/Jon-Balke.jpg"  title="ECM Sounds - Jon Balke - solitärer Klangtüftler am Klavier" alt="ECM Sounds, Jon Balke - solitärer Klangtüftler am Klavier" id="asset_497381" />      <span class="foto-copy">Tone Myskja / ECM Records</span>
      <span class="foto-title">Jon Balke</span>
      <div class="clear"></div>
    </div>
  
    <div class="text text_with_cms_html  ">
      <p>Durch improvisatorischen Wagemut und kompositorische Phantasie hat <strong>Jon Balke</strong> im Laufe der Jahre seinen Ruf gefestigt, eine der originellsten Stimmen der kreativen Musik zu sein. Eine besondere Untergruppe stellen in seinem &OElig;uvre inzwischen seine Soloaufnahmen dar. "Discourses" ist nach "Book Of Velocities" (erschienen 2007) und "Warp" (2016) bereits das dritte Soloalbum f&uuml;r <strong>ECM</strong>. Auf dem neuen Album, das bei Sessions im vergangenen Jahr aufgenommen wurde, setzt Balke sich erneut mit der Integration und Gegen&uuml;berstellung von akustischem Klavier und bearbeiteten Klanglandschaften auseinander.</p>
<p>Das Projekt, so erl&auml;utert er, sei urspr&uuml;nglich als "eine Art Elegie" f&uuml;r einen Dialog im &ouml;ffentlichen Diskurs konzipiert worden. "Als jemand, der Nachrichten und Artikel aus einer Reihe von Quellen liest, bin ich, wie viele Leute, wechselweise engagiert, schockiert, frustriert, inspiriert und manchmal auch froh &uuml;ber das, was ich beobachte. Und diese Emotionen begleiten mich dann auch beim Prozess des Musikmachens. Im Falle von &lsquo;Discourses&rsquo; war die Sprache eine gro&szlig;e Inspiration und ein Ausgangspunkt, um das Klavierspiel nach dem Vorbild der Rhetorik zu formen und zu gestalten."</p>
<p>"Als sich das politische Klima 2019 mit immer st&auml;rker polarisierenden Reden verh&auml;rtete, brachte mich der fehlende Dialog auf die Begriffe, die nun die Titel der einzelnen Tracks bilden." Es gibt sechzehn St&uuml;cke: "the self and the opposition"; "the facilitator"; "the container"; "the assumptions"; "the certainties"; "the suspension"; "the polarisation"; "the second argument"; "the why"; "the deliberation"; "the first argument"; "the how"; "the mutuality"; "the first afterthought"; "the second afterthought"; "the third afterthought".</p>
<p>Interaktion - auf mehreren Ebenen - war unterdessen von zentraler Bedeutung bei der Entwicklung des Materials auf diesem Soloalbum, das an einem neuen Knotenpunkt von Komposition, Improvisation und Sounddesign operiert. "Die Kompositionen fungieren als Werkzeuge zur Unterst&uuml;tzung meiner Improvisationen und sind manchmal nur vage Texturen, manchmal solides, plastisches, melodisches und harmonisches Material."</p>
<p>Die Vorproduktions-Phase widmete <strong>Jon Balke</strong> "dem Einstudieren von Melodien und Strukturen, der Aufnahme und Bearbeitung der Klanglandschaften, dem Ausprobieren von Kombinationen sowie der Live-Auff&uuml;hrung eines Teils der Musik in Soloklavierkonzerten mit Elektronik". Die Klanglandschaften, auf die sich Balke bezieht und die sich wie ein roter Faden durch das Album ziehen, sind auf unterschiedliche Weise entstanden. Er verwendete daf&uuml;r sowohl Field Recordings als auch Aufnahmen von bearbeiteten Instrumenten. "Ich habe viele davon auf meinem Cello eingespielt und sie mit verschiedenen Effektger&auml;ten verfremdet. Ich habe auch Keyboards und Software-Erweiterungen verwendet." Obwohl er f&uuml;r das Projekt einen rhetorischen Rahmen hatte, sind die Kl&auml;nge selbst, wie Balke betont, eher abstrakt als illustrativ, "ausgew&auml;hlt allein wegen ihrer Klangfarben und Funktionen".</p>
<p>Das Klavier wurde schlie&szlig;lich im Auditorio Stelio Molo RSI in Lugano aufgenommen. Mit Hilfe des Produzenten <strong>Manfred Eicher</strong> wurde das Album dort auch zusammengestellt und abgemischt. "Ich kam in Lugano mit einer Festplatte voller vorab aufgezeichneter Klanglandschaften an und hatte einen Plan, in welchen St&uuml;cken ich sie wie verwenden wollte", sagt Balke. "Aber manchmal nahm die eigentliche Aufnahme eine andere, unerwartete Richtung, die eine andere Art von Layer erforderte, oder gar keines. Das war die wichtige Teamarbeit im Studio, bei der jede Auswahl diskutiert wurde. Bei dieser Produktion war Manfred ein sehr aktiver Mitsch&ouml;pfer, sein Beitrag gab Orientierung in allen Details."</p>
<p>Was hat sich in der Solomusik seit "Warp" ver&auml;ndert? "Ich habe versucht, den Klavierklang und die geschichteten Sounds klarer voneinander zu trennen", sagt <strong>Jon Balke</strong>, "so dass die geschichteten Sounds mehr wie Reflexionen des Raums oder, wenn man so will, der Welt sind und das Klavier mit seinem Klangreichtum in sich selbst mehr Resonanz findet."</p>
<p>Der volle Klang des Klaviers im Studio von Lugano f&auml;llt sofort auf. Dasselbe gilt auch f&uuml;r die intensive Konzentriertheit von Balkes Spiel. <strong>ECM</strong> hat, was Soloklavieraufnahmen betrifft,&nbsp; eine lange und ausgezeichnete Tradition, in die sich "Discourses" teilweise einzuf&uuml;gen scheint. Die verlockende Fremdartigkeit der bearbeiteten Kl&auml;nge, zun&auml;chst fast unterschwellig, dann aber zunehmend offen, versetzt die Aufnahme in eine andere Kategorie, schl&auml;gt ein anderes Kapitel der Solo-Performance auf, erh&ouml;ht die Aufmerksamkeit - und verlangt f&ouml;rmlich nach genauerem Hinh&ouml;ren.</p>    </div>

    <div class="clear"></div>

    <div class="nav music_box">

    
        </div>

    <div class="hr">
      <hr />
    </div>

    
    <div class="nav">
            
<div style="float: left; ">
  <div class="g-plusone" data-size="standard" data-callback="plusClick" data-annotation="bubble"></div>
</div>      
<div style="float: left; ">
  <a href="https://twitter.com/share" class="twitter-share-button" data-lang="de" data-count="horizontal">Twittern</a>
  <script type="text/javascript" charset="utf-8">
  //<![CDATA[
    if ( typeof window.twttr == 'undefined' )
    {
      window.twttr = (function (d,s,id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
        js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
      }(document, "script", "twitter-wjs"));
    }
  //]]>
  </script>
</div>

<script type="text/javascript">
//<![CDATA[
  try
  {
    twttr.ready( function ( twttr )
    {
      //event bindings
      var alreadyBound = false;
      if(twttr.events._handlers && twttr.events._handlers.tweet) {
        for(var i = 0 , c = twttr.events._handlers.tweet.length; i<c; i++) {
          // espacially for IE ...
          if(twttr.events._handlers.tweet[i].toString().indexOf('trackTwitter') >= 0) {
            alreadyBound = true;
            break;
          }
        }
      }

      if(!alreadyBound) {
        twttr.events.bind( 'tweet', trackTwitter );
      }
    });
  }
  catch( e ) {}
//]]>
</script>
      
  
<div id="fb-root" data-apiKey="138515552891109" data-loginUrl="http://www.jazzecho.de/backstage/login/data_redirect:L2FrdHVlbGwvbmV3cy9hcnRpa2VsL2FydGljbGU6MjU4NjIzL2pvbi1iYWxrZS1zb2xpdGFlcmVyLWtsYW5ndHVlZnRsZXItYW0ta2xhdmllcg=="></div>

  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

  <div class="box-facebook-like" style="float: left; width: 340px;">
          <!--  <fb:share-button type="button_count" href="--><!--"></fb:share-button>-->
      <script>
        function fbs_click() {
          u="http%3A%2F%2Fwww.jazzecho.de%2Faktuell%2Fnews%2Fartikel%2Farticle%3A258623%2Fjon-balke-solitaerer-klangtueftler-am-klavier";
          window.open(
            'https://www.facebook.com/sharer/sharer.php?u='+u,
        'sharer',
        'toolbar=0,status=0,width=626,height=436'
      );
      return false;
    }
  </script>
  <a rel="nofollow" class=" facebook-share-button" href="" onclick="UMG_trackSocial( 'facebook', 'share', 'http://www.jazzecho.de/aktuell/news/artikel/article:258623/jon-balke-solitaerer-klangtueftler-am-klavier', {'event': 'GAsocial', 'socialNetwork': 'Facebook', 'socialAction': 'share', 'socialTarget': 'http://www.jazzecho.de/aktuell/news/artikel/article:258623/jon-balke-solitaerer-klangtueftler-am-klavier'} ); return fbs_click();" target="_blank">Share on Facebook</a>
<!--<fb:share-button type="button_count" href="http://www.facebook.com/share.php?u=<;url>" onclick="console.debug('Share!!!'); return fbs_click();"></fb:share-button>-->
</div>
<div class="clear"></div>
    </div>
  </div>
    <script type="text/javascript">
//<![CDATA[
  jQuery( document ).ready( function()
  {
    var contentId = 258623;
    var contentType = 'ARTICLE';

    if( contentType != 'VIDEO' && contentType != 'ACTION' ) {
      ViewTracker.track( contentId, contentType );
    }
  } );
//]]>
</script>

</div>

<!-- start products -->
<div id="component-1670-0-0" class="contentbox related_news singles_280_280 discographie_listing">
  <div class="header roundtop">
    <h2 class="box_title">Musikempfehlung der Redaktion</h2>
  </div>
  <div class="boxcontent roundbottom">

    <!-- start rows -->
    <div class="items">
      <!-- start item -->
      <div class="item ">
        <a href="/musik/jazz-cds/album/product:596572/discourses"  class="img" title="ECM Sounds - Discourses" ><img src="https://static.universal-music.de/asset_new/496438/878/view/Discourses.jpg"  width="280" title="ECM Sounds - Discourses" alt="ECM Sounds, Discourses, 00602577995415" id="asset_496438" /></a>
        <div class="description">
          <a href="/ecm-sounds"  class="artistlink artist_no_dropdown" >ECM Sounds</a><div class="clear"></div>
          <div class="explanation" style="font-size: 100%;">
            <a href="/musik/jazz-cds/album/product:596572/discourses"  class="teaser-title" ><span>Discourses</span></a>                      </div>
                  <p>VÖ: 15.05.2020</p>
                  <div class="nav">
            <a href="/musik/jazz-cds/album/product:596572/discourses"  class="more2 more more2-no-bg" title="ECM Sounds - Discourses" ><span><span>Mehr</span></span></a>          </div>
        </div>
        <div class="clear"></div>

      </div>
      <div class="clear"></div>

        <!-- end item -->


    

    </div>
    <!-- end rows -->
  </div>
</div>
<!-- end news -->


<!-- start news -->
<div id="component-2391-1-0" class="contentbox related_news">
  <div class="header roundtop">
    <h3 class="box_title">Weitere Jazz News und Rezensionen</h3>  </div>
  <div class="boxcontent roundbottom">

    <!-- start rows -->
    <div class="items">
      <!-- start row -->
      <div class="item clearfix ">
        <a href="/aktuell/news/artikel/article:258658/kuechenkonzert-und-kritikerlob-stigers-album-kommt-gut-an"  class="img" title="Curtis Stigers - Küchenkonzert und Kritikerlob - Stigers-Album kommt gut an" ><span><img src="https://static.universal-music.de/asset_new/497467/882/view/Curtis-Stigers.jpg"  width="290" height="180" title="Curtis Stigers - Küchenkonzert und Kritikerlob - Stigers-Album kommt gut an" alt="Curtis Stigers, Küchenkonzert und Kritikerlob - Stigers-Album kommt gut an" id="asset_497467" /></span></a>
        <div class="description">
          <span class="date">14.05.2020</span>
          <a href="/curtis-stigers"  class="artistlink artist_no_dropdown" >Curtis Stigers</a><div class="clear"></div>
          <h4 class="explanation" style="font-size: 100%;">            <a href="/aktuell/news/artikel/article:258658/kuechenkonzert-und-kritikerlob-stigers-album-kommt-gut-an"  class="teaser-title" ><span>Küchenkonzert und Kritikerlob - Stigers-Album kommt gut an</span></a>          </h4>          <p>Derzeit sollte Curtis Stigers eigentlich durch Europa touren. Da das nicht m&ouml;glich ist, tr&ouml;sten sich seine Fans mit dem gerade erschienenen neuen Album. Das gef&auml;llt auch den Kritikern.</p>
          <div class="nav">
            <a href="/aktuell/news/artikel/article:258658/kuechenkonzert-und-kritikerlob-stigers-album-kommt-gut-an"  class="more2 more more2-no-bg" title="Curtis Stigers - Küchenkonzert und Kritikerlob - Stigers-Album kommt gut an" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>
      </div>
      <!-- end row -->
      <!-- start row -->
      <div class="item clearfix ">
        <a href="/aktuell/news/artikel/article:258639/marcin-wasilewski-trio-joe-lovano-musikalischer-hoffnungschimmer"  class="img" title="Marcin Wasilewski Trio - Marcin Wasilewski Trio &amp; Joe Lovano - musikalischer Hoffnungschimmer" ><span><img src="https://static.universal-music.de/asset_new/497437/882/view/Slawomir-Kurkiewicz--Joe-Lovano--Marcin-Wasilewski--Michal-Miskiewicz.jpg"  width="290" height="180" title="Marcin Wasilewski Trio - Marcin Wasilewski Trio &amp; Joe Lovano - musikalischer Hoffnungschimmer" alt="Marcin Wasilewski Trio, Marcin Wasilewski Trio &amp; Joe Lovano - musikalischer Hoffnungschimmer" id="asset_497437" /></span></a>
        <div class="description">
          <span class="date">14.05.2020</span>
          <a href="/marcin-wasilewski-trio"  class="artistlink artist_no_dropdown" >Marcin Wasilewski Trio</a><div class="clear"></div>
          <h4 class="explanation" style="font-size: 100%;">            <a href="/aktuell/news/artikel/article:258639/marcin-wasilewski-trio-joe-lovano-musikalischer-hoffnungschimmer"  class="teaser-title" ><span>Marcin Wasilewski Trio & Joe Lovano - musikalischer Hoffnungschimmer</span></a>          </h4>          <p>Am 29. Mai erscheint bei ECM mit "Arctic Riff" ein neues Album des Marcin Wasilewski Trios. Gast ist darauf kein Geringerer als Joe Lovano.&nbsp;</p>
          <div class="nav">
            <a href="/aktuell/news/artikel/article:258639/marcin-wasilewski-trio-joe-lovano-musikalischer-hoffnungschimmer"  class="more2 more more2-no-bg" title="Marcin Wasilewski Trio - Marcin Wasilewski Trio &amp; Joe Lovano - musikalischer Hoffnungschimmer" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>
      </div>
      <!-- end row -->
      <!-- start row -->
      <div class="item clearfix ">
        <a href="/aktuell/news/artikel/article:258635/virtuelles-all-star-festival-jazz-fuer-einen-guten-zweck"  class="img" title="Auf Streife im Netz - Virtuelles All-Star-Festival – Jazz für einen guten Zweck" ><span><img src="https://static.universal-music.de/asset_new/497374/882/view/Auf-Streife-Im-Netz---Jazz-Foundation-of-America-Benefizkonzert-fuer-den-Covid-19-Musicians--Emergency-Fund.jpg"  width="290" height="180" title="Auf Streife im Netz - Virtuelles All-Star-Festival – Jazz für einen guten Zweck" alt="Auf Streife im Netz, Virtuelles All-Star-Festival – Jazz für einen guten Zweck" id="asset_497374" /></span></a>
        <div class="description">
          <span class="date">14.05.2020</span>
          <a href="/auf-streife-im-netz"  class="artistlink artist_no_dropdown" >Auf Streife im Netz</a><div class="clear"></div>
          <h4 class="explanation" style="font-size: 100%;">            <a href="/aktuell/news/artikel/article:258635/virtuelles-all-star-festival-jazz-fuer-einen-guten-zweck"  class="teaser-title" ><span>Virtuelles All-Star-Festival – Jazz für einen guten Zweck</span></a>          </h4>          <p>Dieses Jazzfestival im Netz sollte man nicht verpassen: mit einem gro&szlig;en Staraufgebot will die Jazz Foundation of America Spendengelder f&uuml;r Musiker sammeln.</p>
          <div class="nav">
            <a href="/aktuell/news/artikel/article:258635/virtuelles-all-star-festival-jazz-fuer-einen-guten-zweck"  class="more2 more more2-no-bg" title="Auf Streife im Netz - Virtuelles All-Star-Festival – Jazz für einen guten Zweck" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>
      </div>
      <!-- end row -->

      
    </div>
    <!-- end rows -->

<!-- start workaround for empty artist pages -->
    <div class="nav">
      <a href="/aktuell/news"  class="more" ><span><span>mehr News</span></span></a>    </div>
<!-- end workaround for empty artist pages -->

  </div>
</div>
<!-- end news -->
                <script type="text/javascript">
  //<![CDATA[
  jQuery( document ).ready(
    function()
    {
      var breadCrumbs = jQuery('.breadcrumbs').filter(':first').html();
      jQuery('.breadcrumbs_bottom').filter(':first').html(breadCrumbs);
    } );
  //]]>
</script>

<div class="contentbox">
  <div class="breadcrumbs_bottom box-round"></div>
</div>
              </div>
              <!-- / LINKS -->

              <div class="clear"></div>

            </div>
            <!-- / MAIN CONTENT -->

          </div>
          <!-- / MCA-END Main Content END -->

        <!-- navigation + content END -->
        </div>

        <!-- display ad skyscraper -->
        
      </div>
    </div>

    <!-- end wrap -->

    
    <!-- start footer -->
    <div id="footer">
      <!-- place here to prevent gap below footer -->
      <div style="float: left;">
              </div>

      <div id="footer_inner" class="caj-footer je-footer">
<div id="component-1817-21-0" class="contentbox">
  <div class="com-StaticManualHtml-Footer umg-reset">
  <div class="com-StaticManualHtml-Footer-Nav">
  <a href="/home" title="JazzEcho Startseite" target="_self">Home</a> | 
  <a href="/aktuell/jazz-news" title="JazzEcho Jazz News Übersichtsseite" target="_self">News</a> | 
  <a href="/aktuell/rezensionen" title="JazzEcho Rezensionen über Jazz Alben" target="_self">Rezensionen</a> | 
  <a href="/kuenstler/jazz-kuenstler" title="Jazz Künstler von A-Z" target="_self">Künstler</a> | 
  <a href="/musik/jazz-cds" title="Aktueller Jazz auf CD und DVD" target="_self">Musik</a> | 
  <a href="/charts/leser-charts-alben/interval_1:month" title="Jazz Charts und Highlights" target="_self">Leser-Charts</a> | 
  <a href="/videos" title="Aktuelle Videos aus der Welt des Jazz" target="_self">Videos</a> | 
  <a href="/termine?active_tab_255=media" title="TV- und Radio-Termine" target="_self">TV und Radio Termine</a> | 
  <a href="/service/newsletter" title="JazzEcho Newsletter Seite" target="_self">Newsletter</a> | 
  <a href="/labels" title="Jazz Labels auf JazzEcho.de" target="_self">Labels</a> | 
  <a href="/service/suche" title="Suche" target="_self">Suche</a></div>
  
  <div class="com-StaticManualHtml-Footer-Txt">© JazzEcho.de bietet Ihnen alles zum Thema Jazz Musik und Singer-Songwriter. Hier finden Sie die aktuellsten Inforomationen der wichtigsten Jazz Künstler: Musik, Videos und Bilder, News und Rezensionen, Konzert- und Medien-Termine, sowie Biografien, Jazz Charts, aktuelle Alben uvm. Unser <a href="/service/newsletter" title="Newsletter bestellen">Newsletterservice</a> versorgt Sie wöchentlich mit allen wichtigen News aus der Jazz Szene.</div>
  <div class="com-StaticManualHtml-Footer-Col">
    <h6>Follow JazzEcho</h6>
    <ul>
      <li><a href="http://www.facebook.com/jazzecho" title="JazzEcho bei Facebook" target="_blank">Facebook</a></li>
      <li><a href="http://twitter.com/jazzecho" title="JazzEcho bei Twitter" target="_blank">Twitter</a></li>
      <li><a href="http://www.youtube.com/jazzecho" title="JazzEcho bei YouTube" target="_blank">YouTube</a></li>
    </ul>
   
  </div>

  <div class="com-StaticManualHtml-Footer-Col">
    <h6>Dienste</h6>
    <ul>
      <li><a href="http://www.hi-media.de/factsheet_793db1f4357001c6851ece539e0d66c5.html" title="Werbung auf JazzEcho bei Hi-media buchen" target="_blank" rel="nofollow">Werbung</a></li>
      <li><a href="http://www.journalistenlounge.de" title="Fotonutzung und Presse-Akkreditierung" target="_blank" rel="nofollow">Presse</a></li>
      <li><a href="http://www.universal-music.de/company/jobs-karriere/willkommen" title="Jobs bei Universal Music " target="_blank" rel="nofollow">Jobs &amp; Karriere</a></li>
      <li><a href="/service/suche" title="Suche">Suche</a></li>
    </ul>
    <h6>Rechtliche Hinweise</h6>
    <ul>
      <li><a href="https://www.universal-music.de/rechtliche-hinweise/impressum" title="Impressum" target="_self">Impressum</a></li>
      <li><a href="/service/kontakt" title="Kontakt - Schreiben Sie der Redaktion" rel="nofollow">Kontakt</a></li>
      <li><a href="https://www.universal-music.de/rechtliche-hinweise/datenschutz" title="Datenschutz" target="_self" rel="nofollow">Datenschutz</a></li>
      <li><a href="https://www.universal-music.de/rechtliche-hinweise/gewinnspiel-teilnahmebedingungen" title="Gewinnspiel AGB" target="_self" rel="nofollow">Gewinnspiel AGB</a></li>
    </ul>
  </div>
  <div class="com-StaticManualHtml-Footer-Col">
    <h6>Service</h6>
    <ul>
      <li><a href="/service/newsletter" title="Newsletter zum Thema Jazz bestellen" target="_self">Newsletter</a></li>
      <li><a href="/service/weblinks" title="Linkliste" target="_self">Links</a></li>
      <li><a data-from-desktop="1" rel="nofollow" target="_blank" title="JazzEcho - Zur mobilen Seite" href="//m.jazzecho.de">Zur mobilen Seite</a></li>
    </ul>
  </div>
  <div class="com-StaticManualHtml-Footer-Col" style="margin-right: 0;">
    <h6>Jazz-Labels</h6>
    <ul>
      <li><a href="/labels/verve" title="Verve" target="_self">Verve</a></li>
      <li><a href="/labels/blue-note" title="Verve" target="_self">Blue Note</a></li>
      <li><a href="/labels/impulse" title="Impulse!" target="_self">Impulse!</a></li>
      <li><a href="/labels/emarcy" title="Emarcy" target="_self">Emarcy</a></li>
      <li><a href="/labels/ecm" title="Edition Contemporary Music" target="_self">ECM</a></li>
      <li><a href="/labels/beatingheart" title="Beating Heart" target="_self">Beating Heart</a></li>
    </ul>
  </div>
</div></div>
</div>    </div>
    <!-- end footer -->

    <!-- ARTIST DROPDOWNS -->
    <div class="artistdropdowns"></div> <!-- container to store dropdowns -->
    <script type="text/javascript">
      jQuery(document).ready(function()
      {
        // for the text row height
        calculate_maxheight_row('div.auto_calc .row', '.text');
      });
    </script>
    <!-- / ARTIST DROPDOWNS -->

    <!-- div for fancybox -->
    <div style="display:none"><div id="fancybox_data"></div></div>
    <!-- / div for fancybox -->

    <!-- div for tooltip -->
    <div id="box-tooltip" style="display: none;">
      <div class="outer">
        <div class="inner">
        </div>
      </div>
    </div>
    <div id="box-extrainfo" style="display: none;">
      <div class="outer">
        <div class="inner">
          <!-- diese box nicht mit divs beladen, die auf 100% gehen -->
        </div>
      </div>
    </div>
    <!-- / div for tooltip -->

    <!-- start popups for artist abo -->
    <!-- start email_box -->
<div id="abo_email_box" class="contentbox contest contest_1" style="display: none;">
  <div class="contentbox" style="width: 625px;">
  <div class="boxcontent box-round">
    <strong class="headline_special" style="min-height: 0;">
      <span>Um Informationen zum Thema Jazzmusik zu erhalten, geben Sie hier Ihre E-Mail Adresse ein.</span>
    </strong>
    <form id="frm_abo_email_ajax" name="frm_subscribe" method="post" action="/aktuell/news/artikel/article:258623/jon-balke-solitaerer-klangtueftler-am-klavier" class="fancy-form general_form validate" onsubmit="subscribeWithMail(); return false;">
      <fieldset>
        <input type="hidden" id="listname"     class="listname"     name="_subscribe[]"  value="">
        <input type="hidden" id="artist_id"    class="artist_id"    name="_artist_id"    value="">
        <input type="hidden" id="screenname"   class="screenname"   name="_screenname"   value="">
        <input type="hidden" id="ext_ref_prio" class="ext_ref_prio" name="_ext_ref_prio" value="">
        <input type="hidden" id="message_thx"  class="message_thx"  name="message_thx"  value="">
        <input type="hidden" id="no_favorite"  class="_no_favorite" name="_no_favorite"  value="">
        <div class="error"></div>
        <div class="hidden_token"><input type="hidden" name="__token__" value="view_shared" /></div>
        <div class="form-item" style="width: 328px; margin-bottom: 10px;">
          <div class="label_wrapper clearfix" style="padding: 0 0 11px;">
            <label>Ihre E-Mail Adresse:</label>
          </div>
          <div>
            <div style="width: 235px; float: left;">
              <span class="text_input_top"></span>
              <span class="text_input">
                <input type="text" class="ipt-text required email" id="email" name="_email" value="" />
              </span>
            </div>
            <div style="padding-top: 4px;">
              <a  class="more btn bbtn-backstage-small btn-attention" href="/aktuell/news/artikel/article:258623/jon-balke-solitaerer-klangtueftler-am-klavier"  onclick="return subscribe_only();"><span><span >Absenden</span></span></a>            </div>
          </div>
        </div>
      </fieldset>
    </form>
  </div>
</div>
</div>
<!-- end email_box -->

<!-- start login_box -->
<div id="abo_login_box" class="contentbox contest contest_1" style="display: none;">
  <div class="contentbox contest contest_1 login_box member_register bs-redesign bs-redesign-abo-login">
  <div class="boxcontent box-round" style="padding: 15px 40px 14px 40px; width: 413px;">
    <strong class="headline_special">
      <span>Damit der Künstler Ihrem Backstage-Profil hinzugefügt werden kann, loggen Sie sich bitte ein.</span>
    </strong>

    <div class="big-title">Jetzt einloggen</div>

      <!-- start login_register -->
      <div class="login_register login_register_v2">
        <!-- start forms -->
        <div class="forms">
          <!-- start cols -->
          <div class="cols clearfix" style="border: none;">
            <div class="col_1" style="border: none; width: 413px;">
              <div class="note login-with login-with-email">
                <!-- start general_form -->
                <div class="general_form">
                  <form id="frm_login_ajax" name="frm_login" method="post" action="/ajax/action/users/login" onsubmit="return false;" class="fancy-form validate abo-login-box">
                    <fieldset>
                                            <input type="hidden" id="listname"     class="listname"     name="_subscribe[]"  value="" />
                      <input type="hidden" id="artist_id"    class="artist_id"    name="_artist_id"    value="" />
                      <input type="hidden" id="email"        class="email"        name="_email"        value="" />
                      <input type="hidden" id="screenname"   class="screenname"   name="_screenname"   value="" />
                      <input type="hidden" id="ext_ref_prio" class="ext_ref_prio" name="_ext_ref_prio" value="" />
                      <input type="hidden" id="message_thx"  class="message_thx"  name="message_thx"   value="" />
                      <input type="hidden" id="no_favorite"  class="_no_favorite" name="_no_favorite"  value="" />
                      <label class="error action-error"></label>
                      <div class="form-item">
                        <div class="label_wrapper clearfix">
                          <label>E-Mail:</label>
                        </div>
                        <span class="text_input_top"></span>
                        <span class="text_input">
                          <input type="text" class="ipt-text required email" name="nick" value="" />
                        </span>
                      </div>
                      <div class="form-item">
                        <div class="label_wrapper clearfix">
                          <label>Passwort:</label>
                          <span class="add_info"><a href="/backstage/login">Passwort vergessen?</a></span>
                        </div>
                        <span class="text_input_top"></span>
                        <span class="text_input">
                          <input type="password" class="ipt-text required" name="password" value="" /><br />
                        </span>
                      </div>
                      <div class="form-item last-item">
                        <label><input name="stay_logged_in" type="checkbox" value="1" /> angemeldet bleiben</label>
                        <a  id="form_button" class="more btn btn-attention bbtn-backstage-small" href="/backstage/login"  onclick="return login_for_subscribe();"><span><span >Einloggen</span></span></a>                      </div>
                    </fieldset>
                  </form>
                </div><!-- end general_form -->
              </div><!-- end extra-con -->

                              <div class="alternate login-with login-with-facebook">
                  <div class="fb note text-center">
                    <img src="/skins/umg/img/login_btn_large.gif" onclick="login_with_facebook_and_subscribe()" style="width: 221px; margin: 0 auto; cursor: pointer;" />
                  </div>
                </div>
              
                              <div class="alternate login-with login-with-google new-form">
                  <div class="fb note text-center">
                    <div class="google-login" data-client-id="120512132640-cit4b55sf27e02f32jojmt617t3hgra0.apps.googleusercontent.com" data-action="subscribe_after_social_login()"></div>
                  </div>
                </div>
                          </div>

          </div>
          <!-- end cols -->
        </div>
        <!-- end forms -->
      </div>
      <!-- end login_register -->
  </div>
</div>
</div>
<!-- end login_box -->

<!-- start success_box_guest_nwlt -->
<div id="abo_success_box_guest_nwlt" style="display: none;">
  <div class="contentbox" style="width: 625px;">
  <div class="boxcontent box-round">
    <div class="info_special">
      <span>Vielen Dank! Sie wurden in den Jazzecho Newsletter eingetragen. Bitte kontrollieren Sie Ihr E-Mail Postfach!</span>
    </div>
  </div>
</div>
</div>
<!-- end success_box_guest -->

<!-- start success_box -->
<div id="abo_success_box" style="display: none;">
  <div class="contentbox bs-redesign bs-redesign-abo-success" style="width: 500px;">
  <div class="boxcontent box-round">
    <strong class="headline_special">
      <span>Der Künstler wurde als Lieblingskünstler Ihrem Backstage-Profil hinzugefügt.</span>
    </strong>
    <div class="nav">
      <a href="/backstage/meine-daten"  add_span class="more more2 more2-no-bg more2_big profile-link more2-no-bg" ><span><span>zum Backstage-Bereich</span></span></a>    </div>
  </div>
</div>
</div>
<!-- end success_box -->
    <!-- end popups for artist abo -->

    
<!-- google +1 -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'de', parsetags: 'explicit'}
</script>
<script type="text/javascript">
  //<![CDATA[
  try {
    gapi.plusone.go();
  }
  catch(err){
    //swallow
  }

  function plusClick(data){
    if( data.state == "on" )
    {
      UMG_trackSocial("Google+", "+1", data.href, {'event': 'GAsocial', 'socialNetwork': 'Google', 'socialAction': '+1', 'socialTarget': data.href});
    }
    else if( data.state=="off" )
    {
      UMG_trackSocial("Google+", "-1", data.href, {'event': 'GAsocial', 'socialNetwork': 'Google', 'socialAction': '-1', 'socialTarget': data.href});
    }
  }
  //]]>
  </script>
<!-- google +1 end -->
    <script type="text/javascript" src="/js/cached/8de2947a4fce449a2d6e275483ad8b4d.js"></script>
<script type="text/javascript">ViewTracker.init(18,11699);</script>
    <script type="text/javascript" src="/js/cached/b2dab44594e3aa9037c996e30998ce0a.js"></script>
    <noscript>
  <!-- IE7/8 need an additonal element to style the content, because if applied to the <noscript> tag, the styling is always shown -->
  <div class="noscript">
    <b>Diese Seite benötigt für eine korrekte Ausführung Javascript. Bitte aktivieren Sie Javascript in Ihrem Browser.</b>
    <br /><br />
    <b>Bei Firefox:</b>
    <br />
    Extras->Einstellungen->Inhalt->Javascript aktivieren (ankreuzen)
    <br /><br />
    <b>Bei Internet Explorer:</b>
    <br />
    Extras->Internetoptionen->Sicherheit-Stufe anpassen->Scripting->Active Scripting (auf aktiv stellen)
    <br /><br />
    Bei anderen Browsern nutzen Sie die Hilfe.
    <br />
    Sollten Sie einen Scriptblocker verwenden, erlauben Sie bitte dieser Seite Javascript zu nutzen.
  </div>
</noscript>    
    
<!--[if lt IE 8]>
<link rel="stylesheet" type="text/css" href="/skins/umg/css/ie7.css" />
<script type="text/javascript" src="/js/jquery/jquery.pseudo.js"></script>
<![endif]-->

  </body>
</html>