<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xml:lang="DE" lang="DE" dir="ltr">
  <head>
    <base href="http://www.jazzecho.de/">
    <meta  property="fb:app_id" content="138515552891109" />
    <meta  property="fb:admins" content="100001310721168" />
    <meta  property="og:locale" content="de_DE" />
    <meta  property="og:url" content="http://www.jazzecho.de/aktuell/news/artikel/article:255484/die-reise-ins-ich-michael-kiwanuka-kuendigt-sein-neues-album-kiwanuka-fuer-den-25-oktober-an" />
    <meta  property="og:site_name" content="www.jazzecho.de" />
    <meta  property="og:title" content="Michael Kiwanuka | " />
    <meta  property="og:description" content="Michael Kiwanuka ver&ouml;ffentlicht sein drittes Studio-Album KIWANUKA. Erfahre hier alles &uuml;ber das Album und die verschiedenen Konfigurationen.&nbsp;" />
    <meta  property="og:image" content="https://static.universal-music.de/asset_new/486841/60/view/c/Michael-Kiwanuka-Lead-Press-Shot-2019.jpg" />
    <meta  property="og:type" content="article" />
    <meta  http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta  name="description" content="Michael Kiwanuka ver&ouml;ffentlicht sein drittes Studio-Album KIWANUKA. Erfahre hier alles &uuml;ber das Album und die verschiedenen Konfigurationen.&nbsp;" />
    <meta  name="keywords" content="musik,jazz,news,rezension,infos,artikel,Michael Kiwanuka, Kiwanuka, Cold Little Heart, Money, Tom Misch, Love &amp; Hate, Home Again, You Ain’t The Problem" />
    <meta  name="robots" content="index, follow" />
    <meta  name="author" content />
    <meta  name="copyright" content />
    <meta  name="email" content />
    <meta  name="distribution" content="global" />
    <meta  name="audience" content="all" />
    <meta  name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.5, user-scalable=1" />
    <meta  name="google-site-verification" content="3lBfr4uYEa_hXKTV5BOjTGRad8ZkmWVw8gj40a1Pgz4" />
    <title>MICHAEL KIWANUKA | Die Reise ins Ich - Michael Kiwanuka kündigt sein neues Album „KIWANUKA“  für den 25. Oktober an | News</title>
    <link  href="https://plus.google.com/113081793320824186378/" rel="publisher"></link>
    <link  rel="shortcut icon" type="image/x-icon" href="/skins/jazzecho/img/favicon.ico"></link>
    <link  rel="apple-touch-icon" href="/skins/jazzecho/img/iphone.png"></link><link rel="stylesheet" type="text/css" href="/skins/jazzecho/css/x_453957597353b23ceafd04bc0615326d.css" />    <link rel="stylesheet" type="text/css" href="/skins/jazzecho/css/cached_mTOqxd_YYRBlffdn4wpxyw--.css" />

<script type="text/javascript" src="/js/cached/deadceaef2e12ab275d1c3108271f164.js"></script>
<script type="text/javascript" src="http://static.universal-music.de/js/swfobject.js"></script>
<script type="text/javascript" src="http://static.universal-music.de/video/player.newest.js"></script>
<script type="text/javascript" src="http://static.universal-music.de/video/plugins/js/umrelated.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<script type="text/javascript">
//<![CDATA[
jQuery( document ).ready(
  function()
  {
    if ( typeof window.parent.umg != 'undefined' )
    {
      // blow up player frame if necessary
      frameset = jQuery( parent.document.getElementById('umg_frameset') );
      if ( frameset.attr( 'rows' ) == '*,0' )
      {
        frameset.attr( 'rows', '*,60' );
      }
    }
  } );
//]]>
</script>

    
    <!-- display ad praeludium -->
      </head>
    <body data-anchor="">
  
    <script type="text/javascript">
  _trackingEnabled = 1;
</script>


<!-- Google Analytics / Urchin -->

      <script type="text/javascript">
      var dataLayerOptions = {"propertyId":"UA-17241356-3","genre":"JAZZ"};
      initGTMtracker(dataLayerOptions, null, "", false);
      initIframeTracker('', '');
    </script>
  
    <script type="text/javascript">
    //<![CDATA[
        _localSites = ["www.jazzecho.de","static.universal-music-services.de","static.universal-music.de","www.umgt.de"];
                    _trackMailTo = 0;
    _trackDownload = 0;
    _gtmEnabled = 1;
    //]]>
  </script>



  <!-- Google Tag Manager -->
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P24DZZ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script>(function (w, d, s, l, i)
    {
      w[l] = w[l] || [];
      w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
      var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-P24DZZ');</script>
  <!-- End Google Tag Manager -->

<script type="text/javascript">
//<![CDATA[
  discoverScript();
//]]>
</script>
    <!-- SZM VERSION="2.0" -->
<script type="text/javascript">
  var iam_data = {
    "st": "unimusic",
    "cp": "RedCont__Online",
    "sv": "in"
  }

  iom.c( iam_data );</script>
<!--/SZM -->    
    <!-- start wrap -->
    <div id="wrap">

      <!-- display ad banner -->
      <div id="ad_banner" class="display_ad" style="min-height: 12px;">
  </div>

      <div id="wrap_inner">

        <!-- navigation + content START -->
        <div id="nca-con">

          <div class="site_header main_site_header">
            <a href="/" id="logo" title="Jazzecho"></a>
            <div class="header_top roundtop">
              <div class="search_user_menu">
                <div class="search_form" id="mainSearch">
  <div class="form-item">
    <span class="text_input">
      <input title="Suchbegriff(e) eingeben"
             value="Suchbegriff(e) eingeben"
             id="searchstring"
             class="searchstring"
             name="_searchstring"
             documenttypes=""
             pagesizes=""
             documentsubtypes=""
             data-showpager="0"
             channel="JazzEcho"
             url="/service/suche"
             type="text" />
    </span>
  </div>
  <div class="button_wrapper">
    <span class="button">
      <input id="search_button" name="" type="button" class="searchButton" />
    </span>
  </div>
</div>
                <a href="http://www.universal-music.de" rel="nofollow" target="_blank"><span id="umg_logo" title="Universal Music Group"></span></a>
              </div>
            </div>

            <!-- display ad billboard -->
            
            <!-- menue -->
            <!-- MENU -->
<div class="menu">
  <ul class="level0">
    <li id="main1" class="first  ">
      <a href="/home"  title="JazzEcho - Alles über Jazz Musik" class ><span><div class="nav-name">Home</div></span></a>

          <span class="bfix"></span>    </li>
          <li id="main2" class=" active ">
      <a href="/aktuell/news"  title class="drop_lk" ><span><div class="nav-name">Aktuell</div><em class="arr"></em></span></a>

          <ul id="sub2" class="level1">
        <li><a href="/aktuell/news">News</a></li>
<li><a href="/aktuell/rezensionen">Rezensionen</a></li>
      </ul>
              </li>
          <li id="main3" class="  ">
      <a href="/musik/jazz-cds"  title class="drop_lk" ><span><div class="nav-name">Musik</div><em class="arr"></em></span></a>

          <ul id="sub3" class="level1">
        <li><a href="/musik/jazz-cds">Jazz-CDs</a></li>
<li><a href="/musik/vinyl">Vinyl</a></li>
<li><a href="/musik/jazz-cd-serien">Serien</a></li>
<li><a href="/musik/editionen-cd-boxen">Editionen und CD-Boxen</a></li>
<li><a href="/musik/digital-veroeffentlichungen">Digital-Veröffentlichungen</a></li>
      </ul>
              </li>
          <li id="main4" class="  ">
      <a href="/kuenstler/highlights"  title="Jazz Künstler im Überblick: News, Termine und Infos" class="drop_lk" ><span><div class="nav-name">Künstler</div><em class="arr"></em></span></a>

          <ul id="sub4" class="level1">
        <li><a href="/kuenstler/highlights">Highlights</a></li>
<li><a href="/kuenstler/jazz-kuenstler">Jazz-Künstler von A-Z</a></li>
      </ul>
              </li>
          <li id="main5" class="  ">
      <a href="/videos"  title="Jazz-Musikvideos | Interviews, Premieren, Dokus" class ><span><div class="nav-name">Videos</div></span></a>

              </li>
          <li id="main6" class="  ">
      <a href="/termine"  title="Jazz-Termine | Konzerte, TV und Radio" class ><span><div class="nav-name">Termine</div></span></a>

              </li>
          <li id="main7" class="  ">
      <a href="/service/jazz-musik-streaming"  title class="drop_lk" ><span><div class="nav-name">Service</div><em class="arr"></em></span></a>

          <ul id="sub7" class="level1">
        <li><a href="/service/newsletter">Newsletter</a></li>
<li><a href="/service/weblinks">Weblinks</a></li>
      </ul>
              </li>
          <li id="main8" class="  ">
      <a href="/labels"  title="Jazz Labels | Ausgewählte Labels, ihre Geschichte und Alben" class="drop_lk" ><span><div class="nav-name">Labels</div><em class="arr"></em></span></a>

          <ul id="sub8" class="level1">
        <li><a href="/labels/verve">Verve</a></li>
<li><a href="/labels/blue-note">Blue Note</a></li>
<li><a href="/labels/ecm">ECM</a></li>
<li><a href="/labels/emarcy">Emarcy</a></li>
<li><a href="/labels/impulse">Impulse!</a></li>
<li><a href="/labels/beating-heart">Beating Heart</a></li>
      </ul>
              </li>
        </ul>
</div>
<!-- /MENU -->
<!-- SUBMENU -->
<div class="submenu">
  <a href="/aktuell/news" class="active " >News</a><span class="">| </span><a href="/aktuell/rezensionen" class=" " >Rezensionen</a></div>
<!-- /SUBMENU -->

<!-- PAGEMENU -->
<!-- /PAGEMENU -->

<!-- BREADCRUMBS -->
<div class="breadcrumbs roundbottom"><ul><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class=""><a itemprop="url" href="/aktuell/news"><span itemprop="title" title="">Aktuell</span></a></li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class=""><a itemprop="url" href="/aktuell/news"><span itemprop="title" title="News, Rezensionen und Infos zum Thema Jazz">News</span></a></li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="last"><span itemprop="title" title="Michael Kiwanuka: Die Reise ins Ich - Michael Kiwanuka kündigt sein neues Album „KIWANUKA“  für den 25. Oktober an">Michael Kiwanuka: Die Reise ins Ich - Michael Kiwanuka ...</span></li></ul></div><!-- /BREADCRUMBS -->

            
          </div>

          <!-- main content  -->
          <div class="mca-con">
            <div id="content-background"></div>

            <!-- MAIN CONTENT -->
            <div class="main-content">
              
<!-- start search_box -->
<div id="search_box" class="search_box" style="display:none">
  <!-- start contentbox -->
  <div class="contentbox artist_search">
    <div class="header roundtop" style="display:none">
       <h2 id="header_search_title" class="box_title"></h2>
    </div>
    <div class="box-round clearfix">

      <div class="search_widget clearfix">

        <label id="search_title" class="uppercase"></label>

        <div class="search_form">
          <fieldset>
            <div class="form-item">
              <span class="text_input">
                <input title="Suchbegriff(e) eingeben"
                       value="Suchbegriff(e) eingeben" 
                       id="individual_searchstring"
                       class="searchstring"
                       name="_individual_searchstring"
                       data-showPager="1"
                       channel="JazzEcho"
                       url="/service/suche"
                       type="text" />
              </span>
            </div>
            <div class="button_wrapper">
              <span class="button">
                <input name="" type="button" class="searchButton"/>
              </span>
            </div>
          </fieldset>
        </div>

      </div> 


    </div>
  </div>
  <!-- end contentbox -->

</div>
<!-- end search_box -->
              <div class="contentbox-top">
                              </div>

              <!-- BOXEN RECHTS -->
              <div class="contentbox-right">
                <!-- display ad rectangle -->
                
                <!-- start news -->
<div id="component-2482-14-12438" class="contentbox related_news teaser-headlines">
  <div class="header roundtop">
    <h5 class="box_title">News & Rezensionen</h5>  </div>
  <div class="boxcontent roundbottom">
    <ul class="umg-l clearfix">
			<li class="umg-i umg-i-1 umg-i-odd clearfix">
        <div class="info">
          <a href="/aktuell/news/artikel/article:255443/50-jahre-ecm-records-digitalisierte-raritaeten-von-ecm-und-japo-teil-4"  class="img" title="ECM Sounds - 50 Jahre ECM Records - Digitalisierte Raritäten von ECM und JAPO, Teil 4" ><span><img src="https://static.universal-music.de/asset_new/486546/203/view/Enrico-Rava-Quartet---Opening-Night---1200x744.jpg"  width="90" title="ECM Sounds - 50 Jahre ECM Records - Digitalisierte Raritäten von ECM und JAPO, Teil 4" alt="ECM Sounds, 50 Jahre ECM Records - Digitalisierte Raritäten von ECM und JAPO, Teil 4" id="asset_486546" /></span></a>  				<div class="umg-tpc">
            <div class="wordwrap">
              <a href="/ecm-sounds"  class="artistlink artist_no_dropdown" >ECM Sounds</a><div class="clear"></div>              <a href="/aktuell/news/artikel/article:255443/50-jahre-ecm-records-digitalisierte-raritaeten-von-ecm-und-japo-teil-4"  class="teaser-title" ><span>50 Jahre ECM Records - Digitalisierte Raritäten von ECM und JAPO, Teil 4</span></a>            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="hr"></div>
			</li>
  			<li class="umg-i umg-i-1 umg-i-odd clearfix">
        <div class="info">
          <a href="/aktuell/news/artikel/article:255435/fontana-di-tubby-britisches-lp-fundstueck"  class="img" title="JazzEcho-Plattenteller - Fontana di Tubby - britisches LP-Fundstück" ><span><img src="https://static.universal-music.de/asset_new/486540/203/view/Tubby-Hayes---Grits--Beans-And-Greens--The-Lost-Fontana-Studio-Session-1969.jpg"  width="90" title="JazzEcho-Plattenteller - Fontana di Tubby - britisches LP-Fundstück" alt="JazzEcho-Plattenteller, Fontana di Tubby - britisches LP-Fundstück" id="asset_486540" /></span></a>  				<div class="umg-tpc">
            <div class="wordwrap">
              <a href="/jazzecho-plattenteller"  class="artistlink artist_no_dropdown" >JazzEcho-Plattenteller</a><div class="clear"></div>              <a href="/aktuell/news/artikel/article:255435/fontana-di-tubby-britisches-lp-fundstueck"  class="teaser-title" ><span>Fontana di Tubby - britisches LP-Fundstück</span></a>            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="hr"></div>
			</li>
  			<li class="umg-i umg-i-1 umg-i-odd clearfix">
        <div class="info">
          <a href="/aktuell/news/artikel/article:255434/plauderstunde-unter-freunden-gregory-porter-startet-podcast"  class="img" title="Gregory Porter - Plauderstunde unter Freunden - Gregory Porter startet Podcast" ><span><img src="https://static.universal-music.de/asset_new/486537/203/view/Gregory-Porter-Podcast--The-Hang.jpg"  width="90" title="Gregory Porter - Plauderstunde unter Freunden - Gregory Porter startet Podcast" alt="Gregory Porter, Plauderstunde unter Freunden - Gregory Porter startet Podcast" id="asset_486537" /></span></a>  				<div class="umg-tpc">
            <div class="wordwrap">
              <a href="/gregory-porter"  class="artistlink artist_no_dropdown" >Gregory Porter</a><div class="clear"></div>              <a href="/aktuell/news/artikel/article:255434/plauderstunde-unter-freunden-gregory-porter-startet-podcast"  class="teaser-title" ><span>Plauderstunde unter Freunden - Gregory Porter startet Podcast</span></a>            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="hr"></div>
			</li>
  			<li class="umg-i umg-i-1 umg-i-odd clearfix">
        <div class="info">
          <a href="/aktuell/news/artikel/article:255392/jazz-charts-juli-2019"  class="img" title="Jazz Charts - Jazz-Charts Juli 2019" ><span><img src="https://static.universal-music.de/asset_new/486388/203/view/Jazz-Charts---Juli-2019.jpg"  width="90" title="Jazz Charts - Jazz-Charts Juli 2019" alt="Jazz Charts, Jazz-Charts Juli 2019" id="asset_486388" /></span></a>  				<div class="umg-tpc">
            <div class="wordwrap">
              <a href="/jazz-charts"  class="artistlink artist_no_dropdown" >Jazz Charts</a><div class="clear"></div>              <a href="/aktuell/news/artikel/article:255392/jazz-charts-juli-2019"  class="teaser-title" ><span>Jazz-Charts Juli 2019</span></a>            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="hr"></div>
			</li>
  			<li class="umg-i umg-i-1 umg-i-odd clearfix">
        <div class="info">
          <a href="/aktuell/news/artikel/article:255477/faith-mussa-sensationelle-ein-mann-elektroakustik-band-aus-malawi"  class="img" title="Beating Heart - Faith Mussa - sensationelle Ein-Mann-Elektroakustik-Band aus Malawi" ><span><img src="https://static.universal-music.de/asset_new/486794/203/view/Beating-Heart--Faith-Mussa---Kalilima-Remixes.jpg"  width="90" title="Beating Heart - Faith Mussa - sensationelle Ein-Mann-Elektroakustik-Band aus Malawi" alt="Beating Heart, Faith Mussa - sensationelle Ein-Mann-Elektroakustik-Band aus Malawi" id="asset_486794" /></span></a>  				<div class="umg-tpc">
            <div class="wordwrap">
              <a href="/beating-heart"  class="artistlink artist_no_dropdown" >Beating Heart</a><div class="clear"></div>              <a href="/aktuell/news/artikel/article:255477/faith-mussa-sensationelle-ein-mann-elektroakustik-band-aus-malawi"  class="teaser-title" ><span>Faith Mussa - sensationelle Ein-Mann-Elektroakustik-Band aus Malawi</span></a>            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="hr"></div>
			</li>
  		</ul>
  </div>
</div>
<!-- end news -->
<div id="component-347-16-12438" class="contentbox">
  <div class="header roundtop">
    <h2 class="box_title">Jazz Newsletter</h2>

  </div>
  <div class="boxcontent roundbottom">
    <form id="frm_abo_email_ajax" name="frm_login" method="post" data-params="{ _artist_id:[620075896], 
                        _screenname:'Universal Music', 
                        message_thx: '', 
                        _type: '' }" action="/aktuell/news/artikel/article:255484/die-reise-ins-ich-michael-kiwanuka-kuendigt-sein-neues-album-kiwanuka-fuer-den-25-oktober-an" class="fancy-form general_form validate varnish varnish-nwlt" onsubmit="popupSubscribeWithMail( jQuery( this ).find( 'fieldset' ) ); return false;">
      <div class="text">
        <p><p>Wir versenden w&ouml;chentlich den aktuellen Jazzecho Newsletter. Um keine Neuigkeit zu verpassen, k&ouml;nnen Sie sich gern hier mit Ihrer eMail-Adresse registrieren. Der Newsletter kann jederzeit wieder abbestellt werden.</p></p>
      </div>
      <fieldset>
                  <input type="hidden" id="artist_id"    class="artist_id"    name="_artist_id[]"    value="620075896">
                <input type="hidden" id="screenname"   class="screenname"   name="_screenname"   value="Universal Music">
        <input type="hidden" id="message_thx"  class="message_thx"  name="message_thx"   value="">
        <input type="hidden" id="type"         class="type"         name="_type"         value="">
          <div style="margin-bottom:10px;">
              Mit dem Klick auf „OK“ bestätigen Sie, dass Sie Newsletter von uns erhalten möchten. Sie können Ihre Einwilligung jederzeit für die Zukunft widerrufen. Infos zum Umgang mit persönlichen Informationen finden Sie in unserer <a href="https://www.universal-music.de/rechtliche-hinweise/datenschutz" target="_blank">Datenschutzerklärung</a>.
          </div>
        <div class="error"></div>
        <div class="hidden_token"><input type="hidden" name="__token__" value="component_umg_UMGNewsletterBox" /></div>
        <div class="form-item" style="margin-bottom: 10px;">
          <div>
            <div style="width: 235px; float: left;">
              <span class="text_input_top" style="height: 4px;"></span>
              <span class="text_input" style="padding: 0 8px 3px;">
                <input type="text" class="ipt-text required email" id="email" name="_email" value=""  />
              </span>
            </div>
            <div style="padding-top: 1px;">
              <a  class="more btn bbtn-backstage-small btn-attention" href="/aktuell/news/artikel/article:255484/die-reise-ins-ich-michael-kiwanuka-kuendigt-sein-neues-album-kiwanuka-fuer-den-25-oktober-an"  onclick="popupSubscribeWithMail( jQuery( this ) ); return false;"><span><span >OK</span></span></a>            </div>
          </div>
        </div>
      </fieldset>
    </form>
  </div>
</div>
<div id="component-2641-18-12438" class="contentbox new_videos bullet-pager">
  <div class="header roundtop ">
    <h2 class="box_title">Top Video</h2>
  </div>
  <div class="boxcontent roundbottom">
    <!-- start rows -->
    <div class="rows">
<!-- start row --><div class="row VideoObjectTag">        <div class="item VideoObjectTag-player " style="background-color: transparent;">
          <a href="/john-coltrane/videos/detail/video:486763/blue-world-visualizer"  class="img" title="John Coltrane - Blue World (Visualizer)" ><span><img src="https://static.universal-music.de/asset_new/486763/1003/view/Blue-World--Visualizer.jpg"  width="278" title="John Coltrane - Blue World (Visualizer)" alt="John Coltrane, Blue World (Visualizer)" id="asset_486763" /><div class="VideoObjectTag-button"></div><span class="duration">06:09</span></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/john-coltrane"  class="artistlink artist_no_dropdown" >John Coltrane</a><div class="clear"></div>            </div>
            <p>
              <a href="/john-coltrane/videos/detail/video:486763/blue-world-visualizer"  class="teaser-title" ><span>John Coltrane Video "Blue World (Visualizer)"</span></a>            </p>
          </div>
        </div>

</div><!-- end row -->    </div>
    <!-- end rows -->

    
  </div>
</div>
<div id="component-1807-20-12438" class="contentbox">
  <div class="header roundtop">
    <h2 class="box_title">Labels</h2>
  </div>
  <div class="boxcontent roundbottom">
    <div class="com-StaticManualHtml-Label">
  <div class="com-StaticManualHtml-Label-hdr">Im Bereich Labels finden Sie Informationen zu den wichtigsten und bekannstesten Jazzlabels der Welt:</div>
  <div class="hr"></div>
  <div class="com-StaticManualHtml-Label-row">
    <span class="com-StaticManualHtml-Label-itm"><a target="_top" href="/labels/verve" title="Verve"><img alt="Verve Logo Button" src="/skins/jazzecho/img/icons/label/button_verve.png"><span class="com-StaticManualHtml-Label-itm-name">Verve</span></a></span>
    <span class="com-StaticManualHtml-Label-itm com-StaticManualHtml-Label-itm-middle"><a target="_top" href="/labels/concord" title="Music Group"><img alt="Music Group Logo Button" src="/skins/jazzecho/img/icons/label/button_concord.png"><span class="com-StaticManualHtml-Label-itm-name">Concord Music Group</span></a></span>
    <span class="com-StaticManualHtml-Label-itm"><a target="_top" href="/ecm-sounds/home" title="ECM"><img alt="" src="/skins/jazzecho/img/icons/label/button_ecm.png"><span class="com-StaticManualHtml-Label-itm-name">ECM</span></a></span>
  </div>
  <div class="hr"></div>
  <div class="com-StaticManualHtml-Label-row">
    <span class="com-StaticManualHtml-Label-itm"><a target="_top" href="/labels/emarcy" title="EmArcy Records"><img alt="EmArcy Records Logo Button" src="/skins/jazzecho/img/icons/label/button_emarcy.png"><span class="com-StaticManualHtml-Label-itm-name">EmArcy</span></a></span>
    <span class="com-StaticManualHtml-Label-itm com-StaticManualHtml-Label-itm-middle"><a target="_top" href="/labels/impulse" title="Impulse!"><img alt="Impulse! Logo Button" src="/skins/jazzecho/img/icons/label/button_impulse.png"><span class="com-StaticManualHtml-Label-itm-name">Impulse</span></a></span>
    <span class="com-StaticManualHtml-Label-itm"><a target="_top" href="/labels/prestige" title="Prestige Records"><img alt="Prestige Records Logo Button" src="/skins/jazzecho/img/icons/label/button_prestige.png"><span class="com-StaticManualHtml-Label-itm-name">Prestige</span></a></span>
  </div>
  <div class="hr"></div>
  <div class="com-StaticManualHtml-Label-row">
    <span class="com-StaticManualHtml-Label-itm"><a target="_top" href="/labels/rounder" title="Rounder Records"><img alt="Rounder Records Logo Button" src="/skins/jazzecho/img/icons/label/button_rounder.png"><span class="com-StaticManualHtml-Label-itm-name">Rounder</span></a></span>
    <span class="com-StaticManualHtml-Label-itm com-StaticManualHtml-Label-itm-middle"><a target="_top" href="/labels/riverside" title="Riverside Records"><img alt="Riverside Records Logo Button" src="/skins/jazzecho/img/icons/label/button_riverside.png"><span class="com-StaticManualHtml-Label-itm-name">Riverside</span></a></span>
    <span class="com-StaticManualHtml-Label-itm"><a target="_top" href="/labels/blue-note" title="Blue Note"><img alt="Blue Note Logo Button" src="http://static.universal-music-services.de/asset_new/363164/195/view/Button-Blue-Note.jpg"><span class="com-StaticManualHtml-Label-itm-name">Blue Note</span></a></span>
  </div>
</div>  </div>
</div>

              </div>
              <!-- / RECHTS -->

              <!-- BOXEN LINKS -->
              <div class="contentbox-left">
                <div class="box-errors-messages-varnish"></div>
                                

<div id="component-1670-0-0" class="contentbox news_box">
  <div class="header roundtop">
    <h2 class="box_title">Artikel</h2>
  </div>


  <div class="boxcontent roundbottom">
    <div class="text ">
      <span class="date">14.08.2019</span>
      <br />
      <a href="/michael-kiwanuka"  class="artistlink artist_no_dropdown" >Michael Kiwanuka</a><div class="clear"></div>      <div class="explanation">
                  <h1>Die Reise ins Ich - Michael Kiwanuka kündigt sein neues Album „KIWANUKA“  für den 25. Oktober an</h1>
              </div>
        </div>

      <div class="foto " style="width: 606px;">
      <img src="https://static.universal-music.de/asset_new/486841/881/view/Michael-Kiwanuka-Lead-Press-Shot-2019.jpg"  title="Michael Kiwanuka - Die Reise ins Ich - Michael Kiwanuka kündigt sein neues Album KIWANUKA  für den 25. Oktober an" alt="Michael Kiwanuka, Die Reise ins Ich - Michael Kiwanuka kündigt sein neues Album KIWANUKA  für den 25. Oktober an" id="asset_486841" />      <span class="foto-copy"></span>
      <span class="foto-title">Michael Kiwanuka Lead Press-Shot 2019</span>
      <div class="clear"></div>
    </div>
  
    <div class="text text_with_cms_html  ">
      <h3><strong>Mit seinem dritten Werk geht der Brite auf eine innere Suche, verneigt sich vor Gil Scott-Heron, Bobby Womack und Otis Redding und gibt am Ende eine deutliche Antwort.</strong></h3>
<p>Nachdem <strong>Michael Kiwanuka</strong> mit seinen ersten beiden Alben "<strong>Home Again</strong>" und "<strong>Love &amp; Hate</strong>" und den grandios arrangierten Folk-Soul-Kompositionen das Publikum weltweit begeistert hat, k&uuml;ndigt er in dieser Woche sein drittes Werk an: "<strong>KIWANUKA</strong>" erscheint am 25. Oktober in diversen speziellen Formaten &amp; Bundles, u.a. als Vinyl, signiert von Michael Kiwanuka pers&ouml;nlich, und kann ab sofort vorbestellt werden.</p>
<p>Schlicht "KIWANUKA" betitelt, ist das neue Album eine Weiterentwicklung auf verschiedenen Ebenen, die der S&auml;nger, Songwriter und Musiker als "innere Reise" umschreibt, voller Zweifel, Hinterfragung und Suche nach der eigenen Identit&auml;t. "Das letzte Album kam von einem introspektiven Ort und f&uuml;hlte sich wie eine Therapie an. Hier geht es mehr darum, mich wohl zu f&uuml;hlen, so wie ich bin und zu fragen, was ich sagen m&ouml;chte." Die Fragen werden tiefgr&uuml;ndiger &ndash; und die Antworten komplexer. Michael Kiwanuka erz&auml;hlt mit seinen neuen Songs, allen voran dem jetzt ver&ouml;ffentlichten "<strong>You Ain&rsquo;t The Problem</strong>", wie er pers&ouml;nlich mit den Unsicherheiten umgeht, die das Leben als Musiker, Mann und Mensch ihm in den Weg schleudert. &bdquo;Wie kann ich mutig sein und mich selbst und den Zuh&ouml;rer herausfordern? Es geht eher um triumphale als um melancholische Selbstakzeptanz. Es ist ein Album, das erforscht, was es bedeutet, heute ein Mensch zu sein."<br /> <br /> Seine Liebe zum Soul, Folk und Blues ist so allgegenw&auml;rtig wie die legend&auml;ren Gr&ouml;&szlig;en <strong>Gil</strong> <strong>Scott-Heron</strong>, <strong>Bobby Womack</strong> und <strong>Otis Redding</strong>, vor denen sich Michael Kiwanuka auf dem Album verneigt. "KIWANUKA" wurde in New York, Los Angeles und London aufgenommen und entstand gemeinsam mit den Produzenten Danger Mouse und Inflo, die schon bei "Love &amp; Hate" mit Michael zusammengearbeitet haben.</p>
<p>Auf die Frage, ob Michael Kiwanuka auch ein Alter Ego hat, mit dem er besonders heterogene Themen aufgreift und ausdr&uuml;ckt, hat Michael Kiwanuka eine deutliche Antwort, die auch die Reise ins Ich komplettiert: "Ich kann nicht dies, das, jenes oder Ziggy Stardust sein. Ich kann nur Michael Kiwanuka sein."</p>
<p>"KIWANUKA" erscheint am <strong>25. Oktober</strong> als <strong>Standard CD</strong>,<strong> Vinyl</strong>,<strong> CD Deluxe Version inkl. Hardcover Book </strong>und<strong> Indie Vinyl (farbige Vinyl)</strong>. Zudem gibt es "KIWANUKA" auf <strong>MC Cassette</strong> sowie als <strong>limitiertes Vinyl-Bundle </strong>(<strong>inkl. 7" von "Money"</strong>, den gemeinsamen Song mit <strong>Tom Misch</strong>) und als<strong>&nbsp;Signed Standard Vinyl</strong>, die Michael Kiwanuka pers&ouml;nlich signiert hat.</p>
<h3><a href="https://info.universal-music.de/artists/lp/michael-kiwanuka">"KIWANUKA" hier vorbestellen.</a></h3>    </div>

    <div class="clear"></div>

    <div class="nav music_box">

    
          <div class="hr">
        <hr />
      </div>

      <a href="/michael-kiwanuka/news-und-rezensionen"  class="more" ><span><span>Alle News von Michael Kiwanuka anzeigen</span></span></a>      <div class="clear"></div>
        </div>

    <div class="hr">
      <hr />
    </div>

    
    <div class="nav">
            
<div style="float: left; ">
  <div class="g-plusone" data-size="standard" data-callback="plusClick" data-annotation="bubble"></div>
</div>      
<div style="float: left; ">
  <a href="https://twitter.com/share" class="twitter-share-button" data-lang="de" data-count="horizontal">Twittern</a>
  <script type="text/javascript" charset="utf-8">
  //<![CDATA[
    if ( typeof window.twttr == 'undefined' )
    {
      window.twttr = (function (d,s,id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
        js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
      }(document, "script", "twitter-wjs"));
    }
  //]]>
  </script>
</div>

<script type="text/javascript">
//<![CDATA[
  try
  {
    twttr.ready( function ( twttr )
    {
      //event bindings
      var alreadyBound = false;
      if(twttr.events._handlers && twttr.events._handlers.tweet) {
        for(var i = 0 , c = twttr.events._handlers.tweet.length; i<c; i++) {
          // espacially for IE ...
          if(twttr.events._handlers.tweet[i].toString().indexOf('trackTwitter') >= 0) {
            alreadyBound = true;
            break;
          }
        }
      }

      if(!alreadyBound) {
        twttr.events.bind( 'tweet', trackTwitter );
      }
    });
  }
  catch( e ) {}
//]]>
</script>
      
  
<div id="fb-root" data-apiKey="138515552891109" data-loginUrl="http://www.jazzecho.de/backstage/login/data_redirect:L2FrdHVlbGwvbmV3cy9hcnRpa2VsL2FydGljbGU6MjU1NDg0L2RpZS1yZWlzZS1pbnMtaWNoLW1pY2hhZWwta2l3YW51a2Eta3VlbmRpZ3Qtc2Vpbi1uZXVlcy1hbGJ1bS1raXdhbnVrYS1mdWVyLWRlbi0yNS1va3RvYmVyLWFu"></div>

  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

  <div class="box-facebook-like" style="float: left; width: 340px;">
          <!--  <fb:share-button type="button_count" href="--><!--"></fb:share-button>-->
      <script>
        function fbs_click() {
          u="http%3A%2F%2Fwww.jazzecho.de%2Faktuell%2Fnews%2Fartikel%2Farticle%3A255484%2Fdie-reise-ins-ich-michael-kiwanuka-kuendigt-sein-neues-album-kiwanuka-fuer-den-25-oktober-an";
          window.open(
            'https://www.facebook.com/sharer/sharer.php?u='+u,
        'sharer',
        'toolbar=0,status=0,width=626,height=436'
      );
      return false;
    }
  </script>
  <a rel="nofollow" class=" facebook-share-button" href="" onclick="UMG_trackSocial( 'facebook', 'share', 'http://www.jazzecho.de/aktuell/news/artikel/article:255484/die-reise-ins-ich-michael-kiwanuka-kuendigt-sein-neues-album-kiwanuka-fuer-den-25-oktober-an', {'event': 'GAsocial', 'socialNetwork': 'Facebook', 'socialAction': 'share', 'socialTarget': 'http://www.jazzecho.de/aktuell/news/artikel/article:255484/die-reise-ins-ich-michael-kiwanuka-kuendigt-sein-neues-album-kiwanuka-fuer-den-25-oktober-an'} ); return fbs_click();" target="_blank">Share on Facebook</a>
<!--<fb:share-button type="button_count" href="http://www.facebook.com/share.php?u=<;url>" onclick="console.debug('Share!!!'); return fbs_click();"></fb:share-button>-->
</div>
<div class="clear"></div>
    </div>
  </div>
    <script type="text/javascript">
//<![CDATA[
  jQuery( document ).ready( function()
  {
    var contentId = 255484;
    var contentType = 'ARTICLE';

    if( contentType != 'VIDEO' && contentType != 'ACTION' ) {
      ViewTracker.track( contentId, contentType );
    }
  } );
//]]>
</script>

</div>



<!-- start news -->
<div id="component-2391-1-0" class="contentbox related_news">
  <div class="header roundtop">
    <h3 class="box_title">Weitere Jazz News und Rezensionen</h3>  </div>
  <div class="boxcontent roundbottom">

    <!-- start rows -->
    <div class="items">
      <!-- start row -->
      <div class="item clearfix ">
        <a href="/aktuell/news/artikel/article:255507/blue-world-wiederentdeckte-coltrane-session"  class="img" title="John Coltrane - Blue World - wiederentdeckte Coltrane-Session" ><span><img src="https://static.universal-music.de/asset_new/486922/882/view/c/John-Coltrane---Blue-World.jpg"  width="290" height="180" title="John Coltrane - Blue World - wiederentdeckte Coltrane-Session" alt="John Coltrane, Blue World - wiederentdeckte Coltrane-Session" id="asset_486922" /></span></a>
        <div class="description">
          <span class="date">19.08.2019</span>
          <a href="/john-coltrane"  class="artistlink artist_no_dropdown" >John Coltrane</a><div class="clear"></div>
          <h4 class="explanation" style="font-size: 100%;">            <a href="/aktuell/news/artikel/article:255507/blue-world-wiederentdeckte-coltrane-session"  class="teaser-title" ><span>Blue World - wiederentdeckte Coltrane-Session</span></a>          </h4>          <p>Man sagt "Lightning never strikes twice". In der Jazzwelt wird der Blitz jetzt aber ein zweites Mal einschlagen: Im September erscheint erneut ein komplett unver&ouml;ffentlichtes Coltrane-Werk!</p>
          <div class="nav">
            <a href="/aktuell/news/artikel/article:255507/blue-world-wiederentdeckte-coltrane-session"  class="more2 more more2-no-bg" title="John Coltrane - Blue World - wiederentdeckte Coltrane-Session" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>
      </div>
      <!-- end row -->
      <!-- start row -->
      <div class="item clearfix ">
        <a href="/aktuell/news/artikel/article:255477/faith-mussa-sensationelle-ein-mann-elektroakustik-band-aus-malawi"  class="img" title="Beating Heart - Faith Mussa - sensationelle Ein-Mann-Elektroakustik-Band aus Malawi" ><span><img src="https://static.universal-music.de/asset_new/486794/882/view/Beating-Heart--Faith-Mussa---Kalilima-Remixes.jpg"  width="290" height="180" title="Beating Heart - Faith Mussa - sensationelle Ein-Mann-Elektroakustik-Band aus Malawi" alt="Beating Heart, Faith Mussa - sensationelle Ein-Mann-Elektroakustik-Band aus Malawi" id="asset_486794" /></span></a>
        <div class="description">
          <span class="date">15.08.2019</span>
          <a href="/beating-heart"  class="artistlink artist_no_dropdown" >Beating Heart</a><div class="clear"></div>
          <h4 class="explanation" style="font-size: 100%;">            <a href="/aktuell/news/artikel/article:255477/faith-mussa-sensationelle-ein-mann-elektroakustik-band-aus-malawi"  class="teaser-title" ><span>Faith Mussa - sensationelle Ein-Mann-Elektroakustik-Band aus Malawi</span></a>          </h4>          <p>Das Londoner Label Beating Heart hat sich auf K&uuml;nstler aus ganz Afrika spezialisiert, die so wie Faith Mussa musikalische Traditionen mit zeitgen&ouml;ssischen Kl&auml;ngen verm&auml;hlen.</p>
          <div class="nav">
            <a href="/aktuell/news/artikel/article:255477/faith-mussa-sensationelle-ein-mann-elektroakustik-band-aus-malawi"  class="more2 more more2-no-bg" title="Beating Heart - Faith Mussa - sensationelle Ein-Mann-Elektroakustik-Band aus Malawi" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>
      </div>
      <!-- end row -->
      <!-- start row -->
      <div class="item clearfix ">
        <a href="/aktuell/news/artikel/article:255484/die-reise-ins-ich-michael-kiwanuka-kuendigt-sein-neues-album-kiwanuka-fuer-den-25-oktober-an"  class="img" title="Michael Kiwanuka - Die Reise ins Ich - Michael Kiwanuka kündigt sein neues Album KIWANUKA  für den 25. Oktober an" ><span><img src="https://static.universal-music.de/asset_new/486841/882/view/c/Michael-Kiwanuka-Lead-Press-Shot-2019.jpg"  width="290" height="180" title="Michael Kiwanuka - Die Reise ins Ich - Michael Kiwanuka kündigt sein neues Album KIWANUKA  für den 25. Oktober an" alt="Michael Kiwanuka, Die Reise ins Ich - Michael Kiwanuka kündigt sein neues Album KIWANUKA  für den 25. Oktober an" id="asset_486841" /></span></a>
        <div class="description">
          <span class="date">14.08.2019</span>
          <a href="/michael-kiwanuka"  class="artistlink artist_no_dropdown" >Michael Kiwanuka</a><div class="clear"></div>
          <h4 class="explanation" style="font-size: 100%;">            <a href="/aktuell/news/artikel/article:255484/die-reise-ins-ich-michael-kiwanuka-kuendigt-sein-neues-album-kiwanuka-fuer-den-25-oktober-an"  class="teaser-title" ><span>Die Reise ins Ich - Michael Kiwanuka kündigt sein neues Album „KIWANUKA“  für den 25. Oktober an</span></a>          </h4>          <p>Michael Kiwanuka ver&ouml;ffentlicht sein drittes Studio-Album "KIWANUKA". Erfahre hier alles &uuml;ber das Album und die verschiedenen Konfigurationen.&nbsp;</p>
          <div class="nav">
            <a href="/aktuell/news/artikel/article:255484/die-reise-ins-ich-michael-kiwanuka-kuendigt-sein-neues-album-kiwanuka-fuer-den-25-oktober-an"  class="more2 more more2-no-bg" title="Michael Kiwanuka - Die Reise ins Ich - Michael Kiwanuka kündigt sein neues Album KIWANUKA  für den 25. Oktober an" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>
      </div>
      <!-- end row -->

      
    </div>
    <!-- end rows -->

<!-- start workaround for empty artist pages -->
    <div class="nav">
      <a href="/aktuell/news"  class="more" ><span><span>mehr News</span></span></a>    </div>
<!-- end workaround for empty artist pages -->

  </div>
</div>
<!-- end news -->
                <script type="text/javascript">
  //<![CDATA[
  jQuery( document ).ready(
    function()
    {
      var breadCrumbs = jQuery('.breadcrumbs').filter(':first').html();
      jQuery('.breadcrumbs_bottom').filter(':first').html(breadCrumbs);
    } );
  //]]>
</script>

<div class="contentbox">
  <div class="breadcrumbs_bottom box-round"></div>
</div>
              </div>
              <!-- / LINKS -->

              <div class="clear"></div>

            </div>
            <!-- / MAIN CONTENT -->

          </div>
          <!-- / MCA-END Main Content END -->

        <!-- navigation + content END -->
        </div>

        <!-- display ad skyscraper -->
        
      </div>
    </div>

    <!-- end wrap -->

    
    <!-- start footer -->
    <div id="footer">
      <!-- place here to prevent gap below footer -->
      <div style="float: left;">
              </div>

      <div id="footer_inner" class="caj-footer je-footer">
<div id="component-1817-21-0" class="contentbox">
  <div class="com-StaticManualHtml-Footer umg-reset">
  <div class="com-StaticManualHtml-Footer-Nav">
  <a href="/home" title="JazzEcho Startseite" target="_self">Home</a> | 
  <a href="/aktuell/jazz-news" title="JazzEcho Jazz News Übersichtsseite" target="_self">News</a> | 
  <a href="/aktuell/rezensionen" title="JazzEcho Rezensionen über Jazz Alben" target="_self">Rezensionen</a> | 
  <a href="/kuenstler/jazz-kuenstler" title="Jazz Künstler von A-Z" target="_self">Künstler</a> | 
  <a href="/musik/jazz-cds" title="Aktueller Jazz auf CD und DVD" target="_self">Musik</a> | 
  <a href="/charts/leser-charts-alben/interval_1:month" title="Jazz Charts und Highlights" target="_self">Leser-Charts</a> | 
  <a href="/videos" title="Aktuelle Videos aus der Welt des Jazz" target="_self">Videos</a> | 
  <a href="/termine?active_tab_255=media" title="TV- und Radio-Termine" target="_self">TV und Radio Termine</a> | 
  <a href="/service/newsletter" title="JazzEcho Newsletter Seite" target="_self">Newsletter</a> | 
  <a href="/labels" title="Jazz Labels auf JazzEcho.de" target="_self">Labels</a> | 
  <a href="/service/suche" title="Suche" target="_self">Suche</a></div>
  
  <div class="com-StaticManualHtml-Footer-Txt">© JazzEcho.de bietet Ihnen alles zum Thema Jazz Musik und Singer-Songwriter. Hier finden Sie die aktuellsten Inforomationen der wichtigsten Jazz Künstler: Musik, Videos und Bilder, News und Rezensionen, Konzert- und Medien-Termine, sowie Biografien, Jazz Charts, aktuelle Alben uvm. Unser <a href="/service/newsletter" title="Newsletter bestellen">Newsletterservice</a> versorgt Sie wöchentlich mit allen wichtigen News aus der Jazz Szene.</div>
  <div class="com-StaticManualHtml-Footer-Col">
    <h6>Follow JazzEcho</h6>
    <ul>
      <li><a href="http://www.facebook.com/jazzecho" title="JazzEcho bei Facebook" target="_blank">Facebook</a></li>
      <li><a href="https://plus.google.com/113081793320824186378/posts" title="JazzEcho bei YouTube" target="_blank">Google+</a></li>
      <li><a href="http://twitter.com/jazzecho" title="JazzEcho bei Twitter" target="_blank">Twitter</a></li>
      <li><a href="http://www.youtube.com/jazzecho" title="JazzEcho bei YouTube" target="_blank">YouTube</a></li>
    </ul>
   
  </div>
  <div class="com-StaticManualHtml-Footer-Col">
    <h6>Partner-Sites</h6>
    <ul>
      <li><a href="http://www.klassikakzente.de" title="Alles über Klassik und Musik, Künstler und Komponisten" target="_blank">KlassikAkzente.de</a></li>
      <li><a href="http://www.universal-music.de" title="Universal-Music.de" target="_blank" rel="nofollow">Universal-Music.de</a></li>
      <li><a href="http://www.dg-literatur.de" title="dg-literatur.de" target="_blank" rel="nofollow">DG-Literatur.de</a></li>
      <li><a href="http://www.karussell.de" title="Karussell.de" target="_blank" rel="nofollow">Karussell.de</a></li>
      <li><a href="http://www.yellowlounge.de" title="Yellowlounge.de" target="_blank" rel="nofollow">YellowLounge.de</a></li>
      <li><a href="http://www.ecm-sounds.de" title="www.ecm-sounds.de Musik und News von ECM Records" target="_blank"  rel="nofollow">ECM-Sounds.de</a></li>
      <li><a href="http://www.verveclub.de" title="Verveclub.de - Der Jazz Club im Tausend in Berlin" target="_blank" rel="nofollow">Verveclub.de</a></li>
      <li><a href="http://www.musikagent.net" title="Musikagent.net" target="_blank" rel="nofollow">Musikagent.net</a></li>
     </ul>
  </div>
  <div class="com-StaticManualHtml-Footer-Col">
    <h6>Dienste</h6>
    <ul>
      <li><a href="http://www.hi-media.de/factsheet_793db1f4357001c6851ece539e0d66c5.html" title="Werbung auf JazzEcho bei Hi-media buchen" target="_blank" rel="nofollow">Werbung</a></li>
      <li><a href="http://www.journalistenlounge.de" title="Fotonutzung und Presse-Akkreditierung" target="_blank" rel="nofollow">Presse</a></li>
      <li><a href="http://www.universal-music.de/company/jobs-karriere/willkommen" title="Jobs bei Universal Music " target="_blank" rel="nofollow">Jobs &amp; Karriere</a></li>
      <li><a href="/service/suche" title="Suche">Suche</a></li>
    </ul>
    <h6>Rechtliche Hinweise</h6>
    <ul>
      <li><a href="https://www.universal-music.de/rechtliche-hinweise/impressum" title="Impressum" target="_self">Impressum</a></li>
      <li><a href="/service/kontakt" title="Kontakt - Schreiben Sie der Redaktion" rel="nofollow">Kontakt</a></li>
      <li><a href="https://www.universal-music.de/rechtliche-hinweise/datenschutz" title="Datenschutz" target="_self" rel="nofollow">Datenschutz</a></li>
      <li><a href="https://www.universal-music.de/rechtliche-hinweise/gewinnspiel-teilnahmebedingungen" title="Gewinnspiel AGB" target="_self" rel="nofollow">Gewinnspiel AGB</a></li>
    </ul>
  </div>
  <div class="com-StaticManualHtml-Footer-Col">
    <h6>Service</h6>
    <ul>
      <li><a href="/service/newsletter" title="Newsletter zum Thema Jazz bestellen" target="_self">Newsletter</a></li>
      <li><a href="/service/ipad" title="Infos zur JazzEcho iPad App" target="_self">iPad App</a></li>
      <li><a href="/highlights/charts" title="Mediacontrol Jazz Charts" target="_self">Jazz Charts</a></li>
      <li><a href="/charts/leser-charts-alben" title="Die meistegeklickten Alben auf KlassikAkzente" target="_self">Beliebteste Alben</a></li>
      <li><a href="/charts/leser-charts-videos" title="Die besten Jazz Videos" target="_self">Beliebteste Videos</a></li>
      <li><a href="/service/weblinks" title="Linkliste" target="_self">Links</a></li>
      <li><a href="http://issuu.com/jazzecho" title="JazzEcho Printausgabe online lesen" target="_blank">Printausgabe lesen</a></li>
      <li><a data-from-desktop="1" rel="nofollow" target="_blank" title="JazzEcho - Zur mobilen Seite" href="//m.jazzecho.de">Zur mobilen Seite</a></li>
    </ul>
  </div>
  <div class="com-StaticManualHtml-Footer-Col" style="margin-right: 0;">
    <h6>Jazz-Labels</h6>
    <ul>
      <li><a href="/labels/verve" title="Verve" target="_self">Verve</a></li>
      <li><a href="/labels/blue-note" title="Verve" target="_self">Blue Note</a></li>
      <li><a href="/labels/impulse" title="Impulse!" target="_self">Impulse!</a></li>
      <li><a href="/labels/emarcy" title="Emarcy" target="_self">Emarcy</a></li>
      <li><a href="/labels/ecm" title="Edition Contemporary Music" target="_self">ECM</a></li>
      <li><a href="/labels/concord" title="Concord" target="_self">Concord</a></li>
      <li><a href="/labels/marsalis-music" title="Marsalis Music" target="_self">Marsalis Music</a></li>
      <li><a href="/labels/prestige" title="Prestige" target="_self">Prestige</a></li>
      <li><a href="/labels/fantasy" title="Fantasy" target="_self">Fantasy</a></li>
      <li><a href="/labels/riverside" title="Riverside" target="_self">Riverside</a></li>
    </ul>
  </div>
</div></div>
</div>    </div>
    <!-- end footer -->

    <!-- ARTIST DROPDOWNS -->
    <div class="artistdropdowns"></div> <!-- container to store dropdowns -->
    <script type="text/javascript">
      jQuery(document).ready(function()
      {
        // for the text row height
        calculate_maxheight_row('div.auto_calc .row', '.text');
      });
    </script>
    <!-- / ARTIST DROPDOWNS -->

    <!-- div for fancybox -->
    <div style="display:none"><div id="fancybox_data"></div></div>
    <!-- / div for fancybox -->

    <!-- div for tooltip -->
    <div id="box-tooltip" style="display: none;">
      <div class="outer">
        <div class="inner">
        </div>
      </div>
    </div>
    <div id="box-extrainfo" style="display: none;">
      <div class="outer">
        <div class="inner">
          <!-- diese box nicht mit divs beladen, die auf 100% gehen -->
        </div>
      </div>
    </div>
    <!-- / div for tooltip -->

    <!-- start popups for artist abo -->
    <!-- start email_box -->
<div id="abo_email_box" class="contentbox contest contest_1" style="display: none;">
  <div class="contentbox" style="width: 625px;">
  <div class="boxcontent box-round">
    <strong class="headline_special" style="min-height: 0;">
      <span>Um Informationen zum Thema Jazzmusik zu erhalten, geben Sie hier Ihre E-Mail Adresse ein.</span>
    </strong>
    <form id="frm_abo_email_ajax" name="frm_subscribe" method="post" action="/aktuell/news/artikel/article:255484/die-reise-ins-ich-michael-kiwanuka-kuendigt-sein-neues-album-kiwanuka-fuer-den-25-oktober-an" class="fancy-form general_form validate" onsubmit="subscribeWithMail(); return false;">
      <fieldset>
        <input type="hidden" id="listname"     class="listname"     name="_subscribe[]"  value="">
        <input type="hidden" id="artist_id"    class="artist_id"    name="_artist_id"    value="">
        <input type="hidden" id="screenname"   class="screenname"   name="_screenname"   value="">
        <input type="hidden" id="ext_ref_prio" class="ext_ref_prio" name="_ext_ref_prio" value="">
        <input type="hidden" id="message_thx"  class="message_thx"  name="message_thx"  value="">
        <input type="hidden" id="no_favorite"  class="_no_favorite" name="_no_favorite"  value="">
        <div class="error"></div>
        <div class="hidden_token"><input type="hidden" name="__token__" value="view_shared" /></div>
        <div class="form-item" style="width: 328px; margin-bottom: 10px;">
          <div class="label_wrapper clearfix" style="padding: 0 0 11px;">
            <label>Ihre E-Mail Adresse:</label>
          </div>
          <div>
            <div style="width: 235px; float: left;">
              <span class="text_input_top"></span>
              <span class="text_input">
                <input type="text" class="ipt-text required email" id="email" name="_email" value="" />
              </span>
            </div>
            <div style="padding-top: 4px;">
              <a  class="more btn bbtn-backstage-small btn-attention" href="/aktuell/news/artikel/article:255484/die-reise-ins-ich-michael-kiwanuka-kuendigt-sein-neues-album-kiwanuka-fuer-den-25-oktober-an"  onclick="return subscribe_only();"><span><span >Absenden</span></span></a>            </div>
          </div>
        </div>
      </fieldset>
    </form>
  </div>
</div>
</div>
<!-- end email_box -->

<!-- start login_box -->
<div id="abo_login_box" class="contentbox contest contest_1" style="display: none;">
  <div class="contentbox contest contest_1 login_box member_register bs-redesign bs-redesign-abo-login">
  <div class="boxcontent box-round" style="padding: 15px 40px 14px 40px; width: 413px;">
    <strong class="headline_special">
      <span>Damit der Künstler Ihrem Backstage-Profil hinzugefügt werden kann, loggen Sie sich bitte ein.</span>
    </strong>

    <div class="big-title">Jetzt einloggen</div>

      <!-- start login_register -->
      <div class="login_register login_register_v2">
        <!-- start forms -->
        <div class="forms">
          <!-- start cols -->
          <div class="cols clearfix" style="border: none;">
            <div class="col_1" style="border: none; width: 413px;">
              <div class="note login-with login-with-email">
                <!-- start general_form -->
                <div class="general_form">
                  <form id="frm_login_ajax" name="frm_login" method="post" action="/ajax/action/users/login" onsubmit="return false;" class="fancy-form validate abo-login-box">
                    <fieldset>
                                            <input type="hidden" id="listname"     class="listname"     name="_subscribe[]"  value="" />
                      <input type="hidden" id="artist_id"    class="artist_id"    name="_artist_id"    value="" />
                      <input type="hidden" id="email"        class="email"        name="_email"        value="" />
                      <input type="hidden" id="screenname"   class="screenname"   name="_screenname"   value="" />
                      <input type="hidden" id="ext_ref_prio" class="ext_ref_prio" name="_ext_ref_prio" value="" />
                      <input type="hidden" id="message_thx"  class="message_thx"  name="message_thx"   value="" />
                      <input type="hidden" id="no_favorite"  class="_no_favorite" name="_no_favorite"  value="" />
                      <label class="error action-error"></label>
                      <div class="form-item">
                        <div class="label_wrapper clearfix">
                          <label>E-Mail:</label>
                        </div>
                        <span class="text_input_top"></span>
                        <span class="text_input">
                          <input type="text" class="ipt-text required email" name="nick" value="" />
                        </span>
                      </div>
                      <div class="form-item">
                        <div class="label_wrapper clearfix">
                          <label>Passwort:</label>
                          <span class="add_info"><a href="/backstage/login">Passwort vergessen?</a></span>
                        </div>
                        <span class="text_input_top"></span>
                        <span class="text_input">
                          <input type="password" class="ipt-text required" name="password" value="" /><br />
                        </span>
                      </div>
                      <div class="form-item last-item">
                        <label><input name="stay_logged_in" type="checkbox" value="1" /> angemeldet bleiben</label>
                        <a  id="form_button" class="more btn btn-attention bbtn-backstage-small" href="/backstage/login"  onclick="return login_for_subscribe();"><span><span >Einloggen</span></span></a>                      </div>
                    </fieldset>
                  </form>
                </div><!-- end general_form -->
              </div><!-- end extra-con -->

                              <div class="alternate login-with login-with-facebook">
                  <div class="fb note text-center">
                    <img src="/skins/umg/img/login_btn_large.gif" onclick="login_with_facebook_and_subscribe()" style="width: 221px; margin: 0 auto; cursor: pointer;" />
                  </div>
                </div>
              
                              <div class="alternate login-with login-with-google new-form">
                  <div class="fb note text-center">
                    <div class="google-login" data-client-id="120512132640-cit4b55sf27e02f32jojmt617t3hgra0.apps.googleusercontent.com" data-action="subscribe_after_social_login()"></div>
                  </div>
                </div>
                          </div>

          </div>
          <!-- end cols -->
        </div>
        <!-- end forms -->
      </div>
      <!-- end login_register -->
  </div>
</div>
</div>
<!-- end login_box -->

<!-- start success_box_guest_nwlt -->
<div id="abo_success_box_guest_nwlt" style="display: none;">
  <div class="contentbox" style="width: 625px;">
  <div class="boxcontent box-round">
    <div class="info_special">
      <span>Vielen Dank! Sie wurden in den Jazzecho Newsletter eingetragen. Bitte kontrollieren Sie Ihr E-Mail Postfach!</span>
    </div>
  </div>
</div>
</div>
<!-- end success_box_guest -->

<!-- start success_box -->
<div id="abo_success_box" style="display: none;">
  <div class="contentbox bs-redesign bs-redesign-abo-success" style="width: 500px;">
  <div class="boxcontent box-round">
    <strong class="headline_special">
      <span>Der Künstler wurde als Lieblingskünstler Ihrem Backstage-Profil hinzugefügt.</span>
    </strong>
    <div class="nav">
      <a href="/backstage/meine-daten"  add_span class="more more2 more2-no-bg more2_big profile-link more2-no-bg" ><span><span>zum Backstage-Bereich</span></span></a>    </div>
  </div>
</div>
</div>
<!-- end success_box -->
    <!-- end popups for artist abo -->

    
<!-- google +1 -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'de', parsetags: 'explicit'}
</script>
<script type="text/javascript">
  //<![CDATA[
  try {
    gapi.plusone.go();
  }
  catch(err){
    //swallow
  }

  function plusClick(data){
    if( data.state == "on" )
    {
      UMG_trackSocial("Google+", "+1", data.href, {'event': 'GAsocial', 'socialNetwork': 'Google', 'socialAction': '+1', 'socialTarget': data.href});
    }
    else if( data.state=="off" )
    {
      UMG_trackSocial("Google+", "-1", data.href, {'event': 'GAsocial', 'socialNetwork': 'Google', 'socialAction': '-1', 'socialTarget': data.href});
    }
  }
  //]]>
  </script>
<!-- google +1 end -->
    <script type="text/javascript" src="/js/cached/8de2947a4fce449a2d6e275483ad8b4d.js"></script>
<script type="text/javascript">ViewTracker.init(18,11699);</script>
    <script type="text/javascript" src="/js/cached/b2dab44594e3aa9037c996e30998ce0a.js"></script>
    <noscript>
  <!-- IE7/8 need an additonal element to style the content, because if applied to the <noscript> tag, the styling is always shown -->
  <div class="noscript">
    <b>Diese Seite benötigt für eine korrekte Ausführung Javascript. Bitte aktivieren Sie Javascript in Ihrem Browser.</b>
    <br /><br />
    <b>Bei Firefox:</b>
    <br />
    Extras->Einstellungen->Inhalt->Javascript aktivieren (ankreuzen)
    <br /><br />
    <b>Bei Internet Explorer:</b>
    <br />
    Extras->Internetoptionen->Sicherheit-Stufe anpassen->Scripting->Active Scripting (auf aktiv stellen)
    <br /><br />
    Bei anderen Browsern nutzen Sie die Hilfe.
    <br />
    Sollten Sie einen Scriptblocker verwenden, erlauben Sie bitte dieser Seite Javascript zu nutzen.
  </div>
</noscript>    
    
<!--[if lt IE 8]>
<link rel="stylesheet" type="text/css" href="/skins/umg/css/ie7.css" />
<script type="text/javascript" src="/js/jquery/jquery.pseudo.js"></script>
<![endif]-->

  </body>
</html>