<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xml:lang="DE" lang="DE" dir="ltr">
  <head>
    <base href="http://www.jazzecho.de/">
    <meta  property="fb:app_id" content="138515552891109" />
    <meta  property="fb:admins" content="100001310721168" />
    <meta  property="og:locale" content="de_DE" />
    <meta  property="og:url" content="http://www.jazzecho.de/aktuell/news/artikel/article:255274/50-jahre-ecm-records-digitalisierte-raritaeten-von-ecm-und-japo" />
    <meta  property="og:site_name" content="www.jazzecho.de" />
    <meta  property="og:title" content="ECM Sounds | " />
    <meta  property="og:description" content="Erstmals im digitalen Format erscheinen ECM-Klassiker von u.a. Gary Burton, Jack DeJohnette&rsquo;s Direction, Julian Priester und Steve Kuhn." />
    <meta  property="og:image" content="https://static.universal-music.de/asset_new/484509/60/view/c/Steve-Kuhn-Digital-Batch-1-2.jpg" />
    <meta  property="og:type" content="article" />
    <meta  http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta  name="description" content="Erstmals im digitalen Format erscheinen ECM-Klassiker von u.a. Gary Burton, Jack DeJohnette&rsquo;s Direction, Julian Priester und Steve Kuhn." />
    <meta  name="keywords" content="musik,jazz,news,rezension,infos,artikel" />
    <meta  name="robots" content="index, follow" />
    <meta  name="author" content />
    <meta  name="copyright" content />
    <meta  name="email" content />
    <meta  name="distribution" content="global" />
    <meta  name="audience" content="all" />
    <meta  name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.5, user-scalable=1" />
    <meta  name="google-site-verification" content="3lBfr4uYEa_hXKTV5BOjTGRad8ZkmWVw8gj40a1Pgz4" />
    <title>ECM SOUNDS | 50 Jahre ECM Records - Digitalisierte Raritäten von ECM und JAPO | News</title>
    <link  href="https://plus.google.com/113081793320824186378/" rel="publisher"></link>
    <link  rel="shortcut icon" type="image/x-icon" href="/skins/jazzecho/img/favicon.ico"></link>
    <link  rel="apple-touch-icon" href="/skins/jazzecho/img/iphone.png"></link><link rel="stylesheet" type="text/css" href="/skins/jazzecho/css/x_453957597353b23ceafd04bc0615326d.css" />    <link rel="stylesheet" type="text/css" href="/skins/jazzecho/css/cached_mTOqxd_YYRBlffdn4wpxyw--.css" />

<script type="text/javascript" src="/js/cached/deadceaef2e12ab275d1c3108271f164.js"></script>
<script type="text/javascript" src="http://static.universal-music.de/js/swfobject.js"></script>
<script type="text/javascript" src="http://static.universal-music.de/video/player.newest.js"></script>
<script type="text/javascript" src="http://static.universal-music.de/video/plugins/js/umrelated.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<script type="text/javascript">
//<![CDATA[
jQuery( document ).ready(
  function()
  {
    if ( typeof window.parent.umg != 'undefined' )
    {
      // blow up player frame if necessary
      frameset = jQuery( parent.document.getElementById('umg_frameset') );
      if ( frameset.attr( 'rows' ) == '*,0' )
      {
        frameset.attr( 'rows', '*,60' );
      }
    }
  } );
//]]>
</script>

    
    <!-- display ad praeludium -->
      </head>
    <body data-anchor="">
  
    <script type="text/javascript">
  _trackingEnabled = 1;
</script>


<!-- Google Analytics / Urchin -->

      <script type="text/javascript">
      var dataLayerOptions = {"propertyId":"UA-17241356-3","genre":"JAZZ"};
      initGTMtracker(dataLayerOptions, null, "", false);
      initIframeTracker('', '');
    </script>
  
    <script type="text/javascript">
    //<![CDATA[
        _localSites = ["www.jazzecho.de","static.universal-music-services.de","static.universal-music.de","www.umgt.de"];
                    _trackMailTo = 0;
    _trackDownload = 0;
    _gtmEnabled = 1;
    //]]>
  </script>



  <!-- Google Tag Manager -->
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P24DZZ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script>(function (w, d, s, l, i)
    {
      w[l] = w[l] || [];
      w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
      var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-P24DZZ');</script>
  <!-- End Google Tag Manager -->

<script type="text/javascript">
//<![CDATA[
  discoverScript();
//]]>
</script>
    <!-- SZM VERSION="2.0" -->
<script type="text/javascript">
  var iam_data = {
    "st": "unimusic",
    "cp": "RedCont__Online",
    "sv": "in"
  }

  iom.c( iam_data );</script>
<!--/SZM -->    
    <!-- start wrap -->
    <div id="wrap">

      <!-- display ad banner -->
      <div id="ad_banner" class="display_ad" style="min-height: 12px;">
  </div>

      <div id="wrap_inner">

        <!-- navigation + content START -->
        <div id="nca-con">

          <div class="site_header main_site_header">
            <a href="/" id="logo" title="Jazzecho"></a>
            <div class="header_top roundtop">
              <div class="search_user_menu">
                <div class="search_form" id="mainSearch">
  <div class="form-item">
    <span class="text_input">
      <input title="Suchbegriff(e) eingeben"
             value="Suchbegriff(e) eingeben"
             id="searchstring"
             class="searchstring"
             name="_searchstring"
             documenttypes=""
             pagesizes=""
             documentsubtypes=""
             data-showpager="0"
             channel="JazzEcho"
             url="/service/suche"
             type="text" />
    </span>
  </div>
  <div class="button_wrapper">
    <span class="button">
      <input id="search_button" name="" type="button" class="searchButton" />
    </span>
  </div>
</div>
                <a href="http://www.universal-music.de" rel="nofollow" target="_blank"><span id="umg_logo" title="Universal Music Group"></span></a>
              </div>
            </div>

            <!-- display ad billboard -->
            
            <!-- menue -->
            <!-- MENU -->
<div class="menu">
  <ul class="level0">
    <li id="main1" class="first  ">
      <a href="/home"  title="JazzEcho - Alles über Jazz Musik" class ><span><div class="nav-name">Home</div></span></a>

          <span class="bfix"></span>    </li>
          <li id="main2" class=" active ">
      <a href="/aktuell/news"  title class="drop_lk" ><span><div class="nav-name">Aktuell</div><em class="arr"></em></span></a>

          <ul id="sub2" class="level1">
        <li><a href="/aktuell/news">News</a></li>
<li><a href="/aktuell/rezensionen">Rezensionen</a></li>
      </ul>
              </li>
          <li id="main3" class="  ">
      <a href="/musik/jazz-cds"  title class="drop_lk" ><span><div class="nav-name">Musik</div><em class="arr"></em></span></a>

          <ul id="sub3" class="level1">
        <li><a href="/musik/jazz-cds">Jazz-CDs</a></li>
<li><a href="/musik/vinyl">Vinyl</a></li>
<li><a href="/musik/jazz-cd-serien">Serien</a></li>
<li><a href="/musik/editionen-cd-boxen">Editionen und CD-Boxen</a></li>
<li><a href="/musik/digital-veroeffentlichungen">Digital-Veröffentlichungen</a></li>
      </ul>
              </li>
          <li id="main4" class="  ">
      <a href="/kuenstler/highlights"  title="Jazz Künstler im Überblick: News, Termine und Infos" class="drop_lk" ><span><div class="nav-name">Künstler</div><em class="arr"></em></span></a>

          <ul id="sub4" class="level1">
        <li><a href="/kuenstler/highlights">Highlights</a></li>
<li><a href="/kuenstler/jazz-kuenstler">Jazz-Künstler von A-Z</a></li>
      </ul>
              </li>
          <li id="main5" class="  ">
      <a href="/videos"  title="Jazz-Musikvideos | Interviews, Premieren, Dokus" class ><span><div class="nav-name">Videos</div></span></a>

              </li>
          <li id="main6" class="  ">
      <a href="/termine"  title="Jazz-Termine | Konzerte, TV und Radio" class ><span><div class="nav-name">Termine</div></span></a>

              </li>
          <li id="main7" class="  ">
      <a href="/service/jazz-musik-streaming"  title class="drop_lk" ><span><div class="nav-name">Service</div><em class="arr"></em></span></a>

          <ul id="sub7" class="level1">
        <li><a href="/service/newsletter">Newsletter</a></li>
<li><a href="/service/weblinks">Weblinks</a></li>
      </ul>
              </li>
          <li id="main8" class="  ">
      <a href="/labels"  title="Jazz Labels | Ausgewählte Labels, ihre Geschichte und Alben" class="drop_lk" ><span><div class="nav-name">Labels</div><em class="arr"></em></span></a>

          <ul id="sub8" class="level1">
        <li><a href="/labels/verve">Verve</a></li>
<li><a href="/labels/blue-note">Blue Note</a></li>
<li><a href="/labels/ecm">ECM</a></li>
<li><a href="/labels/emarcy">Emarcy</a></li>
<li><a href="/labels/impulse">Impulse!</a></li>
<li><a href="/labels/marsalis-music">Marsalis Music</a></li>
      </ul>
              </li>
        </ul>
</div>
<!-- /MENU -->
<!-- SUBMENU -->
<div class="submenu">
  <a href="/aktuell/news" class="active " >News</a><span class="">| </span><a href="/aktuell/rezensionen" class=" " >Rezensionen</a></div>
<!-- /SUBMENU -->

<!-- PAGEMENU -->
<!-- /PAGEMENU -->

<!-- BREADCRUMBS -->
<div class="breadcrumbs roundbottom"><ul><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class=""><a itemprop="url" href="/aktuell/news"><span itemprop="title" title="">Aktuell</span></a></li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class=""><a itemprop="url" href="/aktuell/news"><span itemprop="title" title="News, Rezensionen und Infos zum Thema Jazz">News</span></a></li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="last"><span itemprop="title" title="ECM Sounds: 50 Jahre ECM Records - Digitalisierte Raritäten von ECM und JAPO">ECM Sounds: 50 Jahre ECM Records - Digitalisierte Rarit...</span></li></ul></div><!-- /BREADCRUMBS -->

            
          </div>

          <!-- main content  -->
          <div class="mca-con">
            <div id="content-background"></div>

            <!-- MAIN CONTENT -->
            <div class="main-content">
              
<!-- start search_box -->
<div id="search_box" class="search_box" style="display:none">
  <!-- start contentbox -->
  <div class="contentbox artist_search">
    <div class="header roundtop" style="display:none">
       <h2 id="header_search_title" class="box_title"></h2>
    </div>
    <div class="box-round clearfix">

      <div class="search_widget clearfix">

        <label id="search_title" class="uppercase"></label>

        <div class="search_form">
          <fieldset>
            <div class="form-item">
              <span class="text_input">
                <input title="Suchbegriff(e) eingeben"
                       value="Suchbegriff(e) eingeben" 
                       id="individual_searchstring"
                       class="searchstring"
                       name="_individual_searchstring"
                       data-showPager="1"
                       channel="JazzEcho"
                       url="/service/suche"
                       type="text" />
              </span>
            </div>
            <div class="button_wrapper">
              <span class="button">
                <input name="" type="button" class="searchButton"/>
              </span>
            </div>
          </fieldset>
        </div>

      </div> 


    </div>
  </div>
  <!-- end contentbox -->

</div>
<!-- end search_box -->
              <div class="contentbox-top">
                              </div>

              <!-- BOXEN RECHTS -->
              <div class="contentbox-right">
                <!-- display ad rectangle -->
                
                <!-- start news -->
<div id="component-2482-14-12438" class="contentbox related_news teaser-headlines">
  <div class="header roundtop">
    <h5 class="box_title">News & Rezensionen</h5>  </div>
  <div class="boxcontent roundbottom">
    <ul class="umg-l clearfix">
			<li class="umg-i umg-i-1 umg-i-odd clearfix">
        <div class="info">
          <a href="/aktuell/news/artikel/article:255278/griff-nach-den-sternen-und-dem-mond-jacob-colliers-djesse-vol-2"  class="img" title="Jacob Collier - Griff nach den Sternen und dem Mond - Jacob Colliers Djesse Vol. 2" ><span><img src="https://static.universal-music.de/asset_new/484512/203/view/Jacob-Collier-Djesse-Vol--2.jpg"  width="90" title="Jacob Collier - Griff nach den Sternen und dem Mond - Jacob Colliers Djesse Vol. 2" alt="Jacob Collier, Griff nach den Sternen und dem Mond - Jacob Colliers Djesse Vol. 2" id="asset_484512" /></span></a>  				<div class="umg-tpc">
            <div class="wordwrap">
              <a href="/jacob-collier"  class="artistlink artist_no_dropdown" >Jacob Collier</a><div class="clear"></div>              <a href="/aktuell/news/artikel/article:255278/griff-nach-den-sternen-und-dem-mond-jacob-colliers-djesse-vol-2"  class="teaser-title" ><span>Griff nach den Sternen und dem Mond - Jacob Colliers "Djesse Vol. 2"</span></a>            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="hr"></div>
			</li>
  			<li class="umg-i umg-i-1 umg-i-odd clearfix">
        <div class="info">
          <a href="/aktuell/news/artikel/article:255279/rene-singt-judy-decca-kuendigt-soundtrack-album-an"  class="img" title="Various Artists - Renée singt Judy - Decca kündigt Soundtrack-Album an" ><span><img src="https://static.universal-music.de/asset_new/484513/203/view/Renee-Zellweger-als-Judy-Garland.jpg"  width="90" title="Various Artists - Renée singt Judy - Decca kündigt Soundtrack-Album an" alt="Various Artists, Renée singt Judy - Decca kündigt Soundtrack-Album an" id="asset_484513" /></span></a>  				<div class="umg-tpc">
            <div class="wordwrap">
              <a href="/various-artists-jazz"  class="artistlink artist_no_dropdown" >Various Artists</a><div class="clear"></div>              <a href="/aktuell/news/artikel/article:255279/rene-singt-judy-decca-kuendigt-soundtrack-album-an"  class="teaser-title" ><span>Renée singt Judy - Decca kündigt Soundtrack-Album an</span></a>            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="hr"></div>
			</li>
  			<li class="umg-i umg-i-1 umg-i-odd clearfix">
        <div class="info">
          <a href="/aktuell/news/artikel/article:255257/endlich-auf-vinyl-keith-jarretts-the-melody-at-night-with-you"  class="img" title="Keith Jarrett - Endlich auf Vinyl - Keith Jarretts The Melody At Night, With You" ><span><img src="https://static.universal-music.de/asset_new/367249/203/view/Keith-Jarrett.jpg"  width="90" title="Keith Jarrett - Endlich auf Vinyl - Keith Jarretts The Melody At Night, With You" alt="Keith Jarrett, Endlich auf Vinyl - Keith Jarretts The Melody At Night, With You" id="asset_367249" /></span></a>  				<div class="umg-tpc">
            <div class="wordwrap">
              <a href="/keith-jarrett"  class="artistlink artist_no_dropdown" >Keith Jarrett</a><div class="clear"></div>              <a href="/aktuell/news/artikel/article:255257/endlich-auf-vinyl-keith-jarretts-the-melody-at-night-with-you"  class="teaser-title" ><span>Endlich auf Vinyl - Keith Jarretts "The Melody At Night, With You"</span></a>            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="hr"></div>
			</li>
  			<li class="umg-i umg-i-1 umg-i-odd clearfix">
        <div class="info">
          <a href="/aktuell/news/artikel/article:255237/it-dont-matter-neuer-track-von-englands-fleissigstem-jungen-mann"  class="img" title="Jacob Collier - It Don’t Matter - neuer Track von Englands fleißigstem jungen Mann" ><span><img src="https://static.universal-music.de/asset_new/484325/203/view/Jacob-Collier.jpg"  width="90" title="Jacob Collier - It Don’t Matter - neuer Track von Englands fleißigstem jungen Mann" alt="Jacob Collier, It Don’t Matter - neuer Track von Englands fleißigstem jungen Mann" id="asset_484325" /></span></a>  				<div class="umg-tpc">
            <div class="wordwrap">
              <a href="/jacob-collier"  class="artistlink artist_no_dropdown" >Jacob Collier</a><div class="clear"></div>              <a href="/aktuell/news/artikel/article:255237/it-dont-matter-neuer-track-von-englands-fleissigstem-jungen-mann"  class="teaser-title" ><span>"It Don’t Matter" - neuer Track von Englands "fleißigstem jungen Mann"</span></a>            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="hr"></div>
			</li>
  			<li class="umg-i umg-i-1 umg-i-odd clearfix">
        <div class="info">
          <a href="/aktuell/news/artikel/article:255209/exzentriker-der-extraklasse-zum-tod-von-joo-gilberto"  class="img" title="Various Artists - Exzentriker der Extraklasse - Zum Tod von João Gilberto" ><span><img src="https://static.universal-music.de/asset_new/484031/203/view/Joao-Gilberto.jpg"  width="90" title="Various Artists - Exzentriker der Extraklasse - Zum Tod von João Gilberto" alt="Various Artists, Exzentriker der Extraklasse - Zum Tod von João Gilberto" id="asset_484031" /></span></a>  				<div class="umg-tpc">
            <div class="wordwrap">
              <a href="/various-artists-jazz"  class="artistlink artist_no_dropdown" >Various Artists</a><div class="clear"></div>              <a href="/aktuell/news/artikel/article:255209/exzentriker-der-extraklasse-zum-tod-von-joo-gilberto"  class="teaser-title" ><span>Exzentriker der Extraklasse - Zum Tod von João Gilberto</span></a>            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="hr"></div>
			</li>
  		</ul>
  </div>
</div>
<!-- end news -->
<div id="component-347-16-12438" class="contentbox">
  <div class="header roundtop">
    <h2 class="box_title">Jazz Newsletter</h2>

  </div>
  <div class="boxcontent roundbottom">
    <form id="frm_abo_email_ajax" name="frm_login" method="post" data-params="{ _artist_id:[620075896], 
                        _screenname:'Universal Music', 
                        message_thx: '', 
                        _type: '' }" action="/aktuell/news/artikel/article:255274/50-jahre-ecm-records-digitalisierte-raritaeten-von-ecm-und-japo" class="fancy-form general_form validate varnish varnish-nwlt" onsubmit="popupSubscribeWithMail( jQuery( this ).find( 'fieldset' ) ); return false;">
      <div class="text">
        <p><p>Wir versenden w&ouml;chentlich den aktuellen Jazzecho Newsletter. Um keine Neuigkeit zu verpassen, k&ouml;nnen Sie sich gern hier mit Ihrer eMail-Adresse registrieren. Der Newsletter kann jederzeit wieder abbestellt werden.</p></p>
      </div>
      <fieldset>
                  <input type="hidden" id="artist_id"    class="artist_id"    name="_artist_id[]"    value="620075896">
                <input type="hidden" id="screenname"   class="screenname"   name="_screenname"   value="Universal Music">
        <input type="hidden" id="message_thx"  class="message_thx"  name="message_thx"   value="">
        <input type="hidden" id="type"         class="type"         name="_type"         value="">
          <div style="margin-bottom:10px;">
              Mit dem Klick auf „OK“ bestätigen Sie, dass Sie Newsletter von uns erhalten möchten. Sie können Ihre Einwilligung jederzeit für die Zukunft widerrufen. Infos zum Umgang mit persönlichen Informationen finden Sie in unserer <a href="https://www.universal-music.de/rechtliche-hinweise/datenschutz" target="_blank">Datenschutzerklärung</a>.
          </div>
        <div class="error"></div>
        <div class="hidden_token"><input type="hidden" name="__token__" value="component_umg_UMGNewsletterBox" /></div>
        <div class="form-item" style="margin-bottom: 10px;">
          <div>
            <div style="width: 235px; float: left;">
              <span class="text_input_top" style="height: 4px;"></span>
              <span class="text_input" style="padding: 0 8px 3px;">
                <input type="text" class="ipt-text required email" id="email" name="_email" value=""  />
              </span>
            </div>
            <div style="padding-top: 1px;">
              <a  class="more btn bbtn-backstage-small btn-attention" href="/aktuell/news/artikel/article:255274/50-jahre-ecm-records-digitalisierte-raritaeten-von-ecm-und-japo"  onclick="popupSubscribeWithMail( jQuery( this ) ); return false;"><span><span >OK</span></span></a>            </div>
          </div>
        </div>
      </fieldset>
    </form>
  </div>
</div>
<div id="component-2641-18-12438" class="contentbox new_videos bullet-pager">
  <div class="header roundtop ">
    <h2 class="box_title">Top Video</h2>
  </div>
  <div class="boxcontent roundbottom">
    <!-- start rows -->
    <div class="rows">
<!-- start row --><div class="row VideoObjectTag">        <div class="item VideoObjectTag-player " style="background-color: transparent;">
          <a href="/fieh/videos/detail/video:482281/brain"  class="img" title="Fieh - Brain" ><span><img src="https://static.universal-music.de/asset_new/482281/1003/view/Brain.jpg"  width="278" title="Fieh - Brain" alt="Fieh, Brain" id="asset_482281" /><div class="VideoObjectTag-button"></div><span class="duration">03:52</span></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/fieh"  class="artistlink artist_no_dropdown" >Fieh</a><div class="clear"></div>            </div>
            <p>
              <a href="/fieh/videos/detail/video:482281/brain"  class="teaser-title" ><span>Fieh Video "Brain"</span></a>            </p>
          </div>
        </div>

</div><!-- end row -->    </div>
    <!-- end rows -->

    
  </div>
</div>
<div id="component-1807-20-12438" class="contentbox">
  <div class="header roundtop">
    <h2 class="box_title">Labels</h2>
  </div>
  <div class="boxcontent roundbottom">
    <div class="com-StaticManualHtml-Label">
  <div class="com-StaticManualHtml-Label-hdr">Im Bereich Labels finden Sie Informationen zu den wichtigsten und bekannstesten Jazzlabels der Welt:</div>
  <div class="hr"></div>
  <div class="com-StaticManualHtml-Label-row">
    <span class="com-StaticManualHtml-Label-itm"><a target="_top" href="/labels/verve" title="Verve"><img alt="Verve Logo Button" src="/skins/jazzecho/img/icons/label/button_verve.png"><span class="com-StaticManualHtml-Label-itm-name">Verve</span></a></span>
    <span class="com-StaticManualHtml-Label-itm com-StaticManualHtml-Label-itm-middle"><a target="_top" href="/labels/concord" title="Music Group"><img alt="Music Group Logo Button" src="/skins/jazzecho/img/icons/label/button_concord.png"><span class="com-StaticManualHtml-Label-itm-name">Concord Music Group</span></a></span>
    <span class="com-StaticManualHtml-Label-itm"><a target="_top" href="/ecm-sounds/home" title="ECM"><img alt="" src="/skins/jazzecho/img/icons/label/button_ecm.png"><span class="com-StaticManualHtml-Label-itm-name">ECM</span></a></span>
  </div>
  <div class="hr"></div>
  <div class="com-StaticManualHtml-Label-row">
    <span class="com-StaticManualHtml-Label-itm"><a target="_top" href="/labels/emarcy" title="EmArcy Records"><img alt="EmArcy Records Logo Button" src="/skins/jazzecho/img/icons/label/button_emarcy.png"><span class="com-StaticManualHtml-Label-itm-name">EmArcy</span></a></span>
    <span class="com-StaticManualHtml-Label-itm com-StaticManualHtml-Label-itm-middle"><a target="_top" href="/labels/impulse" title="Impulse!"><img alt="Impulse! Logo Button" src="/skins/jazzecho/img/icons/label/button_impulse.png"><span class="com-StaticManualHtml-Label-itm-name">Impulse</span></a></span>
    <span class="com-StaticManualHtml-Label-itm"><a target="_top" href="/labels/prestige" title="Prestige Records"><img alt="Prestige Records Logo Button" src="/skins/jazzecho/img/icons/label/button_prestige.png"><span class="com-StaticManualHtml-Label-itm-name">Prestige</span></a></span>
  </div>
  <div class="hr"></div>
  <div class="com-StaticManualHtml-Label-row">
    <span class="com-StaticManualHtml-Label-itm"><a target="_top" href="/labels/rounder" title="Rounder Records"><img alt="Rounder Records Logo Button" src="/skins/jazzecho/img/icons/label/button_rounder.png"><span class="com-StaticManualHtml-Label-itm-name">Rounder</span></a></span>
    <span class="com-StaticManualHtml-Label-itm com-StaticManualHtml-Label-itm-middle"><a target="_top" href="/labels/riverside" title="Riverside Records"><img alt="Riverside Records Logo Button" src="/skins/jazzecho/img/icons/label/button_riverside.png"><span class="com-StaticManualHtml-Label-itm-name">Riverside</span></a></span>
    <span class="com-StaticManualHtml-Label-itm"><a target="_top" href="/labels/blue-note" title="Blue Note"><img alt="Blue Note Logo Button" src="http://static.universal-music-services.de/asset_new/363164/195/view/Button-Blue-Note.jpg"><span class="com-StaticManualHtml-Label-itm-name">Blue Note</span></a></span>
  </div>
</div>  </div>
</div>

              </div>
              <!-- / RECHTS -->

              <!-- BOXEN LINKS -->
              <div class="contentbox-left">
                <div class="box-errors-messages-varnish"></div>
                                

<div id="component-1670-0-0" class="contentbox news_box">
  <div class="header roundtop">
    <h2 class="box_title">Artikel</h2>
  </div>


  <div class="boxcontent roundbottom">
    <div class="text ">
      <span class="date">18.07.2019</span>
      <br />
      <a href="/ecm-sounds"  class="artistlink artist_no_dropdown" >ECM Sounds</a><div class="clear"></div>      <div class="explanation">
                  <h1>50 Jahre ECM Records - Digitalisierte Raritäten von ECM und JAPO</h1>
              </div>
          <p>
        Erstmals im digitalen Format erscheinen ECM-Klassiker von u.a. Gary Burton, Jack DeJohnette’s Direction, Julian Priester und Steve Kuhn.      </p>
        </div>

      <div class="foto " style="width: 606px;">
      <img src="https://static.universal-music.de/asset_new/484509/881/view/Steve-Kuhn-Digital-Batch-1-2.jpg"  title="ECM Sounds - 50 Jahre ECM Records - Digitalisierte Raritäten von ECM und JAPO" alt="ECM Sounds, 50 Jahre ECM Records - Digitalisierte Raritäten von ECM und JAPO" id="asset_484509" />      <span class="foto-copy"></span>
      <span class="foto-title">Steve Kuhn Digital Batch 1_2</span>
      <div class="clear"></div>
    </div>
  
    <div class="text text_with_cms_html  ">
      <p>Zu seinem 40. Jubil&auml;um vor zehn Jahren brachte <strong>ECM Records</strong> eine ganze Reihe von historischen Einspielungen erstmals im digitalen Format heraus. Viele dieser Alben konnte man davor nur auf speziellen Rarit&auml;tenb&ouml;rsen zu Sammlerpreisen oder mit viel Gl&uuml;ck als teure Japan-Importe bekommen. Einige der Aufnahmen waren urspr&uuml;nglich auf dem ECM-Sublabel <strong>JAPO</strong> (<strong>Jazz by Post</strong>) erschienen, das zwischen 1971 und 1985 existiert hatte und f&uuml;r das neben <strong>Manfred Eicher</strong> oft der sp&auml;tere Konzertagent <strong>Thomas St&ouml;wsand</strong> (der 2006 verstarb) oder <strong>Steve Lake</strong> als Produzenten verantwortlich zeichneten. Dieses Jahr feiert das Label sein 50. Jubil&auml;um und wird die Reihe aus diesem Anlass nun mit insgesamt 40 weiteren eAlben fortsetzen. Der erste Schwung enth&auml;lt Aufnahmen von lebenden Jazzlegenden wie <strong>Jack DeJohnette</strong>, <strong>Gary Burton</strong> und <strong>Steve Kuhn</strong>, aber auch heute weniger bekannten Gruppen und K&uuml;nstlern wie <strong>Rena Rama</strong> aus Schweden, <strong>OM</strong> aus der Schweiz und dem US-amerikanischen Vibraphonisten <strong>Tom van der Geld</strong>.</p>
<p><strong>Julian Priester &amp; Marine Intrusion - Polarization (1977 / ECM 1098)</strong></p>
<p>Bekanntheit erlangt hatte der Posaunist <strong>Julian Priester</strong> Anfang der 1970er Jahre als Mitglied von <strong>Herbie Hancock</strong>s innovativer <strong>Mwandishi</strong>-Band, mit der er die Alben "Mwandishi", "Crossings" und "Sextant" aufnahm. Auf seinem zweiten Soloalbum f&uuml;r ECM spielte Priester mit seiner Band <strong>Marine Intrusion</strong> (die u.a. den Saxophonisten Ron Stallings, den Gitarristen <strong>Ray Ray Obiedo</strong> und den Pianisten <strong>Curtis Clark</strong> featurete) avantgardistischen New Jazz mit teils europ&auml;ischem Einschlag, in dem aber auch Platz f&uuml;r funkige Rhythmen und Rock-Einfl&uuml;sse war.</p>
<p><strong>Jack DeJohnette&rsquo;s Directions - New Rags (1977 / ECM 1103)</strong></p>
<p>Mit Gitarrist <strong>John Abercrombie</strong>, Saxophonist<strong> Alex Foster</strong> und Bassist <strong>Mike Richmond</strong> hatte der Schlagzeuger <strong>Jack DeJohnette,</strong> der hier auch als Pianist in Erscheinung tritt, ein veritables All-Star-Ensemble um sich versammelt. Auf "New Rags" pr&auml;sentierte dieses Quartett vornehmlich hochkar&auml;tige Improvisationsmusik, lieb&auml;ugelte gelegentlich aber auch mit etwas rockigeren T&ouml;nen.</p>
<p><strong>Art Lande &amp; Rubisa Patrol - Desert Maurauders (1978 / ECM 1106)</strong></p>
<p>"Desert Maurauders" ist das zweite und letzte Album der kurzlebigen Band <strong>Rubisa Patrol</strong>, die der Pianist <strong>Art Lande</strong> in den 1970ern mit dem Trompeter Mark Isham, dem Bassisten <strong>Bill Douglass</strong> und dem Schlagzeuger <strong>Kurt Wortman</strong> unterhielt. "Dies ist solide zeitgen&ouml;ssische Improvisationsmusik mit einem entspannten Touch", schrieb Michael G. Nastos im All Music Guide. "Man w&uuml;nscht sich, dieses Ensemble h&auml;tte weiterbestanden. Denn es war au&szlig;ergew&ouml;hnlich."</p>
<p><strong>Tom van der Geld &amp; Children At Play - Patience (1978 / ECM 1113)</strong></p>
<p>Der aus Boston stammende und heute in K&ouml;ln lebende Vibraphonist <strong>Tom van der Geld</strong> hat im Laufe seiner Karriere mit Gr&ouml;&szlig;en wie <strong>Kenny Wheeler</strong>, <strong>John Taylor</strong>, <strong>Charlie Mariano</strong>, <strong>Manfred Schoof</strong>, <strong>Luis de Mateo</strong>, <strong>Eduard Vesala</strong>, <strong>Barre Philips</strong>, <strong>Albert Mangelsdorf</strong>, <strong>Keith Copeland</strong>, <strong>Mel Lewis</strong>, <strong>Bob Brookmeyer</strong>, <strong>Peter Herbolzheimer</strong> und <strong>Bill Connors</strong> gearbeitet. "Patience" ist eines der vier Alben, die er zwischen 1973 und 1980 mit seiner telepathisch zusammenspielenden Band <strong>Children At Play</strong> (mit Holzbl&auml;ser <strong>Roger Jannotta</strong>, Bassist <strong>Kent Carter</strong> und Drummer <strong>Bill Elgart</strong>) f&uuml;r ECM aufnahm.</p>
<p><strong>Steve Kuhn - Non-Fiction (1978 / ECM 1124)</strong></p>
<p>"Ein interessantes Set von Inside-/Outside-Musik mit etwas mehr Energie als man es von stereotypischen ECM-Alben gewohnt ist", meinte Scott Yanow im All Music Guide zu <strong>Steve Kuhns</strong> Album "Nonfiction". Zu h&ouml;ren ist der New Yorker Pianist hier mit dem Saxophonisten <strong>Steve Slagle</strong> (<strong>Carla Bley</strong>, <strong>Mingus Big Band</strong>), Bassist <strong>Harvie Swartz</strong> und Schlagzeuger <strong>Bob Moses</strong>.</p>
<p><strong>Gary Burton Quartet - Picture This (1982 / ECM 1226)</strong></p>
<p>Im Fokus der Musik von "Picture This" steht die nicht allt&auml;gliche Kombination von <strong>Gary Burtons</strong> Vibraphon und <strong>Jim Odgrens</strong> Altsaxophon. Komplettiert wurde das Quartett durch den gro&szlig;artigen Bassgitarristen <strong>Steve Swallow</strong> und Schlagzeuger <strong>Mike Hyman</strong>. Das hochinteressante Repertoire setzt sich aus bekannten Kompositionen von <strong>Michael Gibbs</strong> ("Tanglewood &lsquo;63"), <strong>Chick Corea</strong> ("Waltz"), <strong>Carla Bley</strong> ("Dreams So Real") und <strong>Charles Mingus</strong> ("Duke Ellington&rsquo;s Sound of Love") sowie zwei Originalen des Saxophonisten zusammen.</p>
<p><strong>Rena Rama - Landscapes (1977 / JAPO 60020)</strong></p>
<p>Die schwedische Fusionband <strong>Rena Rama</strong> war 1971 von dem Saxophonisten<strong> Lennart &Aring;berg</strong> mit Pianist <strong>Bobo Stenson</strong>, Bassist<strong> Palle Danielsson</strong> und Schlagzeuger <strong>Bent Berger</strong> gegr&uuml;ndet worden. Letzterer wurde 1977 f&uuml;r die Aufnahme von "Landscape" durch den aus Pittsburg stammenden <strong>Leroy Lowe</strong> ersetzt. Auf dem Album kombinierte das Quartett Jazz europ&auml;ischer Pr&auml;gung mit Elementen afrikanischer und asiatischer Musik.</p>
<p><strong>OM feat. Dom Um Rom&atilde;o - OM with Dom Um Rom&atilde;o (1977 / JAPO 60022)</strong></p>
<p>Auf seinem dritten Album f&uuml;r <strong>JAPO</strong> traf das Schweizer Ensemble <strong>OM</strong> - bestehend aus Saxophonist <strong>Urs Leimgruber</strong>, Gitarrist <strong>Christy Doran</strong>, Bassist <strong>Bobby Burri</strong> und Schlagzeuger <strong>Fredy Studer</strong> - 1977 mit dem brasilianischen Perkussionisten <strong>Dom Um Rom&atilde;o</strong> zusammen, der in den fr&uuml;hen 1970ern Mitglied von <strong>Weather Report</strong> war. Resultat war das groovigste und spannendste Album, das die Band in ihrer gesamten Diskographie vorweisen kann.</p>
<p><strong>Alfred Harth &amp; Heiner Goebbels - Es herrscht Uhu im Land (1981 / JAPO 60037)</strong></p>
<p>Das Album dokumentiert eine fr&uuml;he Zusammenarbeit zwischen dem Frankfurter Saxophonisten und Multimedia-K&uuml;nstler <strong>Alfred Harth</strong> und dem Multiinstrumentalisten <strong>Heiner Goebbels</strong>, die damals zum Kern des Sogenannten <strong>Linksradikalen Blasorchesters</strong> geh&ouml;rten. F&uuml;r "Es herrscht Uhu im Land" vertonten sie mit <strong>Christoph Anders</strong> (Stimme, Gitarre, Orgel), <strong>Paul Lovens</strong> (Schlagzeug, Perkussion), <strong>Rolf Riehm</strong> (Englischhorn, Altsax, Stimme) und <strong>Annemarie Roelofs</strong> (Posaune, Geige, Stimme) u.a. Poesie von <strong>Friedrich H&ouml;lderlin</strong>.</p>
<p><strong>The Globe Unity Orchestra - Intergalactic Blow (1982 / JAPO 60039)</strong></p>
<p>Das Globe Unity Orchestra, 1966 von dem Berliner Pianist <strong>Alexander von Schlippenbach</strong> gegr&uuml;ndet, war zun&auml;chst vorwiegend mit Gr&ouml;&szlig;en der deutschen Improviasitionsszene besetzt. Auf dem atemberaubenden Album "Intergalactic Blow", das 1982 entstand, treten neben <strong>Albert Mangelsdorff</strong>, <strong>G&uuml;nter Christmann</strong>, <strong>Gerd Dudek</strong> und <strong>Ernst-Ludwig Petrowsky</strong> auch internationale Stars wie <strong>Toshinori Kondo</strong>, <strong>Kenny Wheeler</strong>, <strong>George Lewis</strong>, <strong>Evan Parker</strong> und <strong>Bob Stewart</strong> in Erscheinung.</p>    </div>

    <div class="clear"></div>

    <div class="nav music_box">

    
          <div class="hr">
        <hr />
      </div>

      <a href="/ecm-sounds/news-und-rezensionen"  class="more" ><span><span>Alle News von ECM Sounds anzeigen</span></span></a>      <div class="clear"></div>
        </div>

    <div class="hr">
      <hr />
    </div>

    
    <div class="nav">
            
<div style="float: left; ">
  <div class="g-plusone" data-size="standard" data-callback="plusClick" data-annotation="bubble"></div>
</div>      
<div style="float: left; ">
  <a href="https://twitter.com/share" class="twitter-share-button" data-lang="de" data-count="horizontal">Twittern</a>
  <script type="text/javascript" charset="utf-8">
  //<![CDATA[
    if ( typeof window.twttr == 'undefined' )
    {
      window.twttr = (function (d,s,id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
        js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
      }(document, "script", "twitter-wjs"));
    }
  //]]>
  </script>
</div>

<script type="text/javascript">
//<![CDATA[
  try
  {
    twttr.ready( function ( twttr )
    {
      //event bindings
      var alreadyBound = false;
      if(twttr.events._handlers && twttr.events._handlers.tweet) {
        for(var i = 0 , c = twttr.events._handlers.tweet.length; i<c; i++) {
          // espacially for IE ...
          if(twttr.events._handlers.tweet[i].toString().indexOf('trackTwitter') >= 0) {
            alreadyBound = true;
            break;
          }
        }
      }

      if(!alreadyBound) {
        twttr.events.bind( 'tweet', trackTwitter );
      }
    });
  }
  catch( e ) {}
//]]>
</script>
      
  
<div id="fb-root" data-apiKey="138515552891109" data-loginUrl="http://www.jazzecho.de/backstage/login/data_redirect:L2FrdHVlbGwvbmV3cy9hcnRpa2VsL2FydGljbGU6MjU1Mjc0LzUwLWphaHJlLWVjbS1yZWNvcmRzLWRpZ2l0YWxpc2llcnRlLXJhcml0YWV0ZW4tdm9uLWVjbS11bmQtamFwbw=="></div>

  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

  <div class="box-facebook-like" style="float: left; width: 340px;">
          <!--  <fb:share-button type="button_count" href="--><!--"></fb:share-button>-->
      <script>
        function fbs_click() {
          u="http%3A%2F%2Fwww.jazzecho.de%2Faktuell%2Fnews%2Fartikel%2Farticle%3A255274%2F50-jahre-ecm-records-digitalisierte-raritaeten-von-ecm-und-japo";
          window.open(
            'https://www.facebook.com/sharer/sharer.php?u='+u,
        'sharer',
        'toolbar=0,status=0,width=626,height=436'
      );
      return false;
    }
  </script>
  <a rel="nofollow" class=" facebook-share-button" href="" onclick="UMG_trackSocial( 'facebook', 'share', 'http://www.jazzecho.de/aktuell/news/artikel/article:255274/50-jahre-ecm-records-digitalisierte-raritaeten-von-ecm-und-japo', {'event': 'GAsocial', 'socialNetwork': 'Facebook', 'socialAction': 'share', 'socialTarget': 'http://www.jazzecho.de/aktuell/news/artikel/article:255274/50-jahre-ecm-records-digitalisierte-raritaeten-von-ecm-und-japo'} ); return fbs_click();" target="_blank">Share on Facebook</a>
<!--<fb:share-button type="button_count" href="http://www.facebook.com/share.php?u=<;url>" onclick="console.debug('Share!!!'); return fbs_click();"></fb:share-button>-->
</div>
<div class="clear"></div>
    </div>
  </div>
    <script type="text/javascript">
//<![CDATA[
  jQuery( document ).ready( function()
  {
    var contentId = 255274;
    var contentType = 'ARTICLE';

    if( contentType != 'VIDEO' && contentType != 'ACTION' ) {
      ViewTracker.track( contentId, contentType );
    }
  } );
//]]>
</script>

</div>

<!-- start products -->
<div id="component-1670-0-0" class="contentbox related_news singles_280_280 discographie_listing">
  <div class="header roundtop">
    <h2 class="box_title">Musikempfehlung der Redaktion</h2>
  </div>
  <div class="boxcontent roundbottom">

    <!-- start rows -->
    <div class="items">
      <!-- start item -->
      <div class="item ">
        <a href="/musik/jazz-cds/album/product:551243/polarization"  class="img" title="ECM Sounds - Polarization" ><img src="https://static.universal-music.de/asset_new/484080/878/view/Julian-Priester.jpg"  width="280" title="ECM Sounds - Polarization" alt="ECM Sounds, Polarization, 00602567397649" id="asset_484080" /></a>
        <div class="description">
          <a href="/ecm-sounds"  class="artistlink artist_no_dropdown" >ECM Sounds</a><div class="clear"></div>
          <div class="explanation" style="font-size: 100%;">
            <a href="/musik/jazz-cds/album/product:551243/polarization"  class="teaser-title" ><span>Polarization</span></a>                      </div>
                  <p>VÖ: 07.01.1977</p>
                  <div class="nav">
            <a href="/musik/jazz-cds/album/product:551243/polarization"  class="more2 more more2-no-bg" title="ECM Sounds - Polarization" ><span><span>Mehr</span></span></a>          </div>
        </div>
        <div class="clear"></div>

      </div>
      <div class="clear"></div>

        <div class="hr"></div>
        <!-- end item -->

      <!-- start item -->
      <div class="item ">
        <a href="/musik/jazz-cds/album/product:551252/new-rags"  class="img" title="ECM Sounds - New Rags" ><img src="https://static.universal-music.de/asset_new/484081/878/view/Jack-DeJohnette---New-Rags.jpg"  width="280" title="ECM Sounds - New Rags" alt="ECM Sounds, New Rags, 00602567397779" id="asset_484081" /></a>
        <div class="description">
          <a href="/ecm-sounds"  class="artistlink artist_no_dropdown" >ECM Sounds</a><div class="clear"></div>
          <div class="explanation" style="font-size: 100%;">
            <a href="/musik/jazz-cds/album/product:551252/new-rags"  class="teaser-title" ><span>New Rags</span></a>                      </div>
                  <p>VÖ: 07.01.1977</p>
                  <div class="nav">
            <a href="/musik/jazz-cds/album/product:551252/new-rags"  class="more2 more more2-no-bg" title="ECM Sounds - New Rags" ><span><span>Mehr</span></span></a>          </div>
        </div>
        <div class="clear"></div>

      </div>
      <div class="clear"></div>

        <div class="hr"></div>
        <!-- end item -->

      <!-- start item -->
      <div class="item ">
        <a href="/musik/jazz-cds/album/product:551251/desert-maurauders"  class="img" title="ECM Sounds - Desert Maurauders" ><img src="https://static.universal-music.de/asset_new/484094/878/view/c/Art-Lande-Desert.jpg"  width="280" title="ECM Sounds - Desert Maurauders" alt="ECM Sounds, Desert Maurauders, 00602567397823" id="asset_484094" /></a>
        <div class="description">
          <a href="/ecm-sounds"  class="artistlink artist_no_dropdown" >ECM Sounds</a><div class="clear"></div>
          <div class="explanation" style="font-size: 100%;">
            <a href="/musik/jazz-cds/album/product:551251/desert-maurauders"  class="teaser-title" ><span>Desert Maurauders</span></a>                      </div>
                  <p>VÖ: 07.01.1977</p>
                  <div class="nav">
            <a href="/musik/jazz-cds/album/product:551251/desert-maurauders"  class="more2 more more2-no-bg" title="ECM Sounds - Desert Maurauders" ><span><span>Mehr</span></span></a>          </div>
        </div>
        <div class="clear"></div>

      </div>
      <div class="clear"></div>

        <div class="hr"></div>
        <!-- end item -->

      <!-- start item -->
      <div class="item ">
        <a href="/musik/jazz-cds/album/product:551250/patience"  class="img" title="ECM Sounds - Patience" ><img src="https://static.universal-music.de/asset_new/484321/878/view/c/Tom-Van-der-Geld-Paitence.jpg"  width="280" title="ECM Sounds - Patience" alt="ECM Sounds, Patience, 00602567397861" id="asset_484321" /></a>
        <div class="description">
          <a href="/ecm-sounds"  class="artistlink artist_no_dropdown" >ECM Sounds</a><div class="clear"></div>
          <div class="explanation" style="font-size: 100%;">
            <a href="/musik/jazz-cds/album/product:551250/patience"  class="teaser-title" ><span>Patience</span></a>                      </div>
                  <p>VÖ: 13.01.1978</p>
                  <div class="nav">
            <a href="/musik/jazz-cds/album/product:551250/patience"  class="more2 more more2-no-bg" title="ECM Sounds - Patience" ><span><span>Mehr</span></span></a>          </div>
        </div>
        <div class="clear"></div>

      </div>
      <div class="clear"></div>

        <div class="hr"></div>
        <!-- end item -->

      <!-- start item -->
      <div class="item ">
        <a href="/musik/jazz-cds/album/product:551249/non-fiction"  class="img" title="ECM Sounds - Non-Fiction" ><img src="https://static.universal-music.de/asset_new/484495/878/view/c/Steve-Kuhn---Non-Fiction.jpg"  width="280" title="ECM Sounds - Non-Fiction" alt="ECM Sounds, Non-Fiction, 00602567397922" id="asset_484495" /></a>
        <div class="description">
          <a href="/ecm-sounds"  class="artistlink artist_no_dropdown" >ECM Sounds</a><div class="clear"></div>
          <div class="explanation" style="font-size: 100%;">
            <a href="/musik/jazz-cds/album/product:551249/non-fiction"  class="teaser-title" ><span>Non-Fiction</span></a>                      </div>
                  <p>VÖ: 03.02.1978</p>
                  <div class="nav">
            <a href="/musik/jazz-cds/album/product:551249/non-fiction"  class="more2 more more2-no-bg" title="ECM Sounds - Non-Fiction" ><span><span>Mehr</span></span></a>          </div>
        </div>
        <div class="clear"></div>

      </div>
      <div class="clear"></div>

        <div class="hr"></div>
        <!-- end item -->

      <!-- start item -->
      <div class="item ">
        <a href="/musik/jazz-cds/album/product:551248/picture-this"  class="img" title="ECM Sounds - Picture This" ><img src="https://static.universal-music.de/asset_new/484493/878/view/c/Gary-Burton-Picture-This.jpg"  width="280" title="ECM Sounds - Picture This" alt="ECM Sounds, Picture This, 00602567398882" id="asset_484493" /></a>
        <div class="description">
          <a href="/ecm-sounds"  class="artistlink artist_no_dropdown" >ECM Sounds</a><div class="clear"></div>
          <div class="explanation" style="font-size: 100%;">
            <a href="/musik/jazz-cds/album/product:551248/picture-this"  class="teaser-title" ><span>Picture This</span></a>                      </div>
                  <p>VÖ: 04.02.1982</p>
                  <div class="nav">
            <a href="/musik/jazz-cds/album/product:551248/picture-this"  class="more2 more more2-no-bg" title="ECM Sounds - Picture This" ><span><span>Mehr</span></span></a>          </div>
        </div>
        <div class="clear"></div>

      </div>
      <div class="clear"></div>

        <div class="hr"></div>
        <!-- end item -->

      <!-- start item -->
      <div class="item ">
        <a href="/musik/jazz-cds/album/product:551247/landscapes"  class="img" title="ECM Sounds - Landscapes" ><img src="https://static.universal-music.de/asset_new/484497/878/view/c/Rena-Rama---Landscapes.jpg"  width="280" title="ECM Sounds - Landscapes" alt="ECM Sounds, Landscapes, 00602577989940" id="asset_484497" /></a>
        <div class="description">
          <a href="/ecm-sounds"  class="artistlink artist_no_dropdown" >ECM Sounds</a><div class="clear"></div>
          <div class="explanation" style="font-size: 100%;">
            <a href="/musik/jazz-cds/album/product:551247/landscapes"  class="teaser-title" ><span>Landscapes</span></a>                      </div>
                  <p>VÖ: 11.02.1977</p>
                  <div class="nav">
            <a href="/musik/jazz-cds/album/product:551247/landscapes"  class="more2 more more2-no-bg" title="ECM Sounds - Landscapes" ><span><span>Mehr</span></span></a>          </div>
        </div>
        <div class="clear"></div>

      </div>
      <div class="clear"></div>

        <div class="hr"></div>
        <!-- end item -->

      <!-- start item -->
      <div class="item ">
        <a href="/musik/jazz-cds/album/product:551246/with-dom-um-romao"  class="img" title="ECM Sounds - With Dom Um Romao" ><img src="https://static.universal-music.de/asset_new/484498/878/view/c/Om-with-Dom-Um-Ramao.jpg"  width="280" title="ECM Sounds - With Dom Um Romao" alt="ECM Sounds, With Dom Um Romao, 00602577990014" id="asset_484498" /></a>
        <div class="description">
          <a href="/ecm-sounds"  class="artistlink artist_no_dropdown" >ECM Sounds</a><div class="clear"></div>
          <div class="explanation" style="font-size: 100%;">
            <a href="/musik/jazz-cds/album/product:551246/with-dom-um-romao"  class="teaser-title" ><span>With Dom Um Romao</span></a>                      </div>
                  <p>VÖ: 03.07.1987</p>
                  <div class="nav">
            <a href="/musik/jazz-cds/album/product:551246/with-dom-um-romao"  class="more2 more more2-no-bg" title="ECM Sounds - With Dom Um Romao" ><span><span>Mehr</span></span></a>          </div>
        </div>
        <div class="clear"></div>

      </div>
      <div class="clear"></div>

        <div class="hr"></div>
        <!-- end item -->

      <!-- start item -->
      <div class="item ">
        <a href="/musik/jazz-cds/album/product:551245/es-herrscht-uhu-im-land"  class="img" title="ECM Sounds - Es herrscht Uhu im Land" ><img src="https://static.universal-music.de/asset_new/484499/878/view/c/Es-Herrscht-Uhu-im-Land.jpg"  width="280" title="ECM Sounds - Es herrscht Uhu im Land" alt="ECM Sounds, Es herrscht Uhu im Land, 00602577990250" id="asset_484499" /></a>
        <div class="description">
          <a href="/ecm-sounds"  class="artistlink artist_no_dropdown" >ECM Sounds</a><div class="clear"></div>
          <div class="explanation" style="font-size: 100%;">
            <a href="/musik/jazz-cds/album/product:551245/es-herrscht-uhu-im-land"  class="teaser-title" ><span>Es herrscht Uhu im Land</span></a>                      </div>
                  <p>VÖ: 13.11.1981</p>
                  <div class="nav">
            <a href="/musik/jazz-cds/album/product:551245/es-herrscht-uhu-im-land"  class="more2 more more2-no-bg" title="ECM Sounds - Es herrscht Uhu im Land" ><span><span>Mehr</span></span></a>          </div>
        </div>
        <div class="clear"></div>

      </div>
      <div class="clear"></div>

        <div class="hr"></div>
        <!-- end item -->

      <!-- start item -->
      <div class="item ">
        <a href="/musik/jazz-cds/album/product:551244/intergalactic-blow"  class="img" title="ECM Sounds - Intergalactic Blow" ><img src="https://static.universal-music.de/asset_new/484500/878/view/c/The-Globe-Unity-Orchestra---Intergalactic-Blow.jpg"  width="280" title="ECM Sounds - Intergalactic Blow" alt="ECM Sounds, Intergalactic Blow, 00602577990502" id="asset_484500" /></a>
        <div class="description">
          <a href="/ecm-sounds"  class="artistlink artist_no_dropdown" >ECM Sounds</a><div class="clear"></div>
          <div class="explanation" style="font-size: 100%;">
            <a href="/musik/jazz-cds/album/product:551244/intergalactic-blow"  class="teaser-title" ><span>Intergalactic Blow</span></a>                      </div>
                  <p>VÖ: 25.03.1983</p>
                  <div class="nav">
            <a href="/musik/jazz-cds/album/product:551244/intergalactic-blow"  class="more2 more more2-no-bg" title="ECM Sounds - Intergalactic Blow" ><span><span>Mehr</span></span></a>          </div>
        </div>
        <div class="clear"></div>

      </div>
      <div class="clear"></div>

        <!-- end item -->


    

    </div>
    <!-- end rows -->
  </div>
</div>
<!-- end news -->


<!-- start news -->
<div id="component-2391-1-0" class="contentbox related_news">
  <div class="header roundtop">
    <h3 class="box_title">Weitere Jazz News und Rezensionen</h3>  </div>
  <div class="boxcontent roundbottom">

    <!-- start rows -->
    <div class="items">
      <!-- start row -->
      <div class="item clearfix ">
        <a href="/aktuell/news/artikel/article:255280/blue-grooves-blue-notes-funkigste-lps"  class="img" title="JazzEcho-Plattenteller - Blue Grooves - Blue Notes funkigste LPs" ><span><img src="https://static.universal-music.de/asset_new/484514/882/view/JazzEcho-Plattenteller---Humphrey-Smith-Wilson.jpg"  width="290" height="180" title="JazzEcho-Plattenteller - Blue Grooves - Blue Notes funkigste LPs" alt="JazzEcho-Plattenteller, Blue Grooves - Blue Notes funkigste LPs" id="asset_484514" /></span></a>
        <div class="description">
          <span class="date">18.07.2019</span>
          <a href="/jazzecho-plattenteller"  class="artistlink artist_no_dropdown" >JazzEcho-Plattenteller</a><div class="clear"></div>
          <h4 class="explanation" style="font-size: 100%;">            <a href="/aktuell/news/artikel/article:255280/blue-grooves-blue-notes-funkigste-lps"  class="teaser-title" ><span>Blue Grooves - Blue Notes funkigste LPs</span></a>          </h4>          <p>"Blue Note 80" bringt den Goove auf den Plattenteller, mit Aufnahmen von&nbsp;Fl&ouml;tistin Bobbi Humphrey und den beiden Hammond-Organisten Lonnie Smith und Reuben Wilson.</p>
          <div class="nav">
            <a href="/aktuell/news/artikel/article:255280/blue-grooves-blue-notes-funkigste-lps"  class="more2 more more2-no-bg" title="JazzEcho-Plattenteller - Blue Grooves - Blue Notes funkigste LPs" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>
      </div>
      <!-- end row -->
      <!-- start row -->
      <div class="item clearfix ">
        <a href="/aktuell/news/artikel/article:255279/rene-singt-judy-decca-kuendigt-soundtrack-album-an"  class="img" title="Various Artists - Renée singt Judy - Decca kündigt Soundtrack-Album an" ><span><img src="https://static.universal-music.de/asset_new/484513/882/view/Renee-Zellweger-als-Judy-Garland.jpg"  width="290" height="180" title="Various Artists - Renée singt Judy - Decca kündigt Soundtrack-Album an" alt="Various Artists, Renée singt Judy - Decca kündigt Soundtrack-Album an" id="asset_484513" /></span></a>
        <div class="description">
          <span class="date">18.07.2019</span>
          <a href="/various-artists-jazz"  class="artistlink artist_no_dropdown" >Various Artists</a><div class="clear"></div>
          <h4 class="explanation" style="font-size: 100%;">            <a href="/aktuell/news/artikel/article:255279/rene-singt-judy-decca-kuendigt-soundtrack-album-an"  class="teaser-title" ><span>Renée singt Judy - Decca kündigt Soundtrack-Album an</span></a>          </h4>          <p>Judy Garland war Kinderstar und Hollywood-Gr&ouml;&szlig;e. In ihrem viel zu kurzen Leben stand Triumph neben Tragik. In einer neuen Filmbiografie spielt und singt demn&auml;chst Ren&eacute;e Zellweger die Legende.&nbsp;</p>
          <div class="nav">
            <a href="/aktuell/news/artikel/article:255279/rene-singt-judy-decca-kuendigt-soundtrack-album-an"  class="more2 more more2-no-bg" title="Various Artists - Renée singt Judy - Decca kündigt Soundtrack-Album an" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>
      </div>
      <!-- end row -->
      <!-- start row -->
      <div class="item clearfix ">
        <a href="/aktuell/news/artikel/article:255278/griff-nach-den-sternen-und-dem-mond-jacob-colliers-djesse-vol-2"  class="img" title="Jacob Collier - Griff nach den Sternen und dem Mond - Jacob Colliers Djesse Vol. 2" ><span><img src="https://static.universal-music.de/asset_new/484512/882/view/Jacob-Collier-Djesse-Vol--2.jpg"  width="290" height="180" title="Jacob Collier - Griff nach den Sternen und dem Mond - Jacob Colliers Djesse Vol. 2" alt="Jacob Collier, Griff nach den Sternen und dem Mond - Jacob Colliers Djesse Vol. 2" id="asset_484512" /></span></a>
        <div class="description">
          <span class="date">18.07.2019</span>
          <a href="/jacob-collier"  class="artistlink artist_no_dropdown" >Jacob Collier</a><div class="clear"></div>
          <h4 class="explanation" style="font-size: 100%;">            <a href="/aktuell/news/artikel/article:255278/griff-nach-den-sternen-und-dem-mond-jacob-colliers-djesse-vol-2"  class="teaser-title" ><span>Griff nach den Sternen und dem Mond - Jacob Colliers "Djesse Vol. 2"</span></a>          </h4>          <p>Auf seinem neuesten Werk "Djesse Vol. 2" hat der musikalische Wirbelwind u.a. Sam Amidon, Oumou Sangar&eacute;, Becca Stevens, Chris Thile, Steve Vai und einen geheimnisvollen Chor zu Gast.</p>
          <div class="nav">
            <a href="/aktuell/news/artikel/article:255278/griff-nach-den-sternen-und-dem-mond-jacob-colliers-djesse-vol-2"  class="more2 more more2-no-bg" title="Jacob Collier - Griff nach den Sternen und dem Mond - Jacob Colliers Djesse Vol. 2" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>
      </div>
      <!-- end row -->

      
    </div>
    <!-- end rows -->

<!-- start workaround for empty artist pages -->
    <div class="nav">
      <a href="/aktuell/news"  class="more" ><span><span>mehr News</span></span></a>    </div>
<!-- end workaround for empty artist pages -->

  </div>
</div>
<!-- end news -->
                <script type="text/javascript">
  //<![CDATA[
  jQuery( document ).ready(
    function()
    {
      var breadCrumbs = jQuery('.breadcrumbs').filter(':first').html();
      jQuery('.breadcrumbs_bottom').filter(':first').html(breadCrumbs);
    } );
  //]]>
</script>

<div class="contentbox">
  <div class="breadcrumbs_bottom box-round"></div>
</div>
              </div>
              <!-- / LINKS -->

              <div class="clear"></div>

            </div>
            <!-- / MAIN CONTENT -->

          </div>
          <!-- / MCA-END Main Content END -->

        <!-- navigation + content END -->
        </div>

        <!-- display ad skyscraper -->
        
      </div>
    </div>

    <!-- end wrap -->

    
    <!-- start footer -->
    <div id="footer">
      <!-- place here to prevent gap below footer -->
      <div style="float: left;">
              </div>

      <div id="footer_inner" class="caj-footer je-footer">
<div id="component-1817-21-0" class="contentbox">
  <div class="com-StaticManualHtml-Footer umg-reset">
  <div class="com-StaticManualHtml-Footer-Nav">
  <a href="/home" title="JazzEcho Startseite" target="_self">Home</a> | 
  <a href="/aktuell/jazz-news" title="JazzEcho Jazz News Übersichtsseite" target="_self">News</a> | 
  <a href="/aktuell/rezensionen" title="JazzEcho Rezensionen über Jazz Alben" target="_self">Rezensionen</a> | 
  <a href="/kuenstler/jazz-kuenstler" title="Jazz Künstler von A-Z" target="_self">Künstler</a> | 
  <a href="/musik/jazz-cds" title="Aktueller Jazz auf CD und DVD" target="_self">Musik</a> | 
  <a href="/charts/leser-charts-alben/interval_1:month" title="Jazz Charts und Highlights" target="_self">Leser-Charts</a> | 
  <a href="/videos" title="Aktuelle Videos aus der Welt des Jazz" target="_self">Videos</a> | 
  <a href="/termine?active_tab_255=media" title="TV- und Radio-Termine" target="_self">TV und Radio Termine</a> | 
  <a href="/service/newsletter" title="JazzEcho Newsletter Seite" target="_self">Newsletter</a> | 
  <a href="/labels" title="Jazz Labels auf JazzEcho.de" target="_self">Labels</a> | 
  <a href="/service/suche" title="Suche" target="_self">Suche</a></div>
  
  <div class="com-StaticManualHtml-Footer-Txt">© JazzEcho.de bietet Ihnen alles zum Thema Jazz Musik und Singer-Songwriter. Hier finden Sie die aktuellsten Inforomationen der wichtigsten Jazz Künstler: Musik, Videos und Bilder, News und Rezensionen, Konzert- und Medien-Termine, sowie Biografien, Jazz Charts, aktuelle Alben uvm. Unser <a href="/service/newsletter" title="Newsletter bestellen">Newsletterservice</a> versorgt Sie wöchentlich mit allen wichtigen News aus der Jazz Szene.</div>
  <div class="com-StaticManualHtml-Footer-Col">
    <h6>Follow JazzEcho</h6>
    <ul>
      <li><a href="http://www.facebook.com/jazzecho" title="JazzEcho bei Facebook" target="_blank">Facebook</a></li>
      <li><a href="https://plus.google.com/113081793320824186378/posts" title="JazzEcho bei YouTube" target="_blank">Google+</a></li>
      <li><a href="http://twitter.com/jazzecho" title="JazzEcho bei Twitter" target="_blank">Twitter</a></li>
      <li><a href="http://www.youtube.com/jazzecho" title="JazzEcho bei YouTube" target="_blank">YouTube</a></li>
    </ul>
   
  </div>
  <div class="com-StaticManualHtml-Footer-Col">
    <h6>Partner-Sites</h6>
    <ul>
      <li><a href="http://www.klassikakzente.de" title="Alles über Klassik und Musik, Künstler und Komponisten" target="_blank">KlassikAkzente.de</a></li>
      <li><a href="http://www.universal-music.de" title="Universal-Music.de" target="_blank" rel="nofollow">Universal-Music.de</a></li>
      <li><a href="http://www.dg-literatur.de" title="dg-literatur.de" target="_blank" rel="nofollow">DG-Literatur.de</a></li>
      <li><a href="http://www.karussell.de" title="Karussell.de" target="_blank" rel="nofollow">Karussell.de</a></li>
      <li><a href="http://www.yellowlounge.de" title="Yellowlounge.de" target="_blank" rel="nofollow">YellowLounge.de</a></li>
      <li><a href="http://www.ecm-sounds.de" title="www.ecm-sounds.de Musik und News von ECM Records" target="_blank"  rel="nofollow">ECM-Sounds.de</a></li>
      <li><a href="http://www.verveclub.de" title="Verveclub.de - Der Jazz Club im Tausend in Berlin" target="_blank" rel="nofollow">Verveclub.de</a></li>
      <li><a href="http://www.musikagent.net" title="Musikagent.net" target="_blank" rel="nofollow">Musikagent.net</a></li>
     </ul>
  </div>
  <div class="com-StaticManualHtml-Footer-Col">
    <h6>Dienste</h6>
    <ul>
      <li><a href="http://www.hi-media.de/factsheet_793db1f4357001c6851ece539e0d66c5.html" title="Werbung auf JazzEcho bei Hi-media buchen" target="_blank" rel="nofollow">Werbung</a></li>
      <li><a href="http://www.journalistenlounge.de" title="Fotonutzung und Presse-Akkreditierung" target="_blank" rel="nofollow">Presse</a></li>
      <li><a href="http://www.universal-music.de/company/jobs-karriere/willkommen" title="Jobs bei Universal Music " target="_blank" rel="nofollow">Jobs &amp; Karriere</a></li>
      <li><a href="/service/suche" title="Suche">Suche</a></li>
    </ul>
    <h6>Rechtliche Hinweise</h6>
    <ul>
      <li><a href="https://www.universal-music.de/rechtliche-hinweise/impressum" title="Impressum" target="_self">Impressum</a></li>
      <li><a href="/service/kontakt" title="Kontakt - Schreiben Sie der Redaktion" rel="nofollow">Kontakt</a></li>
      <li><a href="https://www.universal-music.de/rechtliche-hinweise/datenschutz" title="Datenschutz" target="_self" rel="nofollow">Datenschutz</a></li>
      <li><a href="https://www.universal-music.de/rechtliche-hinweise/gewinnspiel-teilnahmebedingungen" title="Gewinnspiel AGB" target="_self" rel="nofollow">Gewinnspiel AGB</a></li>
    </ul>
  </div>
  <div class="com-StaticManualHtml-Footer-Col">
    <h6>Service</h6>
    <ul>
      <li><a href="/service/newsletter" title="Newsletter zum Thema Jazz bestellen" target="_self">Newsletter</a></li>
      <li><a href="/service/ipad" title="Infos zur JazzEcho iPad App" target="_self">iPad App</a></li>
      <li><a href="/highlights/charts" title="Mediacontrol Jazz Charts" target="_self">Jazz Charts</a></li>
      <li><a href="/charts/leser-charts-alben" title="Die meistegeklickten Alben auf KlassikAkzente" target="_self">Beliebteste Alben</a></li>
      <li><a href="/charts/leser-charts-videos" title="Die besten Jazz Videos" target="_self">Beliebteste Videos</a></li>
      <li><a href="/service/weblinks" title="Linkliste" target="_self">Links</a></li>
      <li><a href="http://issuu.com/jazzecho" title="JazzEcho Printausgabe online lesen" target="_blank">Printausgabe lesen</a></li>
      <li><a data-from-desktop="1" rel="nofollow" target="_blank" title="JazzEcho - Zur mobilen Seite" href="//m.jazzecho.de">Zur mobilen Seite</a></li>
    </ul>
  </div>
  <div class="com-StaticManualHtml-Footer-Col" style="margin-right: 0;">
    <h6>Jazz-Labels</h6>
    <ul>
      <li><a href="/labels/verve" title="Verve" target="_self">Verve</a></li>
      <li><a href="/labels/blue-note" title="Verve" target="_self">Blue Note</a></li>
      <li><a href="/labels/impulse" title="Impulse!" target="_self">Impulse!</a></li>
      <li><a href="/labels/emarcy" title="Emarcy" target="_self">Emarcy</a></li>
      <li><a href="/labels/ecm" title="Edition Contemporary Music" target="_self">ECM</a></li>
      <li><a href="/labels/concord" title="Concord" target="_self">Concord</a></li>
      <li><a href="/labels/marsalis-music" title="Marsalis Music" target="_self">Marsalis Music</a></li>
      <li><a href="/labels/prestige" title="Prestige" target="_self">Prestige</a></li>
      <li><a href="/labels/fantasy" title="Fantasy" target="_self">Fantasy</a></li>
      <li><a href="/labels/riverside" title="Riverside" target="_self">Riverside</a></li>
    </ul>
  </div>
</div></div>
</div>    </div>
    <!-- end footer -->

    <!-- ARTIST DROPDOWNS -->
    <div class="artistdropdowns"></div> <!-- container to store dropdowns -->
    <script type="text/javascript">
      jQuery(document).ready(function()
      {
        // for the text row height
        calculate_maxheight_row('div.auto_calc .row', '.text');
      });
    </script>
    <!-- / ARTIST DROPDOWNS -->

    <!-- div for fancybox -->
    <div style="display:none"><div id="fancybox_data"></div></div>
    <!-- / div for fancybox -->

    <!-- div for tooltip -->
    <div id="box-tooltip" style="display: none;">
      <div class="outer">
        <div class="inner">
        </div>
      </div>
    </div>
    <div id="box-extrainfo" style="display: none;">
      <div class="outer">
        <div class="inner">
          <!-- diese box nicht mit divs beladen, die auf 100% gehen -->
        </div>
      </div>
    </div>
    <!-- / div for tooltip -->

    <!-- start popups for artist abo -->
    <!-- start email_box -->
<div id="abo_email_box" class="contentbox contest contest_1" style="display: none;">
  <div class="contentbox" style="width: 625px;">
  <div class="boxcontent box-round">
    <strong class="headline_special" style="min-height: 0;">
      <span>Um Informationen zum Thema Jazzmusik zu erhalten, geben Sie hier Ihre E-Mail Adresse ein.</span>
    </strong>
    <form id="frm_abo_email_ajax" name="frm_subscribe" method="post" action="/aktuell/news/artikel/article:255274/50-jahre-ecm-records-digitalisierte-raritaeten-von-ecm-und-japo" class="fancy-form general_form validate" onsubmit="subscribeWithMail(); return false;">
      <fieldset>
        <input type="hidden" id="listname"     class="listname"     name="_subscribe[]"  value="">
        <input type="hidden" id="artist_id"    class="artist_id"    name="_artist_id"    value="">
        <input type="hidden" id="screenname"   class="screenname"   name="_screenname"   value="">
        <input type="hidden" id="ext_ref_prio" class="ext_ref_prio" name="_ext_ref_prio" value="">
        <input type="hidden" id="message_thx"  class="message_thx"  name="message_thx"  value="">
        <input type="hidden" id="no_favorite"  class="_no_favorite" name="_no_favorite"  value="">
        <div class="error"></div>
        <div class="hidden_token"><input type="hidden" name="__token__" value="view_shared" /></div>
        <div class="form-item" style="width: 328px; margin-bottom: 10px;">
          <div class="label_wrapper clearfix" style="padding: 0 0 11px;">
            <label>Ihre E-Mail Adresse:</label>
          </div>
          <div>
            <div style="width: 235px; float: left;">
              <span class="text_input_top"></span>
              <span class="text_input">
                <input type="text" class="ipt-text required email" id="email" name="_email" value="" />
              </span>
            </div>
            <div style="padding-top: 4px;">
              <a  class="more btn bbtn-backstage-small btn-attention" href="/aktuell/news/artikel/article:255274/50-jahre-ecm-records-digitalisierte-raritaeten-von-ecm-und-japo"  onclick="return subscribe_only();"><span><span >Absenden</span></span></a>            </div>
          </div>
        </div>
      </fieldset>
    </form>
  </div>
</div>
</div>
<!-- end email_box -->

<!-- start login_box -->
<div id="abo_login_box" class="contentbox contest contest_1" style="display: none;">
  <div class="contentbox contest contest_1 login_box member_register bs-redesign bs-redesign-abo-login">
  <div class="boxcontent box-round" style="padding: 15px 40px 14px 40px; width: 413px;">
    <strong class="headline_special">
      <span>Damit der Künstler Ihrem Backstage-Profil hinzugefügt werden kann, loggen Sie sich bitte ein.</span>
    </strong>

    <div class="big-title">Jetzt einloggen</div>

      <!-- start login_register -->
      <div class="login_register login_register_v2">
        <!-- start forms -->
        <div class="forms">
          <!-- start cols -->
          <div class="cols clearfix" style="border: none;">
            <div class="col_1" style="border: none; width: 413px;">
              <div class="note login-with login-with-email">
                <!-- start general_form -->
                <div class="general_form">
                  <form id="frm_login_ajax" name="frm_login" method="post" action="/ajax/action/users/login" onsubmit="return false;" class="fancy-form validate abo-login-box">
                    <fieldset>
                                            <input type="hidden" id="listname"     class="listname"     name="_subscribe[]"  value="" />
                      <input type="hidden" id="artist_id"    class="artist_id"    name="_artist_id"    value="" />
                      <input type="hidden" id="email"        class="email"        name="_email"        value="" />
                      <input type="hidden" id="screenname"   class="screenname"   name="_screenname"   value="" />
                      <input type="hidden" id="ext_ref_prio" class="ext_ref_prio" name="_ext_ref_prio" value="" />
                      <input type="hidden" id="message_thx"  class="message_thx"  name="message_thx"   value="" />
                      <input type="hidden" id="no_favorite"  class="_no_favorite" name="_no_favorite"  value="" />
                      <label class="error action-error"></label>
                      <div class="form-item">
                        <div class="label_wrapper clearfix">
                          <label>E-Mail:</label>
                        </div>
                        <span class="text_input_top"></span>
                        <span class="text_input">
                          <input type="text" class="ipt-text required email" name="nick" value="" />
                        </span>
                      </div>
                      <div class="form-item">
                        <div class="label_wrapper clearfix">
                          <label>Passwort:</label>
                          <span class="add_info"><a href="/backstage/login">Passwort vergessen?</a></span>
                        </div>
                        <span class="text_input_top"></span>
                        <span class="text_input">
                          <input type="password" class="ipt-text required" name="password" value="" /><br />
                        </span>
                      </div>
                      <div class="form-item last-item">
                        <label><input name="stay_logged_in" type="checkbox" value="1" /> angemeldet bleiben</label>
                        <a  id="form_button" class="more btn btn-attention bbtn-backstage-small" href="/backstage/login"  onclick="return login_for_subscribe();"><span><span >Einloggen</span></span></a>                      </div>
                    </fieldset>
                  </form>
                </div><!-- end general_form -->
              </div><!-- end extra-con -->

                              <div class="alternate login-with login-with-facebook">
                  <div class="fb note text-center">
                    <img src="/skins/umg/img/login_btn_large.gif" onclick="login_with_facebook_and_subscribe()" style="width: 221px; margin: 0 auto; cursor: pointer;" />
                  </div>
                </div>
              
                              <div class="alternate login-with login-with-google new-form">
                  <div class="fb note text-center">
                    <div class="google-login" data-client-id="120512132640-cit4b55sf27e02f32jojmt617t3hgra0.apps.googleusercontent.com" data-action="subscribe_after_social_login()"></div>
                  </div>
                </div>
                          </div>

          </div>
          <!-- end cols -->
        </div>
        <!-- end forms -->
      </div>
      <!-- end login_register -->
  </div>
</div>
</div>
<!-- end login_box -->

<!-- start success_box_guest_nwlt -->
<div id="abo_success_box_guest_nwlt" style="display: none;">
  <div class="contentbox" style="width: 625px;">
  <div class="boxcontent box-round">
    <div class="info_special">
      <span>Vielen Dank! Sie wurden in den Jazzecho Newsletter eingetragen. Bitte kontrollieren Sie Ihr E-Mail Postfach!</span>
    </div>
  </div>
</div>
</div>
<!-- end success_box_guest -->

<!-- start success_box -->
<div id="abo_success_box" style="display: none;">
  <div class="contentbox bs-redesign bs-redesign-abo-success" style="width: 500px;">
  <div class="boxcontent box-round">
    <strong class="headline_special">
      <span>Der Künstler wurde als Lieblingskünstler Ihrem Backstage-Profil hinzugefügt.</span>
    </strong>
    <div class="nav">
      <a href="/backstage/meine-daten"  add_span class="more more2 more2-no-bg more2_big profile-link more2-no-bg" ><span><span>zum Backstage-Bereich</span></span></a>    </div>
  </div>
</div>
</div>
<!-- end success_box -->
    <!-- end popups for artist abo -->

    
<!-- google +1 -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'de', parsetags: 'explicit'}
</script>
<script type="text/javascript">
  //<![CDATA[
  try {
    gapi.plusone.go();
  }
  catch(err){
    //swallow
  }

  function plusClick(data){
    if( data.state == "on" )
    {
      UMG_trackSocial("Google+", "+1", data.href, {'event': 'GAsocial', 'socialNetwork': 'Google', 'socialAction': '+1', 'socialTarget': data.href});
    }
    else if( data.state=="off" )
    {
      UMG_trackSocial("Google+", "-1", data.href, {'event': 'GAsocial', 'socialNetwork': 'Google', 'socialAction': '-1', 'socialTarget': data.href});
    }
  }
  //]]>
  </script>
<!-- google +1 end -->
    <script type="text/javascript" src="/js/cached/8de2947a4fce449a2d6e275483ad8b4d.js"></script>
<script type="text/javascript">ViewTracker.init(18,11699);</script>
    <script type="text/javascript" src="/js/cached/b2dab44594e3aa9037c996e30998ce0a.js"></script>
    <noscript>
  <!-- IE7/8 need an additonal element to style the content, because if applied to the <noscript> tag, the styling is always shown -->
  <div class="noscript">
    <b>Diese Seite benötigt für eine korrekte Ausführung Javascript. Bitte aktivieren Sie Javascript in Ihrem Browser.</b>
    <br /><br />
    <b>Bei Firefox:</b>
    <br />
    Extras->Einstellungen->Inhalt->Javascript aktivieren (ankreuzen)
    <br /><br />
    <b>Bei Internet Explorer:</b>
    <br />
    Extras->Internetoptionen->Sicherheit-Stufe anpassen->Scripting->Active Scripting (auf aktiv stellen)
    <br /><br />
    Bei anderen Browsern nutzen Sie die Hilfe.
    <br />
    Sollten Sie einen Scriptblocker verwenden, erlauben Sie bitte dieser Seite Javascript zu nutzen.
  </div>
</noscript>    
    
<!--[if lt IE 8]>
<link rel="stylesheet" type="text/css" href="/skins/umg/css/ie7.css" />
<script type="text/javascript" src="/js/jquery/jquery.pseudo.js"></script>
<![endif]-->

  </body>
</html>