<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xml:lang="DE" lang="DE" dir="ltr">
  <head>
    <base href="http://www.jazzecho.de/">
    <meta  property="fb:app_id" content="138515552891109" />
    <meta  property="fb:admins" content="100001310721168" />
    <meta  property="og:locale" content="de_DE" />
    <meta  property="og:url" content="http://www.jazzecho.de/aktuell/news/artikel/article:246911/alternative-koeniginnen-neues-sons-of-kemet-album" />
    <meta  property="og:site_name" content="www.jazzecho.de" />
    <meta  property="og:title" content="Shabaka Hutchings | " />
    <meta  property="og:description" content="Das britische K&ouml;nigshaus hat es schwer: Brexit, rivalisierende Schwiegert&ouml;chter und jetzt auch noch eine Band, die neun Alternativen zu Queen Elizabeth II ins Rennen wirft." />
    <meta  property="og:image" content="http://static.universal-music.de/asset_new/464082/60/view/Sons-of-Kemet.jpg" />
    <meta  property="og:type" content="article" />
    <meta  http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta  name="description" content="Das britische K&ouml;nigshaus hat es schwer: Brexit, rivalisierende Schwiegert&ouml;chter und jetzt auch noch eine Band, die neun Alternativen zu Queen Elizabeth II ins Rennen wirft." />
    <meta  name="keywords" content="musik,jazz,news,rezension,infos,artikel" />
    <meta  name="robots" content="index, follow" />
    <meta  name="author" content />
    <meta  name="copyright" content />
    <meta  name="email" content />
    <meta  name="distribution" content="global" />
    <meta  name="audience" content="all" />
    <meta  name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.5, user-scalable=1" />
    <meta  name="google-site-verification" content="3lBfr4uYEa_hXKTV5BOjTGRad8ZkmWVw8gj40a1Pgz4" />
    <title>SHABAKA HUTCHINGS | Alternative Königinnen - neues Sons Of Kemet-Album | News</title>
    <link  href="https://plus.google.com/113081793320824186378/" rel="publisher"></link>
    <link  rel="shortcut icon" type="image/x-icon" href="/skins/jazzecho/img/favicon.ico"></link>
    <link  rel="apple-touch-icon" href="/skins/jazzecho/img/iphone.png"></link><link rel="stylesheet" type="text/css" href="/skins/jazzecho/css/x_453957597353b23ceafd04bc0615326d.css" />    <link rel="stylesheet" type="text/css" href="/skins/jazzecho/css/cached_mTOqxd_YYRBlffdn4wpxyw--.css" />

<script type="text/javascript" src="/js/cached/deadceaef2e12ab275d1c3108271f164.js"></script>
<script type="text/javascript" src="http://static.universal-music.de/js/swfobject.js"></script>
<script type="text/javascript" src="http://static.universal-music.de/video/player.newest.js"></script>
<script type="text/javascript" src="http://static.universal-music.de/video/plugins/js/umrelated.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<script type="text/javascript">
//<![CDATA[
jQuery( document ).ready(
  function()
  {
    if ( typeof window.parent.umg != 'undefined' )
    {
      // blow up player frame if necessary
      frameset = jQuery( parent.document.getElementById('umg_frameset') );
      if ( frameset.attr( 'rows' ) == '*,0' )
      {
        frameset.attr( 'rows', '*,60' );
      }
    }
  } );
//]]>
</script>

    
    <!-- display ad praeludium -->
      </head>
    <body data-anchor="">
    <script type="text/javascript">
  _trackingEnabled = 1;
</script>


<!-- Google Analytics / Urchin -->

      <script type="text/javascript">
      var dataLayerOptions = {"propertyId":"UA-17241356-3","genre":"JAZZ"};
      initGTMtracker(dataLayerOptions, null, "", false);
      initIframeTracker('', '');
    </script>
  
    <script type="text/javascript">
    //<![CDATA[
        _localSites = ["www.jazzecho.de","static.universal-music-services.de","static.universal-music.de","www.umgt.de"];
                    _trackMailTo = 0;
    _trackDownload = 0;
    _gtmEnabled = 1;
    //]]>
  </script>



  <!-- Google Tag Manager -->
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P24DZZ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script>(function (w, d, s, l, i)
    {
      w[l] = w[l] || [];
      w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
      var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-P24DZZ');</script>
  <!-- End Google Tag Manager -->

<script type="text/javascript">
//<![CDATA[
  discoverScript();
//]]>
</script>
    <!-- SZM VERSION="2.0" -->
<script type="text/javascript">
  var iam_data = {
    "st": "unimusic",
    "cp": "RedCont__Online",
    "sv": "in"
  }

  iom.c( iam_data );</script>
<!--/SZM -->    
    <!-- start wrap -->
    <div id="wrap">

      <!-- display ad banner -->
      <div id="ad_banner" class="display_ad" style="min-height: 12px;">
  </div>

      <div id="wrap_inner">

        <!-- navigation + content START -->
        <div id="nca-con">

          <div class="site_header main_site_header">
            <a href="/" id="logo" title="Jazzecho"></a>
            <div class="header_top roundtop">
              <div class="search_user_menu">
                <div class="search_form" id="mainSearch">
  <div class="form-item">
    <span class="text_input">
      <input title="Suchbegriff(e) eingeben"
             value="Suchbegriff(e) eingeben"
             id="searchstring"
             class="searchstring"
             name="_searchstring"
             documenttypes=""
             pagesizes=""
             documentsubtypes=""
             data-showpager="0"
             channel="JazzEcho"
             url="/service/suche"
             type="text" />
    </span>
  </div>
  <div class="button_wrapper">
    <span class="button">
      <input id="search_button" name="" type="button" class="searchButton" />
    </span>
  </div>
</div>
                <a href="http://www.universal-music.de" rel="nofollow" target="_blank"><span id="umg_logo" title="Universal Music Group"></span></a>
              </div>
            </div>

            <!-- display ad billboard -->
            
            <!-- menue -->
            <!-- MENU -->
<div class="menu">
  <ul class="level0">
    <li id="main1" class="first  ">
      <a href="/home"  title="JazzEcho - Alles über Jazz Musik" class ><span><div class="nav-name">Home</div></span></a>

          <span class="bfix"></span>    </li>
          <li id="main2" class=" active ">
      <a href="/aktuell/news"  title class="drop_lk" ><span><div class="nav-name">Aktuell</div><em class="arr"></em></span></a>

          <ul id="sub2" class="level1">
        <li><a href="/aktuell/news">News</a></li>
<li><a href="/aktuell/rezensionen">Rezensionen</a></li>
      </ul>
              </li>
          <li id="main3" class="  ">
      <a href="/musik/jazz-cds"  title class="drop_lk" ><span><div class="nav-name">Musik</div><em class="arr"></em></span></a>

          <ul id="sub3" class="level1">
        <li><a href="/musik/jazz-cds">Jazz-CDs</a></li>
<li><a href="/musik/vinyl">Vinyl</a></li>
<li><a href="/musik/vorschau">Vorschau</a></li>
<li><a href="/musik/jazz-cd-serien">Serien</a></li>
<li><a href="/musik/editionen-cd-boxen">Editionen und CD-Boxen</a></li>
<li><a href="/musik/digital-veroeffentlichungen">Digital-Veröffentlichungen</a></li>
<li><a href="/musik/dvds-und-blu-ray-discs">DVDs und Blu-ray Discs</a></li>
      </ul>
              </li>
          <li id="main4" class="  ">
      <a href="/kuenstler/highlights"  title="Jazz Künstler im Überblick: News, Termine und Infos" class="drop_lk" ><span><div class="nav-name">Künstler</div><em class="arr"></em></span></a>

          <ul id="sub4" class="level1">
        <li><a href="/kuenstler/highlights">Highlights</a></li>
<li><a href="/kuenstler/jazz-kuenstler">Jazz-Künstler von A-Z</a></li>
      </ul>
              </li>
          <li id="main5" class="  ">
      <a href="/videos"  title="Jazz-Musikvideos | Interviews, Premieren, Dokus" class ><span><div class="nav-name">Videos</div></span></a>

              </li>
          <li id="main6" class="  ">
      <a href="/termine"  title="Jazz-Termine | Konzerte, TV und Radio" class ><span><div class="nav-name">Termine</div></span></a>

              </li>
          <li id="main7" class="  ">
      <a href="/charts/leser-charts-alben"  title="Die Jazz Highlights des Monats" class="drop_lk" ><span><div class="nav-name">Charts</div><em class="arr"></em></span></a>

          <ul id="sub7" class="level1">
        <li><a href="/charts/leser-charts-alben">Leser-Charts Alben</a></li>
<li><a href="/charts/leser-charts-videos">Leser-Charts Videos</a></li>
<li><a href="/charts/offizielle-verkaufscharts">Offizielle Verkaufscharts</a></li>
<li><a href="/charts/itunes-charts">iTunes-Charts</a></li>
      </ul>
              </li>
          <li id="main8" class="  ">
      <a href="/service/jazz-musik-streaming"  title class="drop_lk" ><span><div class="nav-name">Service</div><em class="arr"></em></span></a>

          <ul id="sub8" class="level1">
        <li><a href="/service/newsletter">Newsletter</a></li>
<li><a href="/service/jazz-musik-streaming">Jazz-Streaming-Dienste</a></li>
<li><a href="/service/weblinks">Weblinks</a></li>
<li><a href="/service/haendlerverzeichnis">Händlerverzeichnis</a></li>
      </ul>
              </li>
          <li id="main9" class="  ">
      <a href="/labels"  title="Jazz Labels | Ausgewählte Labels, ihre Geschichte und Alben" class="drop_lk" ><span><div class="nav-name">Labels</div><em class="arr"></em></span></a>

          <ul id="sub9" class="level1">
        <li><a href="/labels/verve">Verve</a></li>
<li><a href="/labels/blue-note">Blue Note</a></li>
<li><a href="/labels/ecm">ECM</a></li>
<li><a href="/labels/concord">Concord</a></li>
<li><a href="/labels/prestige">Prestige</a></li>
<li><a href="/labels/rounder">Rounder</a></li>
<li><a href="/labels/riverside">Riverside</a></li>
<li><a href="/labels/emarcy">Emarcy</a></li>
<li><a href="/labels/impulse">Impulse!</a></li>
<li><a href="/labels/marsalis-music">Marsalis Music</a></li>
<li><a href="/labels/fantasy">Fantasy</a></li>
      </ul>
              </li>
          <li id="main10" class="  ">
      <a href="/gewinnspiele"  title="Gewinnspiele - Konzerttickets, CDs und Merchandise - Gewinnen mit JazzEcho" class ><span><div class="nav-name">Gewinnspiele</div></span></a>

              </li>
        </ul>
</div>
<!-- /MENU -->
<!-- SUBMENU -->
<div class="submenu">
  <a href="/aktuell/news" class="active " >News</a><span class="">| </span><a href="/aktuell/rezensionen" class=" " >Rezensionen</a></div>
<!-- /SUBMENU -->

<!-- PAGEMENU -->
<!-- /PAGEMENU -->

<!-- BREADCRUMBS -->
<div class="breadcrumbs roundbottom"><ul><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class=""><a itemprop="url" href="/aktuell/news"><span itemprop="title" title="">Aktuell</span></a></li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class=""><a itemprop="url" href="/aktuell/news"><span itemprop="title" title="News, Rezensionen und Infos zum Thema Jazz">News</span></a></li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="last"><span itemprop="title" title="Shabaka Hutchings: Alternative Königinnen - neues Sons Of Kemet-Album">Shabaka Hutchings: Alternative Königinnen - neues Sons...</span></li></ul></div><!-- /BREADCRUMBS -->

            
          </div>

          <!-- main content  -->
          <div class="mca-con">
            <div id="content-background"></div>

            <!-- MAIN CONTENT -->
            <div class="main-content">
              
<!-- start search_box -->
<div id="search_box" class="search_box" style="display:none">
  <!-- start contentbox -->
  <div class="contentbox artist_search">
    <div class="header roundtop" style="display:none">
       <h2 id="header_search_title" class="box_title"></h2>
    </div>
    <div class="box-round clearfix">

      <div class="search_widget clearfix">

        <label id="search_title" class="uppercase"></label>

        <div class="search_form">
          <fieldset>
            <div class="form-item">
              <span class="text_input">
                <input title="Suchbegriff(e) eingeben"
                       value="Suchbegriff(e) eingeben" 
                       id="individual_searchstring"
                       class="searchstring"
                       name="_individual_searchstring"
                       data-showPager="1"
                       channel="JazzEcho"
                       url="/service/suche"
                       type="text" />
              </span>
            </div>
            <div class="button_wrapper">
              <span class="button">
                <input name="" type="button" class="searchButton"/>
              </span>
            </div>
          </fieldset>
        </div>

      </div> 


    </div>
  </div>
  <!-- end contentbox -->

</div>
<!-- end search_box -->
              <div class="contentbox-top">
                              </div>

              <!-- BOXEN RECHTS -->
              <div class="contentbox-right">
                <!-- display ad rectangle -->
                
                <!-- start news -->
<div id="component-2482-14-12438" class="contentbox related_news teaser-headlines">
  <div class="header roundtop">
    <h5 class="box_title">News & Rezensionen</h5>  </div>
  <div class="boxcontent roundbottom">
    <ul class="umg-l clearfix">
			<li class="umg-i umg-i-1 umg-i-odd clearfix">
        <div class="info">
          <a href="/aktuell/news/artikel/article:246880/arild-andersen-akustisches-powerhouse-trio"  class="img" title="ECM Sounds - Arild Andersen - akustisches Powerhouse-Trio" ><span><img src="http://static.universal-music.de/asset_new/463894/203/view/c/Arild-Andersen.jpg"  width="90" title="ECM Sounds - Arild Andersen - akustisches Powerhouse-Trio" alt="ECM Sounds, Arild Andersen - akustisches Powerhouse-Trio" id="asset_463894" /></span></a>  				<div class="umg-tpc">
            <div class="wordwrap">
              <a href="/ecm-sounds"  class="artistlink artist_no_dropdown" >ECM Sounds</a><div class="clear"></div>              <a href="/aktuell/news/artikel/article:246880/arild-andersen-akustisches-powerhouse-trio"  class="teaser-title" ><span>Arild Andersen - akustisches Powerhouse-Trio</span></a>            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="hr"></div>
			</li>
  			<li class="umg-i umg-i-1 umg-i-odd clearfix">
        <div class="info">
          <a href="/aktuell/news/artikel/article:246909/hohepriester-der-hammond-orgel-jimmy-smith-in-5er-box"  class="img" title="5 Original Albums - Hohepriester der Hammond-Orgel - Jimmy Smith in 5er-Box" ><span><img src="http://static.universal-music.de/asset_new/464080/203/view/Jimmy-Smith---5-original-albums.jpg"  width="90" title="5 Original Albums - Hohepriester der Hammond-Orgel - Jimmy Smith in 5er-Box" alt="5 Original Albums, Hohepriester der Hammond-Orgel - Jimmy Smith in 5er-Box" id="asset_464080" /></span></a>  				<div class="umg-tpc">
            <div class="wordwrap">
              <a href="/5-original-albums"  class="artistlink artist_no_dropdown" >5 Original Albums</a><div class="clear"></div>              <a href="/aktuell/news/artikel/article:246909/hohepriester-der-hammond-orgel-jimmy-smith-in-5er-box"  class="teaser-title" ><span>Hohepriester der Hammond-Orgel - Jimmy Smith in 5er-Box</span></a>            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="hr"></div>
			</li>
  			<li class="umg-i umg-i-1 umg-i-odd clearfix">
        <div class="info">
          <a href="/aktuell/news/artikel/article:246908/ab-30-maerz-vorbestellbar-elina-dunis-erstes-solo-projekt-partir"  class="img" title="Elina Duni - Ab 30. März vorbestellbar - Elina Dunis erstes Solo-Projekt Partir" ><span><img src="http://static.universal-music.de/asset_new/464030/203/view/Elina-Duni.jpg"  width="90" title="Elina Duni - Ab 30. März vorbestellbar - Elina Dunis erstes Solo-Projekt Partir" alt="Elina Duni, Ab 30. März vorbestellbar - Elina Dunis erstes Solo-Projekt Partir" id="asset_464030" /></span></a>  				<div class="umg-tpc">
            <div class="wordwrap">
              <a href="/elina-duni"  class="artistlink artist_no_dropdown" >Elina Duni</a><div class="clear"></div>              <a href="/aktuell/news/artikel/article:246908/ab-30-maerz-vorbestellbar-elina-dunis-erstes-solo-projekt-partir"  class="teaser-title" ><span>Ab 30. März vorbestellbar - Elina Dunis erstes Solo-Projekt "Partir"</span></a>            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="hr"></div>
			</li>
  			<li class="umg-i umg-i-1 umg-i-odd clearfix">
        <div class="info">
          <a href="/aktuell/news/artikel/article:246875/eine-verdammt-gute-geschichte-erinnerungen-an-produzent-tommy-lipuma"  class="img" title="Auf Streife im Netz - Eine verdammt gute Geschichte - Erinnerungen an Produzent Tommy LiPuma" ><span><img src="http://static.universal-music.de/asset_new/463907/203/view/Ben-Sidran--Tommy-Lipuma.jpg"  width="90" title="Auf Streife im Netz - Eine verdammt gute Geschichte - Erinnerungen an Produzent Tommy LiPuma" alt="Auf Streife im Netz, Eine verdammt gute Geschichte - Erinnerungen an Produzent Tommy LiPuma" id="asset_463907" /></span></a>  				<div class="umg-tpc">
            <div class="wordwrap">
              <a href="/auf-streife-im-netz"  class="artistlink artist_no_dropdown" >Auf Streife im Netz</a><div class="clear"></div>              <a href="/aktuell/news/artikel/article:246875/eine-verdammt-gute-geschichte-erinnerungen-an-produzent-tommy-lipuma"  class="teaser-title" ><span>Eine verdammt gute Geschichte - Erinnerungen an Produzent Tommy LiPuma</span></a>            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="hr"></div>
			</li>
  			<li class="umg-i umg-i-1 umg-i-odd clearfix">
        <div class="info">
          <a href="/aktuell/news/artikel/article:246876/protest-und-seele-neues-album-von-indra-rios-moore"  class="img" title="Indra Rios-Moore - Protest und Seele - neues Album von Indra Rios-Moore" ><span><img src="http://static.universal-music.de/asset_new/463908/203/view/Indra-Rios-Moore.jpg"  width="90" title="Indra Rios-Moore - Protest und Seele - neues Album von Indra Rios-Moore" alt="Indra Rios-Moore, Protest und Seele - neues Album von Indra Rios-Moore" id="asset_463908" /></span></a>  				<div class="umg-tpc">
            <div class="wordwrap">
              <a href="/indra-rios-moore"  class="artistlink artist_no_dropdown" >Indra Rios-Moore</a><div class="clear"></div>              <a href="/aktuell/news/artikel/article:246876/protest-und-seele-neues-album-von-indra-rios-moore"  class="teaser-title" ><span>Protest und Seele - neues Album von Indra Rios-Moore</span></a>            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="hr"></div>
			</li>
  		</ul>
  </div>
</div>
<!-- end news -->
<div id="component-347-16-12438" class="contentbox">
  <div class="header roundtop">
    <h2 class="box_title">Jazz Newsletter</h2>

  </div>
  <div class="boxcontent roundbottom">
    <form id="frm_abo_email_ajax" name="frm_login" method="post" data-params="{ _artist_id:[620075896], 
                        _screenname:'Universal Music', 
                        message_thx: '', 
                        _type: '' }" action="/aktuell/news/artikel/article:246911/alternative-koeniginnen-neues-sons-of-kemet-album" class="fancy-form general_form validate varnish varnish-nwlt" onsubmit="popupSubscribeWithMail( jQuery( this ).find( 'fieldset' ) ); return false;">
      <div class="text">
        <p><p>Wir versenden w&ouml;chentlich den aktuellen Jazzecho Newsletter. Um keine Neuigkeit zu verpassen, k&ouml;nnen Sie sich gern hier mit Ihrer eMail-Adresse registrieren. Der Newsletter kann jederzeit wieder abbestellt werden.</p></p>
      </div>
      <fieldset>
                  <input type="hidden" id="artist_id"    class="artist_id"    name="_artist_id[]"    value="620075896">
                <input type="hidden" id="screenname"   class="screenname"   name="_screenname"   value="Universal Music">
        <input type="hidden" id="message_thx"  class="message_thx"  name="message_thx"   value="">
        <input type="hidden" id="type"         class="type"         name="_type"         value="">
        <div class="error"></div>
        <div class="hidden_token"><input type="hidden" name="__token__" value="component_umg_UMGNewsletterBox" /></div>
        <div class="form-item" style="margin-bottom: 10px;">
          <div>
            <div style="width: 235px; float: left;">
              <span class="text_input_top" style="height: 4px;"></span>
              <span class="text_input" style="padding: 0 8px 3px;">
                <input type="text" class="ipt-text required email" id="email" name="_email" value=""  />
              </span>
            </div>
            <div style="padding-top: 1px;">
              <a  class="more btn bbtn-backstage-small btn-attention" href="/aktuell/news/artikel/article:246911/alternative-koeniginnen-neues-sons-of-kemet-album"  onclick="popupSubscribeWithMail( jQuery( this ) ); return false;"><span><span >OK</span></span></a>            </div>
          </div>
        </div>
      </fieldset>
    </form>
  </div>
</div>
<div id="component-2641-18-12438" class="contentbox new_videos bullet-pager">
  <div class="header roundtop ">
    <h2 class="box_title">Top Video</h2>
  </div>
  <div class="boxcontent roundbottom">
    <!-- start rows -->
    <div class="rows">
<!-- start row --><div class="row VideoObjectTag">        <div class="item VideoObjectTag-player " style="background-color: transparent;">
          <a href="/gogo-penguin/videos/detail/video:460694/window"  class="img" title="GoGo Penguin - Window" ><span><img src="http://static.universal-music.de/asset_new/460694/779/view/Window.jpg"  width="280" height="200" title="GoGo Penguin - Window" alt="GoGo Penguin, Window" id="asset_460694" /><div class="VideoObjectTag-button"></div><span class="duration">03:35</span></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/gogo-penguin"  class="artistlink artist_no_dropdown" >GoGo Penguin</a><div class="clear"></div>            </div>
            <p>
              <a href="/gogo-penguin/videos/detail/video:460694/window"  class="teaser-title" ><span>GoGo Penguin Video "Window"</span></a>            </p>
          </div>
        </div>

</div><!-- end row -->    </div>
    <!-- end rows -->

    
  </div>
</div>
<div id="component-1807-20-12438" class="contentbox">
  <div class="header roundtop">
    <h2 class="box_title">Labels</h2>
  </div>
  <div class="boxcontent roundbottom">
    <div class="com-StaticManualHtml-Label">
  <div class="com-StaticManualHtml-Label-hdr">Im Bereich Labels finden Sie Informationen zu den wichtigsten und bekannstesten Jazzlabels der Welt:</div>
  <div class="hr"></div>
  <div class="com-StaticManualHtml-Label-row">
    <span class="com-StaticManualHtml-Label-itm"><a target="_top" href="/labels/verve" title="Verve"><img alt="Verve Logo Button" src="/skins/jazzecho/img/icons/label/button_verve.png"><span class="com-StaticManualHtml-Label-itm-name">Verve</span></a></span>
    <span class="com-StaticManualHtml-Label-itm com-StaticManualHtml-Label-itm-middle"><a target="_top" href="/labels/concord" title="Music Group"><img alt="Music Group Logo Button" src="/skins/jazzecho/img/icons/label/button_concord.png"><span class="com-StaticManualHtml-Label-itm-name">Concord Music Group</span></a></span>
    <span class="com-StaticManualHtml-Label-itm"><a target="_top" href="/ecm-sounds/home" title="ECM"><img alt="" src="/skins/jazzecho/img/icons/label/button_ecm.png"><span class="com-StaticManualHtml-Label-itm-name">ECM</span></a></span>
  </div>
  <div class="hr"></div>
  <div class="com-StaticManualHtml-Label-row">
    <span class="com-StaticManualHtml-Label-itm"><a target="_top" href="/labels/emarcy" title="EmArcy Records"><img alt="EmArcy Records Logo Button" src="/skins/jazzecho/img/icons/label/button_emarcy.png"><span class="com-StaticManualHtml-Label-itm-name">EmArcy</span></a></span>
    <span class="com-StaticManualHtml-Label-itm com-StaticManualHtml-Label-itm-middle"><a target="_top" href="/labels/impulse" title="Impulse!"><img alt="Impulse! Logo Button" src="/skins/jazzecho/img/icons/label/button_impulse.png"><span class="com-StaticManualHtml-Label-itm-name">Impulse</span></a></span>
    <span class="com-StaticManualHtml-Label-itm"><a target="_top" href="/labels/prestige" title="Prestige Records"><img alt="Prestige Records Logo Button" src="/skins/jazzecho/img/icons/label/button_prestige.png"><span class="com-StaticManualHtml-Label-itm-name">Prestige</span></a></span>
  </div>
  <div class="hr"></div>
  <div class="com-StaticManualHtml-Label-row">
    <span class="com-StaticManualHtml-Label-itm"><a target="_top" href="/labels/rounder" title="Rounder Records"><img alt="Rounder Records Logo Button" src="/skins/jazzecho/img/icons/label/button_rounder.png"><span class="com-StaticManualHtml-Label-itm-name">Rounder</span></a></span>
    <span class="com-StaticManualHtml-Label-itm com-StaticManualHtml-Label-itm-middle"><a target="_top" href="/labels/riverside" title="Riverside Records"><img alt="Riverside Records Logo Button" src="/skins/jazzecho/img/icons/label/button_riverside.png"><span class="com-StaticManualHtml-Label-itm-name">Riverside</span></a></span>
    <span class="com-StaticManualHtml-Label-itm"><a target="_top" href="/labels/blue-note" title="Blue Note"><img alt="Blue Note Logo Button" src="http://static.universal-music-services.de/asset_new/363164/195/view/Button-Blue-Note.jpg"><span class="com-StaticManualHtml-Label-itm-name">Blue Note</span></a></span>
  </div>
</div>  </div>
</div>

              </div>
              <!-- / RECHTS -->

              <!-- BOXEN LINKS -->
              <div class="contentbox-left">
                <div class="box-errors-messages-varnish"></div>
                                

<div id="component-1670-0-0" class="contentbox news_box">
  <div class="header roundtop">
    <h2 class="box_title">Artikel</h2>
  </div>


  <div class="boxcontent roundbottom">
    <div class="text ">
      <span class="date">28.03.2018</span>
      <br />
      <a href="/shabaka-hutchings"  class="artistlink artist_no_dropdown" >Shabaka Hutchings</a><div class="clear"></div>      <div class="explanation">
                  <h1>Alternative Königinnen - neues Sons Of Kemet-Album</h1>
              </div>
          <p>
        Das britische Königshaus hat es schwer: Brexit, rivalisierende Schwiegertöchter und jetzt auch noch eine Band, die neun Alternativen zu Queen Elizabeth II ins Rennen wirft.      </p>
        </div>

      <div class="foto " style="width: 606px;">
      <img src="http://static.universal-music.de/asset_new/464082/881/view/Sons-of-Kemet.jpg"  title="Shabaka Hutchings - Alternative Königinnen - neues Sons Of Kemet-Album" alt="Shabaka Hutchings, Alternative Königinnen - neues Sons Of Kemet-Album" id="asset_464082" />      <span class="foto-copy">Pierrick Guidou</span>
      <span class="foto-title">Sons of Kemet</span>
      <div class="clear"></div>
    </div>
  
    <div class="text text_with_cms_html  ">
      <p id="ext-gen10933">Was kann man mit Saxofon, Tuba und Schlagzeug schon anrichten? Jede Menge, wie seit geraumer Zeit die britische Band &bdquo;<strong>Sons Of Kemet</strong>&ldquo; zeigt. Die Jazz-Revoluzzer um den Saxofonisten und Aktivisten <strong>Shabaka Hutchings</strong> legen mit ihrem <strong>Impulse</strong>-Deb&uuml;t &bdquo;<strong>Your Queen Is A Reptile</strong>&ldquo; ein gleicherma&szlig;en musikalisches wie politisches Manifest vor. Mit neun St&uuml;cken zwischen Spiritual-Jazz, Funk-Punk, Analog-Techno und Ragga-Bop transportieren sie ihre bei unz&auml;hligen Live-Auftritten bewiesene Energie in die Tonkonserve. Dass das Ergebnis die Sogkraft einer Protestveranstaltung aus&uuml;bt, man denke beispielsweise an den Sturm auf die Bastille, liegt nicht zuletzt an der aufw&uuml;hlenden, hypnotischen Wirkung dieser unbedingt laut zu h&ouml;renden Musik.&nbsp;</p>
<p id="ext-gen10935">Zur perkussiven Polyrhythmik von <strong>Seb Rochford</strong> und den Tuba-Basslines von <strong>Theon Cross</strong> - sowie diversen Gastauftritten, etwa von <strong>Congo Natty</strong> - spielt Bandleader Shabaka Hutchings zuckend-melodische, repetitive Saxofonlinien, in denen stets die Aufforderung zum Aufstand mitschwingt. Zumindest der zum Aufstand aus dem bequemen Sessel und zum Veitstanz im Wohnzimmer. Ganz nebenbei ist &bdquo;Your Queen Is A Reptile&ldquo; aber auch eine Art Geschichtsstunde in Sachen afro-globalem Matriarchat.</p>
<p id="ext-gen10937">Jedes der neuen St&uuml;cke ist einer anderen Frau gewidmet, allesamt geschichtstr&auml;chtige und gro&szlig;artige Pers&ouml;nlichkeiten, deren Errungenschaften zumeist nur wenig bis gar nicht bekannt waren, zumindest nicht der breiten Masse der k&ouml;niglichen Untertanen. Vielleicht kennt man noch die amerikanische Aktivistin <strong>Angela Davis</strong> oder auch <strong>Harriet Tubman</strong>, Begr&uuml;nderin der Sklaven-Fluchthilfe-Organisation &bdquo;<strong>Underground Railroad</strong>&ldquo; zu Zeiten des Sezessionskrieges. Aber es lohnt sich auch die &uuml;brigen sieben Namen nachzuschlagen, um mehr &uuml;ber die Psychologin <strong>Mamie Phipps Clark</strong> oder die jamaikanische Revolutionsf&uuml;hrerin <strong>Nanny Of The Maroons</strong> zu erfahren. Auch daf&uuml;r liefert dieses Album den passenden Soundtrack.</p>
<p id="ext-gen10076" class=" cms-separator">&nbsp;</p>
<p id="ext-gen10375"><iframe src="https://www.youtube.com/embed/twjaSC5Ym9s" width="100%" height="379" frameborder="0"></iframe></p>    </div>

    <div class="clear"></div>

    <div class="nav music_box">

    
        </div>

    <div class="hr">
      <hr />
    </div>

    
    <div class="nav">
            
<div style="float: left; ">
  <div class="g-plusone" data-size="standard" data-callback="plusClick" data-annotation="bubble"></div>
</div>      
<div style="float: left; ">
  <a href="https://twitter.com/share" class="twitter-share-button" data-lang="de" data-count="horizontal">Twittern</a>
  <script type="text/javascript" charset="utf-8">
  //<![CDATA[
    if ( typeof window.twttr == 'undefined' )
    {
      window.twttr = (function (d,s,id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
        js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
      }(document, "script", "twitter-wjs"));
    }
  //]]>
  </script>
</div>

<script type="text/javascript">
//<![CDATA[
  try
  {
    twttr.ready( function ( twttr )
    {
      //event bindings
      var alreadyBound = false;
      if(twttr.events._handlers && twttr.events._handlers.tweet) {
        for(var i = 0 , c = twttr.events._handlers.tweet.length; i<c; i++) {
          // espacially for IE ...
          if(twttr.events._handlers.tweet[i].toString().indexOf('trackTwitter') >= 0) {
            alreadyBound = true;
            break;
          }
        }
      }

      if(!alreadyBound) {
        twttr.events.bind( 'tweet', trackTwitter );
      }
    });
  }
  catch( e ) {}
//]]>
</script>
      
  
<div id="fb-root" data-apiKey="138515552891109" data-loginUrl="http://www.jazzecho.de/backstage/login/data_redirect:L2FrdHVlbGwvbmV3cy9hcnRpa2VsL2FydGljbGU6MjQ2OTExL2FsdGVybmF0aXZlLWtvZW5pZ2lubmVuLW5ldWVzLXNvbnMtb2Yta2VtZXQtYWxidW0="></div>

  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

  <div class="box-facebook-like" style="float: left; width: 340px;">
          <!--  <fb:share-button type="button_count" href="--><!--"></fb:share-button>-->
      <script>
        function fbs_click() {
          u="http%3A%2F%2Fwww.jazzecho.de%2Faktuell%2Fnews%2Fartikel%2Farticle%3A246911%2Falternative-koeniginnen-neues-sons-of-kemet-album";
          window.open(
            'https://www.facebook.com/sharer/sharer.php?u='+u,
        'sharer',
        'toolbar=0,status=0,width=626,height=436'
      );
      return false;
    }
  </script>
  <a rel="nofollow" class=" facebook-share-button" href="" onclick="UMG_trackSocial( 'facebook', 'share', 'http://www.jazzecho.de/aktuell/news/artikel/article:246911/alternative-koeniginnen-neues-sons-of-kemet-album', {'event': 'GAsocial', 'socialNetwork': 'Facebook', 'socialAction': 'share', 'socialTarget': 'http://www.jazzecho.de/aktuell/news/artikel/article:246911/alternative-koeniginnen-neues-sons-of-kemet-album'} ); return fbs_click();" target="_blank">Share on Facebook</a>
<!--<fb:share-button type="button_count" href="http://www.facebook.com/share.php?u=<;url>" onclick="console.debug('Share!!!'); return fbs_click();"></fb:share-button>-->
</div>
<div class="clear"></div>
    </div>
  </div>
    <script type="text/javascript">
//<![CDATA[
  jQuery( document ).ready( function()
  {
    var contentId = 246911;
    var contentType = 'ARTICLE';

    if( contentType != 'VIDEO' && contentType != 'ACTION' ) {
      ViewTracker.track( contentId, contentType );
    }
  } );
//]]>
</script>

</div>

<!-- start products -->
<div id="component-1670-0-0" class="contentbox related_news singles_280_280 discographie_listing">
  <div class="header roundtop">
    <h2 class="box_title">Musikempfehlung der Redaktion</h2>
  </div>
  <div class="boxcontent roundbottom">

    <!-- start rows -->
    <div class="items">
      <!-- start item -->
      <div class="item ">
        <a href="/musik/jazz-cds/album/product:444179/your-queen-is-a-reptile"  class="img" title="Shabaka Hutchings - Your Queen Is A Reptile" ><img src="http://static.universal-music.de/asset_new/461439/878/view/c/Your-Queen-Is-A-Reptile.jpg"  width="280" title="Shabaka Hutchings - Your Queen Is A Reptile" alt="Shabaka Hutchings, Your Queen Is A Reptile, 00602567364351" id="asset_461439" /></a>
        <div class="description">
          <a href="/shabaka-hutchings"  class="artistlink artist_no_dropdown" >Shabaka Hutchings</a><div class="clear"></div>
          <div class="explanation" style="font-size: 100%;">
            <a href="/musik/jazz-cds/album/product:444179/your-queen-is-a-reptile"  class="teaser-title" ><span>Your Queen Is A Reptile</span></a>                      </div>
                  <p>VÖ: 30.03.2018</p>
                  <div class="nav">
            <a href="/musik/jazz-cds/album/product:444179/your-queen-is-a-reptile"  class="more2 more more2-no-bg" title="Shabaka Hutchings - Your Queen Is A Reptile" ><span><span>Mehr</span></span></a>          </div>
        </div>
        <div class="clear"></div>

      </div>
      <div class="clear"></div>

        <div class="hr"></div>
        <!-- end item -->

      <!-- start item -->
      <div class="item ">
        <a href="/musik/jazz-cds/album/product:444606/your-queen-is-a-reptile-lp"  class="img" title="Shabaka Hutchings - Your Queen Is A Reptile (LP)" ><img src="http://static.universal-music.de/asset_new/461689/878/view/c/Your-Queen-Is-A-Reptile.jpg"  width="280" title="Shabaka Hutchings - Your Queen Is A Reptile (LP)" alt="Shabaka Hutchings, Your Queen Is A Reptile (LP), 00602567364320" id="asset_461689" /></a>
        <div class="description">
          <a href="/shabaka-hutchings"  class="artistlink artist_no_dropdown" >Shabaka Hutchings</a><div class="clear"></div>
          <div class="explanation" style="font-size: 100%;">
            <a href="/musik/jazz-cds/album/product:444606/your-queen-is-a-reptile-lp"  class="teaser-title" ><span>Your Queen Is A Reptile (LP)</span></a>                      </div>
                  <p>VÖ: 30.03.2018</p>
                  <div class="nav">
            <a href="/musik/jazz-cds/album/product:444606/your-queen-is-a-reptile-lp"  class="more2 more more2-no-bg" title="Shabaka Hutchings - Your Queen Is A Reptile (LP)" ><span><span>Mehr</span></span></a>          </div>
        </div>
        <div class="clear"></div>

      </div>
      <div class="clear"></div>

        <!-- end item -->


    

    </div>
    <!-- end rows -->
  </div>
</div>
<!-- end news -->


<!-- start news -->
<div id="component-2391-1-0" class="contentbox related_news">
  <div class="header roundtop">
    <h3 class="box_title">Weitere Jazz News und Rezensionen</h3>  </div>
  <div class="boxcontent roundbottom">

    <!-- start rows -->
    <div class="items">
      <!-- start row -->
      <div class="item clearfix ">
        <a href="/aktuell/news/artikel/article:246915/things-have-changed-bettye-lavette-sings-bob-dylan"  class="img" title="Various Artists - Things Have Changed - Bettye Lavette sings Bob Dylan" ><span><img src="http://static.universal-music.de/asset_new/464091/882/view/Bettye-Lavette.jpg"  width="290" height="180" title="Various Artists - Things Have Changed - Bettye Lavette sings Bob Dylan" alt="Various Artists, Things Have Changed - Bettye Lavette sings Bob Dylan" id="asset_464091" /></span></a>
        <div class="description">
          <span class="date">28.03.2018</span>
          <a href="/various-artists-jazz"  class="artistlink artist_no_dropdown" >Various Artists</a><div class="clear"></div>
          <h4 class="explanation" style="font-size: 100%;">            <a href="/aktuell/news/artikel/article:246915/things-have-changed-bettye-lavette-sings-bob-dylan"  class="teaser-title" ><span>Things Have Changed - Bettye Lavette sings Bob Dylan</span></a>          </h4>          <p>Auf ihrem neuen Album widmet sich die 72-j&auml;hrige Soul-Legende den Songs von Bob Dylan - u.a. mit Gastauftritten von Trombone Shorty und Keith Richards.</p>
          <div class="nav">
            <a href="/aktuell/news/artikel/article:246915/things-have-changed-bettye-lavette-sings-bob-dylan"  class="more2 more more2-no-bg" title="Various Artists - Things Have Changed - Bettye Lavette sings Bob Dylan" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>
      </div>
      <!-- end row -->
      <!-- start row -->
      <div class="item clearfix ">
        <a href="/aktuell/news/artikel/article:246909/hohepriester-der-hammond-orgel-jimmy-smith-in-5er-box"  class="img" title="5 Original Albums - Hohepriester der Hammond-Orgel - Jimmy Smith in 5er-Box" ><span><img src="http://static.universal-music.de/asset_new/464080/882/view/Jimmy-Smith---5-original-albums.jpg"  width="290" height="180" title="5 Original Albums - Hohepriester der Hammond-Orgel - Jimmy Smith in 5er-Box" alt="5 Original Albums, Hohepriester der Hammond-Orgel - Jimmy Smith in 5er-Box" id="asset_464080" /></span></a>
        <div class="description">
          <span class="date">28.03.2018</span>
          <a href="/5-original-albums"  class="artistlink artist_no_dropdown" >5 Original Albums</a><div class="clear"></div>
          <h4 class="explanation" style="font-size: 100%;">            <a href="/aktuell/news/artikel/article:246909/hohepriester-der-hammond-orgel-jimmy-smith-in-5er-box"  class="teaser-title" ><span>Hohepriester der Hammond-Orgel - Jimmy Smith in 5er-Box</span></a>          </h4>          <p>Jimmy Smith machte mit Aufnahmen f&uuml;r Blue Note sich und sein Instrument weltber&uuml;hmt. F&uuml;nf dieser Album-Meilensteine erscheinen jetzt gesammelt in einer 5-CD-Box.</p>
          <div class="nav">
            <a href="/aktuell/news/artikel/article:246909/hohepriester-der-hammond-orgel-jimmy-smith-in-5er-box"  class="more2 more more2-no-bg" title="5 Original Albums - Hohepriester der Hammond-Orgel - Jimmy Smith in 5er-Box" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>
      </div>
      <!-- end row -->
      <!-- start row -->
      <div class="item clearfix ">
        <a href="/aktuell/news/artikel/article:246908/ab-30-maerz-vorbestellbar-elina-dunis-erstes-solo-projekt-partir"  class="img" title="Elina Duni - Ab 30. März vorbestellbar - Elina Dunis erstes Solo-Projekt Partir" ><span><img src="http://static.universal-music.de/asset_new/464030/882/view/Elina-Duni.jpg"  width="290" height="180" title="Elina Duni - Ab 30. März vorbestellbar - Elina Dunis erstes Solo-Projekt Partir" alt="Elina Duni, Ab 30. März vorbestellbar - Elina Dunis erstes Solo-Projekt Partir" id="asset_464030" /></span></a>
        <div class="description">
          <span class="date">28.03.2018</span>
          <a href="/elina-duni"  class="artistlink artist_no_dropdown" >Elina Duni</a><div class="clear"></div>
          <h4 class="explanation" style="font-size: 100%;">            <a href="/aktuell/news/artikel/article:246908/ab-30-maerz-vorbestellbar-elina-dunis-erstes-solo-projekt-partir"  class="teaser-title" ><span>Ab 30. März vorbestellbar - Elina Dunis erstes Solo-Projekt "Partir"</span></a>          </h4>          <p>Nach zwei hochgelobten ECM-Alben mit ihrem Jazzquartett ver&ouml;ffentlicht Elina Duni mit "Partir" nun ihre bisher intimste Aufnahme bei dem M&uuml;chener Label.</p>
          <div class="nav">
            <a href="/aktuell/news/artikel/article:246908/ab-30-maerz-vorbestellbar-elina-dunis-erstes-solo-projekt-partir"  class="more2 more more2-no-bg" title="Elina Duni - Ab 30. März vorbestellbar - Elina Dunis erstes Solo-Projekt Partir" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>
      </div>
      <!-- end row -->

      
    </div>
    <!-- end rows -->

<!-- start workaround for empty artist pages -->
    <div class="nav">
      <a href="/aktuell/news"  class="more" ><span><span>mehr News</span></span></a>    </div>
<!-- end workaround for empty artist pages -->

  </div>
</div>
<!-- end news -->
                <script type="text/javascript">
  //<![CDATA[
  jQuery( document ).ready(
    function()
    {
      var breadCrumbs = jQuery('.breadcrumbs').filter(':first').html();
      jQuery('.breadcrumbs_bottom').filter(':first').html(breadCrumbs);
    } );
  //]]>
</script>

<div class="contentbox">
  <div class="breadcrumbs_bottom box-round"></div>
</div>
              </div>
              <!-- / LINKS -->

              <div class="clear"></div>

            </div>
            <!-- / MAIN CONTENT -->

          </div>
          <!-- / MCA-END Main Content END -->

        <!-- navigation + content END -->
        </div>

        <!-- display ad skyscraper -->
        
      </div>
    </div>

    <!-- end wrap -->

    
    <!-- start footer -->
    <div id="footer">
      <!-- place here to prevent gap below footer -->
      <div style="float: left;">
              </div>

      <div id="footer_inner" class="caj-footer je-footer">
<div id="component-1817-21-0" class="contentbox">
  <div class="com-StaticManualHtml-Footer umg-reset">
  <div class="com-StaticManualHtml-Footer-Nav">
  <a href="/home" title="JazzEcho Startseite" target="_self">Home</a> | 
  <a href="/aktuell/jazz-news" title="JazzEcho Jazz News Übersichtsseite" target="_self">News</a> | 
  <a href="/aktuell/rezensionen" title="JazzEcho Rezensionen über Jazz Alben" target="_self">Rezensionen</a> | 
  <a href="/kuenstler/jazz-kuenstler" title="Jazz Künstler von A-Z" target="_self">Künstler</a> | 
  <a href="/musik/jazz-cds" title="Aktueller Jazz auf CD und DVD" target="_self">Musik</a> | 
  <a href="/charts/leser-charts-alben/interval_1:month" title="Jazz Charts und Highlights" target="_self">Leser-Charts</a> | 
  <a href="/videos" title="Aktuelle Videos aus der Welt des Jazz" target="_self">Videos</a> | 
  <a href="/termine?active_tab_255=media" title="TV- und Radio-Termine" target="_self">TV und Radio Termine</a> | 
  <a href="/service/newsletter" title="JazzEcho Newsletter Seite" target="_self">Newsletter</a> | 
  <a href="/labels" title="Jazz Labels auf JazzEcho.de" target="_self">Labels</a> | 
  <a href="/service/suche" title="Suche" target="_self">Suche</a></div>
  
  <div class="com-StaticManualHtml-Footer-Txt">© JazzEcho.de bietet Ihnen alles zum Thema Jazz Musik und Singer-Songwriter. Hier finden Sie die aktuellsten Inforomationen der wichtigsten Jazz Künstler: Musik, Videos und Bilder, News und Rezensionen, Konzert- und Medien-Termine, sowie Biografien, Jazz Charts, aktuelle Alben uvm. Unser <a href="/service/newsletter" title="Newsletter bestellen">Newsletterservice</a> versorgt Sie wöchentlich mit allen wichtigen News aus der Jazz Szene.</div>
  <div class="com-StaticManualHtml-Footer-Col">
    <h6>Follow JazzEcho</h6>
    <ul>
      <li><a href="http://www.facebook.com/jazzecho" title="JazzEcho bei Facebook" target="_blank">Facebook</a></li>
      <li><a href="https://plus.google.com/113081793320824186378/posts" title="JazzEcho bei YouTube" target="_blank">Google+</a></li>
      <li><a href="http://twitter.com/jazzecho" title="JazzEcho bei Twitter" target="_blank">Twitter</a></li>
      <li><a href="http://www.youtube.com/jazzecho" title="JazzEcho bei YouTube" target="_blank">YouTube</a></li>
    </ul>
   
  </div>
  <div class="com-StaticManualHtml-Footer-Col">
    <h6>Partner-Sites</h6>
    <ul>
      <li><a href="http://www.klassikakzente.de" title="Alles über Klassik und Musik, Künstler und Komponisten" target="_blank">KlassikAkzente.de</a></li>
      <li><a href="http://www.universal-music.de" title="Universal-Music.de" target="_blank" rel="nofollow">Universal-Music.de</a></li>
      <li><a href="http://www.dg-literatur.de" title="dg-literatur.de" target="_blank" rel="nofollow">DG-Literatur.de</a></li>
      <li><a href="http://www.karussell.de" title="Karussell.de" target="_blank" rel="nofollow">Karussell.de</a></li>
      <li><a href="http://www.yellowlounge.de" title="Yellowlounge.de" target="_blank" rel="nofollow">YellowLounge.de</a></li>
      <li><a href="http://www.ecm-sounds.de" title="www.ecm-sounds.de Musik und News von ECM Records" target="_blank"  rel="nofollow">ECM-Sounds.de</a></li>
      <li><a href="http://www.verveclub.de" title="Verveclub.de - Der Jazz Club im Tausend in Berlin" target="_blank" rel="nofollow">Verveclub.de</a></li>
      <li><a href="http://www.musikagent.net" title="Musikagent.net" target="_blank" rel="nofollow">Musikagent.net</a></li>
     </ul>
  </div>
  <div class="com-StaticManualHtml-Footer-Col">
    <h6>Dienste</h6>
    <ul>
      <li><a href="http://www.hi-media.de/factsheet_793db1f4357001c6851ece539e0d66c5.html" title="Werbung auf JazzEcho bei Hi-media buchen" target="_blank" rel="nofollow">Werbung</a></li>
      <li><a href="http://www.journalistenlounge.de" title="Fotonutzung und Presse-Akkreditierung" target="_blank" rel="nofollow">Presse</a></li>
      <li><a href="http://www.universal-music.de/company/jobs-karriere/willkommen" title="Jobs bei Universal Music " target="_blank" rel="nofollow">Jobs &amp; Karriere</a></li>
      <li><a href="/service/suche" title="Suche">Suche</a></li>
    </ul>
    <h6>Rechtliche Hinweise</h6>
    <ul>
      <li><a href="/service/impressum" title="Impressum" target="_self">Impressum</a></li>
      <li><a href="/service/kontakt" title="Kontakt - Schreiben Sie der Redaktion" rel="nofollow">Kontakt</a></li>
      <li><a href="/service/datenschutz" title="Datenschutz" target="_self" rel="nofollow">Datenschutz</a></li>
      <li><a href="/service/gewinnspiele" title="Gewinnspiel AGB" target="_self" rel="nofollow">Gewinnspiel AGB</a></li>
    </ul>
  </div>
  <div class="com-StaticManualHtml-Footer-Col">
    <h6>Service</h6>
    <ul>
      <li><a href="/service/newsletter" title="Newsletter zum Thema Jazz bestellen" target="_self">Newsletter</a></li>
      <li><a href="/service/ipad" title="Infos zur JazzEcho iPad App" target="_self">iPad App</a></li>
      <li><a href="/highlights/charts" title="Mediacontrol Jazz Charts" target="_self">Jazz Charts</a></li>
      <li><a href="/charts/leser-charts-alben" title="Die meistegeklickten Alben auf KlassikAkzente" target="_self">Beliebteste Alben</a></li>
      <li><a href="/charts/leser-charts-videos" title="Die besten Jazz Videos" target="_self">Beliebteste Videos</a></li>
      <li><a href="/service/weblinks" title="Linkliste" target="_self">Links</a></li>
      <li><a href="http://issuu.com/jazzecho" title="JazzEcho Printausgabe online lesen" target="_blank">Printausgabe lesen</a></li>
      <li><a data-from-desktop="1" rel="nofollow" target="_blank" title="JazzEcho - Zur mobilen Seite" href="//m.jazzecho.de">Zur mobilen Seite</a></li>
    </ul>
  </div>
  <div class="com-StaticManualHtml-Footer-Col" style="margin-right: 0;">
    <h6>Jazz-Labels</h6>
    <ul>
      <li><a href="/labels/verve" title="Verve" target="_self">Verve</a></li>
      <li><a href="/labels/blue-note" title="Verve" target="_self">Blue Note</a></li>
      <li><a href="/labels/impulse" title="Impulse!" target="_self">Impulse!</a></li>
      <li><a href="/labels/emarcy" title="Emarcy" target="_self">Emarcy</a></li>
      <li><a href="/labels/ecm" title="Edition Contemporary Music" target="_self">ECM</a></li>
      <li><a href="/labels/concord" title="Concord" target="_self">Concord</a></li>
      <li><a href="/labels/marsalis-music" title="Marsalis Music" target="_self">Marsalis Music</a></li>
      <li><a href="/labels/prestige" title="Prestige" target="_self">Prestige</a></li>
      <li><a href="/labels/fantasy" title="Fantasy" target="_self">Fantasy</a></li>
      <li><a href="/labels/riverside" title="Riverside" target="_self">Riverside</a></li>
    </ul>
  </div>
</div></div>
</div>    </div>
    <!-- end footer -->

    <!-- ARTIST DROPDOWNS -->
    <div class="artistdropdowns"></div> <!-- container to store dropdowns -->
    <script type="text/javascript">
      jQuery(document).ready(function()
      {
        // for the text row height
        calculate_maxheight_row('div.auto_calc .row', '.text');
      });
    </script>
    <!-- / ARTIST DROPDOWNS -->

    <!-- div for fancybox -->
    <div style="display:none"><div id="fancybox_data"></div></div>
    <!-- / div for fancybox -->

    <!-- div for tooltip -->
    <div id="box-tooltip" style="display: none;">
      <div class="outer">
        <div class="inner">
        </div>
      </div>
    </div>
    <div id="box-extrainfo" style="display: none;">
      <div class="outer">
        <div class="inner">
          <!-- diese box nicht mit divs beladen, die auf 100% gehen -->
        </div>
      </div>
    </div>
    <!-- / div for tooltip -->

    <!-- start popups for artist abo -->
    <!-- start email_box -->
<div id="abo_email_box" class="contentbox contest contest_1" style="display: none;">
  <div class="contentbox" style="width: 625px;">
  <div class="boxcontent box-round">
    <strong class="headline_special" style="min-height: 0;">
      <span>Um Informationen zum Thema Jazzmusik zu erhalten, geben Sie hier Ihre E-Mail Adresse ein.</span>
    </strong>
    <form id="frm_abo_email_ajax" name="frm_subscribe" method="post" action="/aktuell/news/artikel/article:246911/alternative-koeniginnen-neues-sons-of-kemet-album" class="fancy-form general_form validate" onsubmit="subscribeWithMail(); return false;">
      <fieldset>
        <input type="hidden" id="listname"     class="listname"     name="_subscribe[]"  value="">
        <input type="hidden" id="artist_id"    class="artist_id"    name="_artist_id"    value="">
        <input type="hidden" id="screenname"   class="screenname"   name="_screenname"   value="">
        <input type="hidden" id="ext_ref_prio" class="ext_ref_prio" name="_ext_ref_prio" value="">
        <input type="hidden" id="message_thx"  class="message_thx"  name="message_thx"  value="">
        <input type="hidden" id="no_favorite"  class="_no_favorite" name="_no_favorite"  value="">
        <div class="error"></div>
        <div class="hidden_token"><input type="hidden" name="__token__" value="view_shared" /></div>
        <div class="form-item" style="width: 328px; margin-bottom: 10px;">
          <div class="label_wrapper clearfix" style="padding: 0 0 11px;">
            <label>Ihre E-Mail Adresse:</label>
          </div>
          <div>
            <div style="width: 235px; float: left;">
              <span class="text_input_top"></span>
              <span class="text_input">
                <input type="text" class="ipt-text required email" id="email" name="_email" value="" />
              </span>
            </div>
            <div style="padding-top: 4px;">
              <a  class="more btn bbtn-backstage-small btn-attention" href="/aktuell/news/artikel/article:246911/alternative-koeniginnen-neues-sons-of-kemet-album"  onclick="return subscribe_only();"><span><span >Absenden</span></span></a>            </div>
          </div>
        </div>
      </fieldset>
    </form>
  </div>
</div>
</div>
<!-- end email_box -->

<!-- start login_box -->
<div id="abo_login_box" class="contentbox contest contest_1" style="display: none;">
  <div class="contentbox contest contest_1 login_box member_register bs-redesign bs-redesign-abo-login">
  <div class="boxcontent box-round" style="padding: 15px 40px 14px 40px; width: 413px;">
    <strong class="headline_special">
      <span>Damit der Künstler Ihrem Backstage-Profil hinzugefügt werden kann, loggen Sie sich bitte ein.</span>
    </strong>

    <div class="big-title">Jetzt einloggen</div>

      <!-- start login_register -->
      <div class="login_register login_register_v2">
        <!-- start forms -->
        <div class="forms">
          <!-- start cols -->
          <div class="cols clearfix" style="border: none;">
            <div class="col_1" style="border: none; width: 413px;">
              <div class="note login-with login-with-email">
                <!-- start general_form -->
                <div class="general_form">
                  <form id="frm_login_ajax" name="frm_login" method="post" action="/ajax/action/users/login" onsubmit="return false;" class="fancy-form validate abo-login-box">
                    <fieldset>
                                            <input type="hidden" id="listname"     class="listname"     name="_subscribe[]"  value="" />
                      <input type="hidden" id="artist_id"    class="artist_id"    name="_artist_id"    value="" />
                      <input type="hidden" id="email"        class="email"        name="_email"        value="" />
                      <input type="hidden" id="screenname"   class="screenname"   name="_screenname"   value="" />
                      <input type="hidden" id="ext_ref_prio" class="ext_ref_prio" name="_ext_ref_prio" value="" />
                      <input type="hidden" id="message_thx"  class="message_thx"  name="message_thx"   value="" />
                      <input type="hidden" id="no_favorite"  class="_no_favorite" name="_no_favorite"  value="" />
                      <label class="error action-error"></label>
                      <div class="form-item">
                        <div class="label_wrapper clearfix">
                          <label>E-Mail:</label>
                        </div>
                        <span class="text_input_top"></span>
                        <span class="text_input">
                          <input type="text" class="ipt-text required email" name="nick" value="" />
                        </span>
                      </div>
                      <div class="form-item">
                        <div class="label_wrapper clearfix">
                          <label>Passwort:</label>
                          <span class="add_info"><a href="/backstage/login">Passwort vergessen?</a></span>
                        </div>
                        <span class="text_input_top"></span>
                        <span class="text_input">
                          <input type="password" class="ipt-text required" name="password" value="" /><br />
                        </span>
                      </div>
                      <div class="form-item last-item">
                        <label><input name="stay_logged_in" type="checkbox" value="1" /> angemeldet bleiben</label>
                        <a  id="form_button" class="more btn btn-attention bbtn-backstage-small" href="/backstage/login"  onclick="return login_for_subscribe();"><span><span >Einloggen</span></span></a>                      </div>
                    </fieldset>
                  </form>
                </div><!-- end general_form -->
              </div><!-- end extra-con -->

                              <div class="alternate login-with login-with-facebook">
                  <div class="fb note text-center">
                    <img src="/skins/umg/img/login_btn_large.gif" onclick="login_with_facebook_and_subscribe()" style="width: 221px; margin: 0 auto; cursor: pointer;" />
                  </div>
                </div>
              
                              <div class="alternate login-with login-with-google new-form">
                  <div class="fb note text-center">
                    <div class="google-login" data-client-id="120512132640-cit4b55sf27e02f32jojmt617t3hgra0.apps.googleusercontent.com" data-action="subscribe_after_social_login()"></div>
                  </div>
                </div>
                          </div>

          </div>
          <!-- end cols -->
        </div>
        <!-- end forms -->
      </div>
      <!-- end login_register -->
  </div>
</div>
</div>
<!-- end login_box -->

<!-- start success_box_guest_nwlt -->
<div id="abo_success_box_guest_nwlt" style="display: none;">
  <div class="contentbox" style="width: 625px;">
  <div class="boxcontent box-round">
    <div class="info_special">
      <span>Vielen Dank! Sie wurden in den Jazzecho Newsletter eingetragen. Bitte kontrollieren Sie Ihr E-Mail Postfach!</span>
    </div>
  </div>
</div>
</div>
<!-- end success_box_guest -->

<!-- start success_box -->
<div id="abo_success_box" style="display: none;">
  <div class="contentbox bs-redesign bs-redesign-abo-success" style="width: 500px;">
  <div class="boxcontent box-round">
    <strong class="headline_special">
      <span>Der Künstler wurde als Lieblingskünstler Ihrem Backstage-Profil hinzugefügt.</span>
    </strong>
    <div class="nav">
      <a href="/backstage/meine-daten"  add_span class="more more2 more2-no-bg more2_big profile-link more2-no-bg" ><span><span>zum Backstage-Bereich</span></span></a>    </div>
  </div>
</div>
</div>
<!-- end success_box -->
    <!-- end popups for artist abo -->

    
<!-- google +1 -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'de', parsetags: 'explicit'}
</script>
<script type="text/javascript">
  //<![CDATA[
  try {
    gapi.plusone.go();
  }
  catch(err){
    //swallow
  }

  function plusClick(data){
    if( data.state == "on" )
    {
      UMG_trackSocial("Google+", "+1", data.href, {'event': 'GAsocial', 'socialNetwork': 'Google', 'socialAction': '+1', 'socialTarget': data.href});
    }
    else if( data.state=="off" )
    {
      UMG_trackSocial("Google+", "-1", data.href, {'event': 'GAsocial', 'socialNetwork': 'Google', 'socialAction': '-1', 'socialTarget': data.href});
    }
  }
  //]]>
  </script>
<!-- google +1 end -->
    <script type="text/javascript" src="/js/cached/8de2947a4fce449a2d6e275483ad8b4d.js"></script>
<script type="text/javascript">ViewTracker.init(18,11699);</script>
    <script type="text/javascript" src="/js/cached/b2dab44594e3aa9037c996e30998ce0a.js"></script>
    <noscript>
  <!-- IE7/8 need an additonal element to style the content, because if applied to the <noscript> tag, the styling is always shown -->
  <div class="noscript">
    <b>Diese Seite benötigt für eine korrekte Ausführung Javascript. Bitte aktivieren Sie Javascript in Ihrem Browser.</b>
    <br /><br />
    <b>Bei Firefox:</b>
    <br />
    Extras->Einstellungen->Inhalt->Javascript aktivieren (ankreuzen)
    <br /><br />
    <b>Bei Internet Explorer:</b>
    <br />
    Extras->Internetoptionen->Sicherheit-Stufe anpassen->Scripting->Active Scripting (auf aktiv stellen)
    <br /><br />
    Bei anderen Browsern nutzen Sie die Hilfe.
    <br />
    Sollten Sie einen Scriptblocker verwenden, erlauben Sie bitte dieser Seite Javascript zu nutzen.
  </div>
</noscript>    
    
<!--[if lt IE 8]>
<link rel="stylesheet" type="text/css" href="/skins/umg/css/ie7.css" />
<script type="text/javascript" src="/js/jquery/jquery.pseudo.js"></script>
<![endif]-->

  </body>
</html>