<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xml:lang="DE" lang="DE" dir="ltr">
  <head>
    <base href="http://www.jazzecho.de/">
    <meta  property="fb:app_id" content="138515552891109" />
    <meta  property="fb:admins" content="100001310721168" />
    <meta  property="og:locale" content="de_DE" />
    <meta  property="og:url" content="http://www.jazzecho.de/aktuell/news/artikel/article:245141/konzert-tipp-lizz-wright-kommt-mit-dem-programm-von-grace-auf-deutschland-gastspielreise" />
    <meta  property="og:site_name" content="www.jazzecho.de" />
    <meta  property="og:title" content="Lizz Wright | Konzert-Tipp - Lizz Wright kommt mit dem Programm von Grace auf Deutschland-Gastspielreise" />
    <meta  property="og:description" content="F&uuml;r ihr j&uuml;ngstes Album Grace erntete Lizz Wright in Deutschland ein begeistertes Presseecho. Jetzt beginnt bereits der Vorverkauf f&uuml;r ihre Konzerte im April 2018." />
    <meta  property="og:image" content="http://static.universal-music.de/asset_new/449476/60/view/Lizz-Wright-2017.jpg" />
    <meta  property="og:type" content="article" />
    <meta  http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta  name="description" content="F&uuml;r ihr j&uuml;ngstes Album Grace erntete Lizz Wright in Deutschland ein begeistertes Presseecho. Jetzt beginnt bereits der Vorverkauf f&uuml;r ihre Konzerte im April 2018." />
    <meta  name="keywords" content="musik,jazz,news,rezension,infos,artikel,lizz wright, konzert, grace, album, deutschland, tour, tickets, vorverkauf, hamburg,halle, saale, berlin, April,  2018, Amerikanerin, R&amp;B, Mannheim, Berlin, Columbiatheater,  Video, Seems I’m Never Tired Of Loving You" />
    <meta  name="robots" content="index, follow" />
    <meta  name="author" content />
    <meta  name="copyright" content />
    <meta  name="email" content />
    <meta  name="distribution" content="global" />
    <meta  name="audience" content="all" />
    <meta  name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.5, user-scalable=1" />
    <meta  name="google-site-verification" content="3lBfr4uYEa_hXKTV5BOjTGRad8ZkmWVw8gj40a1Pgz4" />
    <title>LIZZ WRIGHT | Konzert-Tipp - Lizz Wright kommt mit dem Programm von "Grace" auf Deutschland-Gastspielreise | News</title>
    <link  href="https://plus.google.com/113081793320824186378/" rel="publisher"></link>
    <link  rel="shortcut icon" type="image/x-icon" href="/skins/jazzecho/img/favicon.ico"></link>
    <link  rel="apple-touch-icon" href="/skins/jazzecho/img/iphone.png"></link><link rel="stylesheet" type="text/css" href="/skins/jazzecho/css/x_453957597353b23ceafd04bc0615326d.css" />    <link rel="stylesheet" type="text/css" href="/skins/jazzecho/css/cached_mTOqxd_YYRBlffdn4wpxyw--.css" />

<script type="text/javascript" src="/js/cached/522bf0e5390675d3345ace4925459794.js"></script>
<script type="text/javascript" src="http://static.universal-music.de/js/swfobject.js"></script>
<script type="text/javascript" src="http://static.universal-music.de/video/player.newest.js"></script>
<script type="text/javascript" src="http://static.universal-music.de/video/plugins/js/umrelated.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<script type="text/javascript">
//<![CDATA[
jQuery( document ).ready(
  function()
  {
    if ( typeof window.parent.umg != 'undefined' )
    {
      // blow up player frame if necessary
      frameset = jQuery( parent.document.getElementById('umg_frameset') );
      if ( frameset.attr( 'rows' ) == '*,0' )
      {
        frameset.attr( 'rows', '*,60' );
      }
    }
  } );
//]]>
</script>

    
    <!-- display ad praeludium -->
      </head>
    <body data-anchor="">
    <script type="text/javascript">
  _trackingEnabled = 1;
</script>


<!-- Google Analytics / Urchin -->

      <script type="text/javascript">
      var dataLayerOptions = {"propertyId":"UA-17241356-3","genre":"JAZZ"};
      initGTMtracker(dataLayerOptions, null, "", false);
      initIframeTracker('', '');
    </script>
  
    <script type="text/javascript">
    //<![CDATA[
        _localSites = ["www.jazzecho.de","static.universal-music-services.de","static.universal-music.de","www.umgt.de"];
                    _trackMailTo = 0;
    _trackDownload = 0;
    _gtmEnabled = 1;
    //]]>
  </script>



  <!-- Google Tag Manager -->
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P24DZZ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script>(function (w, d, s, l, i)
    {
      w[l] = w[l] || [];
      w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
      var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-P24DZZ');</script>
  <!-- End Google Tag Manager -->

<script type="text/javascript">
//<![CDATA[
  discoverScript();
//]]>
</script>
    <!-- SZM VERSION="2.0" -->
<script type="text/javascript">
  var iam_data = {
    "st": "unimusic",
    "cp": "RedCont__Online",
    "sv": "in"
  }

  iom.c( iam_data );</script>
<!--/SZM -->    
    <!-- start wrap -->
    <div id="wrap">

      <!-- display ad banner -->
      <div id="ad_banner" class="display_ad" style="min-height: 12px;">
  </div>

      <div id="wrap_inner">

        <!-- navigation + content START -->
        <div id="nca-con">

          <div class="site_header main_site_header">
            <a href="/" id="logo" title="Jazzecho"></a>
            <div class="header_top roundtop">
              <div class="search_user_menu">
                <div class="search_form" id="mainSearch">
  <div class="form-item">
    <span class="text_input">
      <input title="Suchbegriff(e) eingeben"
             value="Suchbegriff(e) eingeben"
             id="searchstring"
             class="searchstring"
             name="_searchstring"
             documenttypes=""
             pagesizes=""
             documentsubtypes=""
             data-showpager="0"
             channel="JazzEcho"
             url="/service/suche"
             type="text" />
    </span>
  </div>
  <div class="button_wrapper">
    <span class="button">
      <input id="search_button" name="" type="button" class="searchButton" />
    </span>
  </div>
</div>
                <a href="http://www.universal-music.de" rel="nofollow" target="_blank"><span id="umg_logo" title="Universal Music Group"></span></a>
              </div>
            </div>

            <!-- display ad billboard -->
            
            <!-- menue -->
            <!-- MENU -->
<div class="menu">
  <ul class="level0">
    <li id="main1" class="first  ">
      <a href="/home"  title="JazzEcho - Alles über Jazz Musik" class ><span><div class="nav-name">Home</div></span></a>

          <span class="bfix"></span>    </li>
          <li id="main2" class=" active ">
      <a href="/aktuell/news"  title class="drop_lk" ><span><div class="nav-name">Aktuell</div><em class="arr"></em></span></a>

          <ul id="sub2" class="level1">
        <li><a href="/aktuell/news">News</a></li>
<li><a href="/aktuell/rezensionen">Rezensionen</a></li>
      </ul>
              </li>
          <li id="main3" class="  ">
      <a href="/musik/jazz-cds"  title class="drop_lk" ><span><div class="nav-name">Musik</div><em class="arr"></em></span></a>

          <ul id="sub3" class="level1">
        <li><a href="/musik/jazz-cds">Jazz-CDs</a></li>
<li><a href="/musik/vinyl">Vinyl</a></li>
<li><a href="/musik/vorschau">Vorschau</a></li>
<li><a href="/musik/jazz-cd-serien">Serien</a></li>
<li><a href="/musik/editionen-cd-boxen">Editionen und CD-Boxen</a></li>
<li><a href="/musik/digital-veroeffentlichungen">Digital-Veröffentlichungen</a></li>
<li><a href="/musik/dvds-und-blu-ray-discs">DVDs und Blu-ray Discs</a></li>
      </ul>
              </li>
          <li id="main4" class="  ">
      <a href="/kuenstler/highlights"  title="Jazz Künstler im Überblick: News, Termine und Infos" class="drop_lk" ><span><div class="nav-name">Künstler</div><em class="arr"></em></span></a>

          <ul id="sub4" class="level1">
        <li><a href="/kuenstler/highlights">Highlights</a></li>
<li><a href="/kuenstler/jazz-kuenstler">Jazz-Künstler von A-Z</a></li>
      </ul>
              </li>
          <li id="main5" class="  ">
      <a href="/videos"  title="Jazz-Musikvideos | Interviews, Premieren, Dokus" class ><span><div class="nav-name">Videos</div></span></a>

              </li>
          <li id="main6" class="  ">
      <a href="/termine"  title="Jazz-Termine | Konzerte, TV und Radio" class ><span><div class="nav-name">Termine</div></span></a>

              </li>
          <li id="main7" class="  ">
      <a href="/charts/leser-charts-alben"  title="Die Jazz Highlights des Monats" class="drop_lk" ><span><div class="nav-name">Charts</div><em class="arr"></em></span></a>

          <ul id="sub7" class="level1">
        <li><a href="/charts/leser-charts-alben">Leser-Charts Alben</a></li>
<li><a href="/charts/leser-charts-videos">Leser-Charts Videos</a></li>
<li><a href="/charts/offizielle-verkaufscharts">Offizielle Verkaufscharts</a></li>
<li><a href="/charts/itunes-charts">iTunes-Charts</a></li>
      </ul>
              </li>
          <li id="main8" class="  ">
      <a href="/service/jazz-musik-streaming"  title class="drop_lk" ><span><div class="nav-name">Service</div><em class="arr"></em></span></a>

          <ul id="sub8" class="level1">
        <li><a href="/service/newsletter">Newsletter</a></li>
<li><a href="/service/jazz-musik-streaming">Jazz-Streaming-Dienste</a></li>
<li><a href="/service/weblinks">Weblinks</a></li>
<li><a href="/service/haendlerverzeichnis">Händlerverzeichnis</a></li>
      </ul>
              </li>
          <li id="main9" class="  ">
      <a href="/labels"  title="Jazz Labels | Ausgewählte Labels, ihre Geschichte und Alben" class="drop_lk" ><span><div class="nav-name">Labels</div><em class="arr"></em></span></a>

          <ul id="sub9" class="level1">
        <li><a href="/labels/verve">Verve</a></li>
<li><a href="/labels/blue-note">Blue Note</a></li>
<li><a href="/labels/ecm">ECM</a></li>
<li><a href="/labels/concord">Concord</a></li>
<li><a href="/labels/prestige">Prestige</a></li>
<li><a href="/labels/rounder">Rounder</a></li>
<li><a href="/labels/riverside">Riverside</a></li>
<li><a href="/labels/emarcy">Emarcy</a></li>
<li><a href="/labels/impulse">Impulse!</a></li>
<li><a href="/labels/marsalis-music">Marsalis Music</a></li>
<li><a href="/labels/fantasy">Fantasy</a></li>
      </ul>
              </li>
          <li id="main10" class="  ">
      <a href="/gewinnspiele"  title="Gewinnspiele - Konzerttickets, CDs und Merchandise - Gewinnen mit JazzEcho" class ><span><div class="nav-name">Gewinnspiele</div></span></a>

              </li>
        </ul>
</div>
<!-- /MENU -->
<!-- SUBMENU -->
<div class="submenu">
  <a href="/aktuell/news" class="active " >News</a><span class="">| </span><a href="/aktuell/rezensionen" class=" " >Rezensionen</a></div>
<!-- /SUBMENU -->

<!-- PAGEMENU -->
<!-- /PAGEMENU -->

<!-- BREADCRUMBS -->
<div class="breadcrumbs roundbottom"><ul><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class=""><a itemprop="url" href="/aktuell/news"><span itemprop="title" title="">Aktuell</span></a></li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class=""><a itemprop="url" href="/aktuell/news"><span itemprop="title" title="News, Rezensionen und Infos zum Thema Jazz">News</span></a></li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="last"><span itemprop="title" title="Lizz Wright: Konzert-Tipp - Lizz Wright kommt mit dem Programm von &quot;Grace&quot; auf Deutschland-Gastspielreise">Lizz Wright: Konzert-Tipp - Lizz Wright kommt mit dem P...</span></li></ul></div><!-- /BREADCRUMBS -->

            
          </div>

          <!-- main content  -->
          <div class="mca-con">
            <div id="content-background"></div>

            <!-- MAIN CONTENT -->
            <div class="main-content">
              
<!-- start search_box -->
<div id="search_box" class="search_box" style="display:none">
  <!-- start contentbox -->
  <div class="contentbox artist_search">
    <div class="header roundtop" style="display:none">
       <h2 id="header_search_title" class="box_title"></h2>
    </div>
    <div class="box-round clearfix">

      <div class="search_widget clearfix">

        <label id="search_title" class="uppercase"></label>

        <div class="search_form">
          <fieldset>
            <div class="form-item">
              <span class="text_input">
                <input title="Suchbegriff(e) eingeben"
                       value="Suchbegriff(e) eingeben" 
                       id="individual_searchstring"
                       class="searchstring"
                       name="_individual_searchstring"
                       data-showPager="1"
                       channel="JazzEcho"
                       url="/service/suche"
                       type="text" />
              </span>
            </div>
            <div class="button_wrapper">
              <span class="button">
                <input name="" type="button" class="searchButton"/>
              </span>
            </div>
          </fieldset>
        </div>

      </div> 


    </div>
  </div>
  <!-- end contentbox -->

</div>
<!-- end search_box -->
              <div class="contentbox-top">
                              </div>

              <!-- BOXEN RECHTS -->
              <div class="contentbox-right">
                <!-- display ad rectangle -->
                
                <!-- start news -->
<div id="component-2482-14-12438" class="contentbox related_news teaser-headlines">
  <div class="header roundtop">
    <h5 class="box_title">News & Rezensionen</h5>  </div>
  <div class="boxcontent roundbottom">
    <ul class="umg-l clearfix">
			<li class="umg-i umg-i-1 umg-i-odd clearfix">
        <div class="info">
          <a href="/aktuell/news/artikel/article:245332/chuck-mangione-der-mann-der-die-charts-vom-night-fever-kurierte"  class="img" title="5 Original Albums - Chuck Mangione - der Mann, der die Charts vom Night Fever kurierte" ><span><img src="http://static.universal-music.de/asset_new/450681/203/view/Chuck-Mangione.jpg"  width="90" title="5 Original Albums - Chuck Mangione - der Mann, der die Charts vom Night Fever kurierte" alt="5 Original Albums, Chuck Mangione - der Mann, der die Charts vom Night Fever kurierte" id="asset_450681" /></span></a>  				<div class="umg-tpc">
            <div class="wordwrap">
              <a href="/5-original-albums"  class="artistlink artist_no_dropdown" >5 Original Albums</a><div class="clear"></div>              <a href="/aktuell/news/artikel/article:245332/chuck-mangione-der-mann-der-die-charts-vom-night-fever-kurierte"  class="teaser-title" ><span>Chuck Mangione - der Mann, der die Charts vom "Night Fever" kurierte</span></a>            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="hr"></div>
			</li>
  			<li class="umg-i umg-i-1 umg-i-odd clearfix">
        <div class="info">
          <a href="/aktuell/news/artikel/article:245402/anouar-brahem-balanceakt-zwischen-zwei-musikwelten"  class="img" title="Anouar Brahem - Anouar Brahem - Balanceakt zwischen zwei Musikwelten" ><span><img src="http://static.universal-music.de/asset_new/449037/203/view/c/Django-Bates--Anouar-Brahem--Jack-DeJohnette--Dave-Holland.jpg"  width="90" title="Anouar Brahem - Anouar Brahem - Balanceakt zwischen zwei Musikwelten" alt="Anouar Brahem, Anouar Brahem - Balanceakt zwischen zwei Musikwelten" id="asset_449037" /></span></a>  				<div class="umg-tpc">
            <div class="wordwrap">
              <a href="/anouar-brahem"  class="artistlink artist_no_dropdown" >Anouar Brahem</a><div class="clear"></div>              <a href="/aktuell/news/artikel/article:245402/anouar-brahem-balanceakt-zwischen-zwei-musikwelten"  class="teaser-title" ><span>Anouar Brahem - Balanceakt zwischen zwei Musikwelten</span></a>            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="hr"></div>
			</li>
  			<li class="umg-i umg-i-1 umg-i-odd clearfix">
        <div class="info">
          <a href="/aktuell/news/artikel/article:245333/tutu-als-dna-miles-davis-fuer-die-ewigkeit"  class="img" title="Auf Streife im Netz - Tutu als DNA - Miles Davis für die Ewigkeit" ><span><img src="http://static.universal-music.de/asset_new/450682/203/view/Auf-Streife-im-Netz--Tutu-als-DNA---Miles-Davis-fuer-die-Ewigkeit.jpg"  width="90" title="Auf Streife im Netz - Tutu als DNA - Miles Davis für die Ewigkeit" alt="Auf Streife im Netz, Tutu als DNA - Miles Davis für die Ewigkeit" id="asset_450682" /></span></a>  				<div class="umg-tpc">
            <div class="wordwrap">
              <a href="/auf-streife-im-netz"  class="artistlink artist_no_dropdown" >Auf Streife im Netz</a><div class="clear"></div>              <a href="/aktuell/news/artikel/article:245333/tutu-als-dna-miles-davis-fuer-die-ewigkeit"  class="teaser-title" ><span>Tutu als DNA - Miles Davis für die Ewigkeit</span></a>            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="hr"></div>
			</li>
  			<li class="umg-i umg-i-1 umg-i-odd clearfix">
        <div class="info">
          <a href="/aktuell/news/artikel/article:245424/konzert-tipp-the-robert-glasper-experiment-besucht-im-november-deutschland"  class="img" title="Robert Glasper - Konzert-Tipp - The Robert Glasper Experiment besucht im November Deutschland" ><span><img src="http://static.universal-music.de/asset_new/450931/203/view/Robert-Glasper.jpg"  width="90" title="Robert Glasper - Konzert-Tipp - The Robert Glasper Experiment besucht im November Deutschland" alt="Robert Glasper, Konzert-Tipp - The Robert Glasper Experiment besucht im November Deutschland" id="asset_450931" /></span></a>  				<div class="umg-tpc">
            <div class="wordwrap">
              <a href="/robert-glasper"  class="artistlink artist_no_dropdown" >Robert Glasper</a><div class="clear"></div>              <a href="/aktuell/news/artikel/article:245424/konzert-tipp-the-robert-glasper-experiment-besucht-im-november-deutschland"  class="teaser-title" ><span>Konzert-Tipp - The Robert Glasper Experiment besucht im November Deutschland</span></a>            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="hr"></div>
			</li>
  			<li class="umg-i umg-i-1 umg-i-odd clearfix">
        <div class="info">
          <a href="/aktuell/news/artikel/article:245427/george-benson-der-jazzgitarrist-der-ein-rb-saenger-werden-wollte"  class="img" title="5 Original Albums - George Benson - der Jazzgitarrist, der ein R&amp;B-Sänger werden wollte" ><span><img src="http://static.universal-music.de/asset_new/450944/203/view/George-Benson---5-Original-Albums.jpg"  width="90" title="5 Original Albums - George Benson - der Jazzgitarrist, der ein R&amp;B-Sänger werden wollte" alt="5 Original Albums, George Benson - der Jazzgitarrist, der ein R&amp;B-Sänger werden wollte" id="asset_450944" /></span></a>  				<div class="umg-tpc">
            <div class="wordwrap">
              <a href="/5-original-albums"  class="artistlink artist_no_dropdown" >5 Original Albums</a><div class="clear"></div>              <a href="/aktuell/news/artikel/article:245427/george-benson-der-jazzgitarrist-der-ein-rb-saenger-werden-wollte"  class="teaser-title" ><span>George Benson - der Jazzgitarrist, der ein R&B-Sänger werden wollte</span></a>            </div>
          </div>
          <div class="clear"></div>
        </div>
        <div class="hr"></div>
			</li>
  		</ul>
  </div>
</div>
<!-- end news -->
<div id="component-347-16-12438" class="contentbox">
  <div class="header roundtop">
    <h2 class="box_title">Jazz Newsletter</h2>

  </div>
  <div class="boxcontent roundbottom">
    <form id="frm_abo_email_ajax" name="frm_login" method="post" data-params="{ _artist_id:[620075896], 
                        _screenname:'Universal Music', 
                        message_thx: '', 
                        _type: '' }" action="/aktuell/news/artikel/article:245141/konzert-tipp-lizz-wright-kommt-mit-dem-programm-von-grace-auf-deutschland-gastspielreise" class="fancy-form general_form validate varnish varnish-nwlt" onsubmit="popupSubscribeWithMail( jQuery( this ).find( 'fieldset' ) ); return false;">
      <div class="text">
        <p><p>Wir versenden w&ouml;chentlich den aktuellen Jazzecho Newsletter. Um keine Neuigkeit zu verpassen, k&ouml;nnen Sie sich gern hier mit Ihrer eMail-Adresse registrieren. Der Newsletter kann jederzeit wieder abbestellt werden.</p></p>
      </div>
      <fieldset>
                  <input type="hidden" id="artist_id"    class="artist_id"    name="_artist_id[]"    value="620075896">
                <input type="hidden" id="screenname"   class="screenname"   name="_screenname"   value="Universal Music">
        <input type="hidden" id="message_thx"  class="message_thx"  name="message_thx"   value="">
        <input type="hidden" id="type"         class="type"         name="_type"         value="">
        <div class="error"></div>
        <div class="hidden_token"><input type="hidden" name="__token__" value="component_umg_UMGNewsletterBox" /></div>
        <div class="form-item" style="margin-bottom: 10px;">
          <div>
            <div style="width: 235px; float: left;">
              <span class="text_input_top" style="height: 4px;"></span>
              <span class="text_input" style="padding: 0 8px 3px;">
                <input type="text" class="ipt-text required email" id="email" name="_email" value=""  />
              </span>
            </div>
            <div style="padding-top: 1px;">
              <a  class="more btn bbtn-backstage-small btn-attention" href="/aktuell/news/artikel/article:245141/konzert-tipp-lizz-wright-kommt-mit-dem-programm-von-grace-auf-deutschland-gastspielreise"  onclick="popupSubscribeWithMail( jQuery( this ) ); return false;"><span><span >OK</span></span></a>            </div>
          </div>
        </div>
      </fieldset>
    </form>
  </div>
</div>
<div id="component-2641-18-12438" class="contentbox new_videos bullet-pager">
  <div class="header roundtop ">
    <h2 class="box_title">Top Video</h2>
  </div>
  <div class="boxcontent roundbottom">
    <!-- start rows -->
    <div class="rows">
<!-- start row --><div class="row VideoObjectTag">        <div class="item VideoObjectTag-player " style="background-color: transparent;">
          <a href="/gregory-porter/videos/detail/video:450928/smile"  class="img" title="Gregory Porter - Smile" ><span><img src="http://static.universal-music.de/asset_new/450928/779/view/Smile.jpg"  width="280" height="200" title="Gregory Porter - Smile" alt="Gregory Porter, Smile" id="asset_450928" /><div class="VideoObjectTag-button"></div><span class="duration">03:16</span></span></a>
          <div class="text">
            <div class="wordwrap">
              <a href="/gregory-porter"  class="artistlink artist_no_dropdown" >Gregory Porter</a><div class="clear"></div>            </div>
            <p>
              <a href="/gregory-porter/videos/detail/video:450928/smile"  class="teaser-title" ><span>Gregory Porter Video "Smile"</span></a>            </p>
          </div>
        </div>

</div><!-- end row -->    </div>
    <!-- end rows -->

    
  </div>
</div>
<div id="component-1807-20-12438" class="contentbox">
  <div class="header roundtop">
    <h2 class="box_title">Labels</h2>
  </div>
  <div class="boxcontent roundbottom">
    <div class="com-StaticManualHtml-Label">
  <div class="com-StaticManualHtml-Label-hdr">Im Bereich Labels finden Sie Informationen zu den wichtigsten und bekannstesten Jazzlabels der Welt:</div>
  <div class="hr"></div>
  <div class="com-StaticManualHtml-Label-row">
    <span class="com-StaticManualHtml-Label-itm"><a target="_top" href="/labels/verve" title="Verve"><img alt="Verve Logo Button" src="/skins/jazzecho/img/icons/label/button_verve.png"><span class="com-StaticManualHtml-Label-itm-name">Verve</span></a></span>
    <span class="com-StaticManualHtml-Label-itm com-StaticManualHtml-Label-itm-middle"><a target="_top" href="/labels/concord" title="Music Group"><img alt="Music Group Logo Button" src="/skins/jazzecho/img/icons/label/button_concord.png"><span class="com-StaticManualHtml-Label-itm-name">Concord Music Group</span></a></span>
    <span class="com-StaticManualHtml-Label-itm"><a target="_top" href="/ecm-sounds/home" title="ECM"><img alt="" src="/skins/jazzecho/img/icons/label/button_ecm.png"><span class="com-StaticManualHtml-Label-itm-name">ECM</span></a></span>
  </div>
  <div class="hr"></div>
  <div class="com-StaticManualHtml-Label-row">
    <span class="com-StaticManualHtml-Label-itm"><a target="_top" href="/labels/emarcy" title="EmArcy Records"><img alt="EmArcy Records Logo Button" src="/skins/jazzecho/img/icons/label/button_emarcy.png"><span class="com-StaticManualHtml-Label-itm-name">EmArcy</span></a></span>
    <span class="com-StaticManualHtml-Label-itm com-StaticManualHtml-Label-itm-middle"><a target="_top" href="/labels/impulse" title="Impulse!"><img alt="Impulse! Logo Button" src="/skins/jazzecho/img/icons/label/button_impulse.png"><span class="com-StaticManualHtml-Label-itm-name">Impulse</span></a></span>
    <span class="com-StaticManualHtml-Label-itm"><a target="_top" href="/labels/prestige" title="Prestige Records"><img alt="Prestige Records Logo Button" src="/skins/jazzecho/img/icons/label/button_prestige.png"><span class="com-StaticManualHtml-Label-itm-name">Prestige</span></a></span>
  </div>
  <div class="hr"></div>
  <div class="com-StaticManualHtml-Label-row">
    <span class="com-StaticManualHtml-Label-itm"><a target="_top" href="/labels/rounder" title="Rounder Records"><img alt="Rounder Records Logo Button" src="/skins/jazzecho/img/icons/label/button_rounder.png"><span class="com-StaticManualHtml-Label-itm-name">Rounder</span></a></span>
    <span class="com-StaticManualHtml-Label-itm com-StaticManualHtml-Label-itm-middle"><a target="_top" href="/labels/riverside" title="Riverside Records"><img alt="Riverside Records Logo Button" src="/skins/jazzecho/img/icons/label/button_riverside.png"><span class="com-StaticManualHtml-Label-itm-name">Riverside</span></a></span>
    <span class="com-StaticManualHtml-Label-itm"><a target="_top" href="/labels/blue-note" title="Blue Note"><img alt="Blue Note Logo Button" src="http://static.universal-music-services.de/asset_new/363164/195/view/Button-Blue-Note.jpg"><span class="com-StaticManualHtml-Label-itm-name">Blue Note</span></a></span>
  </div>
</div>  </div>
</div>

              </div>
              <!-- / RECHTS -->

              <!-- BOXEN LINKS -->
              <div class="contentbox-left">
                <div class="box-errors-messages-varnish"></div>
                                

<div id="component-1670-0-0" class="contentbox news_box">
  <div class="header roundtop">
    <h2 class="box_title">Artikel</h2>
  </div>


  <div class="boxcontent roundbottom">
    <div class="text ">
      <span class="date">21.09.2017</span>
      <br />
      <a href="/lizz-wright"  class="artistlink artist_no_dropdown" >Lizz Wright</a><div class="clear"></div>      <div class="explanation">
                  <h1>Konzert-Tipp - Lizz Wright kommt mit dem Programm von "Grace" auf Deutschland-Gastspielreise</h1>
              </div>
        </div>

      <div class="foto " style="width: 606px;">
      <img src="http://static.universal-music.de/asset_new/449476/881/view/Lizz-Wright-2017.jpg"  title="Lizz Wright - Konzert-Tipp - Lizz Wright kommt mit dem Programm von Grace auf Deutschland-Gastspielreise" alt="Lizz Wright, Konzert-Tipp - Lizz Wright kommt mit dem Programm von Grace auf Deutschland-Gastspielreise" id="asset_449476" />      <span class="foto-copy">Jesse Kitt</span>
      <span class="foto-title">Lizz Wright 2017</span>
      <div class="clear"></div>
    </div>
  
    <div class="text text_with_cms_html  ">
      <p id="ext-gen5943">F&uuml;r ihr j&uuml;ngstes Album "<strong>Grace</strong>" erntete <strong>Lizz Wright</strong> in Deutschland ein begeistertes Presseecho. Jetzt beginnt bereits der <strong>Vorverkauf</strong> f&uuml;r ihre <strong>Konzerte</strong> im April 2018.</p>
<p id="ext-gen5947">"Tradition ist die Bewahrung des Feuers und nicht die Anbetung der Asche", zitierte Andreas Kunz in Stereo den Komponisten Gustav Mahler.&nbsp;Dessen Aphorismus, f&auml;hrt er fort, "k&ouml;nnte auch Motto von Lizz Wrights Album 'Grace' (Gnade, Anmut) sein, auf dem sie bis auf eine Eigenkomposition Songs anderer K&uuml;nstler covert. Wobei 'Cover'es nicht trifft, eignet sich die 37-j&auml;hrige Amerikanerin Songs doch auf eine Weise an, die die Vorlagen (beinahe) vergessen lassen." In Audio schrieb Claus Dick: "'Grace' vereint elf von Produzent Joe Henry ausgew&auml;hlte Songs, die Wright couragiert covert, darunter Perlen von Ray Charles, AllenToussaint, Nina Simone oder k.d. lang. Da schwebt ihre dunkle Stimme &uuml;ber flockigem R&amp;B, breitet sich wandlungsf&auml;hig in Gospel-Scat-Ambiente aus, vers&uuml;&szlig;t New-Orleans-Esprit und adelt Dylans 'Every Grain of Sand' mit countryesker Verve. Was f&uuml;r eine Stimme, was f&uuml;r tolle Arrangements - und welch ein gnadenlos guter Klang: druckvoll, farbecht, r&auml;umlich und fein aufgel&ouml;st."</p>
<p id="ext-gen5950">Im <strong>April 2018</strong> wird man die k&uuml;rzlich mit dem Ella Fitzgerald Award ausgezeichnete S&auml;ngerin mit ihrer exzellenten Begleitband in Deutschland wieder <strong>live</strong> erleben k&ouml;nnen. Fest stehen bereits Auftritte im <strong>Hamburg</strong>er Mojo Club (17. April 2018), in der Alten Feuerwache in <strong>Mannheim</strong> (18. April 2018) und im <strong>Berlin</strong>er Columbiatheater (22.04.). Geplant ist au&szlig;erdem noch ein Konzert in <strong>Halle/Saale</strong>. Einstimmen kann man sich auf diese Shows schon jetzt mit einem neuen Video-Clip. In ihm ist Lizz Wright mit einer unter die Haut gehenden, gospeligen Live-Interpretation des Nina-Simone-Klassikers "Seems I'm Never Tired Of Loving You" zu sehen.</p>
<p id="ext-gen6077"></p>
      <span class="VideoObjectTag" width="100%" style="display:block;">
        <div class="resp-wrapper">
          <div class="resp-videoWrapper" data-ratio="0.56363636363636" style="padding-bottom: 56.363636363636%">
            <a id="VideoObjectTag-player-a46f3ae6d5df4b6d63034ea0c6a5a413"
               data-redirect="/aktuell/news/artikel/article:245141/konzert-tipp-lizz-wright-kommt-mit-dem-programm-von-grace-auf-deutschland-gastspielreise"
               data-id="447519"
               class="VideoObjectTag-player img"
               href ="javascript: void(0);"
               style="width: 100%; height: 100%;">
              <img class="VideoObjectTag-preview"
            id="asset_447519"
            src="http://static.universal-music.de/asset_new/447519/348/view/Seems-I-m-Never-Tired-Lovin--You--Live-2017.jpg"
            alt="Lizz Wright, Seems I'm Never Tired Lovin' You (Live 2017)"
            title="Lizz Wright, Seems I'm Never Tired Lovin' You (Live 2017)"
            style="width: 100%; height: 100%" />
      <div class="VideoObjectTag-button player"></div>
    <span class="duration">05:12</span>
            </a>
          </div>
        </div>
      </span>
      <div id="VideoObjectTag-player-a46f3ae6d5df4b6d63034ea0c6a5a413-html5" class="videoplayer"  class="videoplayer play-button" data-ratio="0.56363636363636" data-video-id="447519" data-video-name="Seems I m Never Tired Lovin  You  Live 2017 " data-video-artist="Lizz Wright" data-autoplay data-key="$330894910947328" data-duration="312">
        <video preload="none" style="display: none; width: 100%; height: 100%;" poster="http://static.universal-music.de/asset_new/447519/348/view/Seems-I-m-Never-Tired-Lovin--You--Live-2017.jpg" controls>
        </video>
      </div>
<script type="text/javascript">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</script>
<p id="ext-gen6076">Der Vorverkauf f&uuml;r die Konzerte hat bereits begonnen, weitere Termine in Vorbereitung.</p>
<ul>
<li>17. April 2018 Hamburg, Mojo Club - &nbsp;<a href="http://www.eventim.de/tickets.html?affiliate=UVS&amp;fun=evdetail&amp;doc=evdetailb&amp;key=1989361$9986657" target="_blank">Tickets</a></li>
<li>18. April 2018&nbsp;Mannheim, Alte Feuerwache - <a href="http://www.eventim.de/tickets.html?affiliate=UVS&amp;fun=evdetail&amp;doc=evdetailb&amp;key=1989361$9986929" target="_blank">Tickets</a></li>
<li>22. April 2018 Berlin, Columbiatheater - <a href="http://www.eventim.de/tickets.html?affiliate=UVS&amp;fun=evdetail&amp;doc=evdetailb&amp;key=1989361$9983360" target="_blank">Tickets</a></li>
</ul>
<p id="ext-gen5960"><a href="http://www.eventim.de/tickets.html?affiliate=UVS&amp;fun=evdetail&amp;doc=evdetailb&amp;key=1989361$9983360" target="_blank"></a></p>    </div>

    <div class="clear"></div>

    <div class="nav music_box">

    
          <div class="hr">
        <hr />
      </div>

      <a href="/lizz-wright/news-und-rezensionen"  class="more" ><span><span>Alle News von Lizz Wright anzeigen</span></span></a>      <div class="clear"></div>
        </div>

    <div class="hr">
      <hr />
    </div>

    
    <div class="nav">
            
<div style="float: left; ">
  <div class="g-plusone" data-size="standard" data-callback="plusClick" data-annotation="bubble"></div>
</div>      
<div style="float: left; ">
  <a href="https://twitter.com/share" class="twitter-share-button" data-lang="de" data-count="horizontal">Twittern</a>
  <script type="text/javascript" charset="utf-8">
  //<![CDATA[
    if ( typeof window.twttr == 'undefined' )
    {
      window.twttr = (function (d,s,id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
        js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
      }(document, "script", "twitter-wjs"));
    }
  //]]>
  </script>
</div>

<script type="text/javascript">
//<![CDATA[
  try
  {
    twttr.ready( function ( twttr )
    {
      //event bindings
      var alreadyBound = false;
      if(twttr.events._handlers && twttr.events._handlers.tweet) {
        for(var i = 0 , c = twttr.events._handlers.tweet.length; i<c; i++) {
          // espacially for IE ...
          if(twttr.events._handlers.tweet[i].toString().indexOf('trackTwitter') >= 0) {
            alreadyBound = true;
            break;
          }
        }
      }

      if(!alreadyBound) {
        twttr.events.bind( 'tweet', trackTwitter );
      }
    });
  }
  catch( e ) {}
//]]>
</script>
      
  
<div id="fb-root" data-apiKey="138515552891109" data-loginUrl="http://www.jazzecho.de/backstage/login/data_redirect:L2FrdHVlbGwvbmV3cy9hcnRpa2VsL2FydGljbGU6MjQ1MTQxL2tvbnplcnQtdGlwcC1saXp6LXdyaWdodC1rb21tdC1taXQtZGVtLXByb2dyYW1tLXZvbi1ncmFjZS1hdWYtZGV1dHNjaGxhbmQtZ2FzdHNwaWVscmVpc2U="></div>

  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

  <div class="box-facebook-like" style="float: left; width: 340px;">
          <!--  <fb:share-button type="button_count" href="--><!--"></fb:share-button>-->
      <script>
        function fbs_click() {
          u="http%3A%2F%2Fwww.jazzecho.de%2Faktuell%2Fnews%2Fartikel%2Farticle%3A245141%2Fkonzert-tipp-lizz-wright-kommt-mit-dem-programm-von-grace-auf-deutschland-gastspielreise";
          window.open(
            'https://www.facebook.com/sharer/sharer.php?u='+u,
        'sharer',
        'toolbar=0,status=0,width=626,height=436'
      );
      return false;
    }
  </script>
  <a rel="nofollow" class=" facebook-share-button" href="" onclick="UMG_trackSocial( 'facebook', 'share', 'http://www.jazzecho.de/aktuell/news/artikel/article:245141/konzert-tipp-lizz-wright-kommt-mit-dem-programm-von-grace-auf-deutschland-gastspielreise', {'event': 'GAsocial', 'socialNetwork': 'Facebook', 'socialAction': 'share', 'socialTarget': 'http://www.jazzecho.de/aktuell/news/artikel/article:245141/konzert-tipp-lizz-wright-kommt-mit-dem-programm-von-grace-auf-deutschland-gastspielreise'} ); return fbs_click();" target="_blank">Share on Facebook</a>
<!--<fb:share-button type="button_count" href="http://www.facebook.com/share.php?u=<;url>" onclick="console.debug('Share!!!'); return fbs_click();"></fb:share-button>-->
</div>
<div class="clear"></div>
    </div>
  </div>
    <script type="text/javascript">
//<![CDATA[
  jQuery( document ).ready( function()
  {
    var contentId = 245141;
    var contentType = 'ARTICLE';

    if( contentType != 'VIDEO' && contentType != 'ACTION' ) {
      ViewTracker.track( contentId, contentType );
    }
  } );
//]]>
</script>

</div>

<!-- start products -->
<div id="component-1670-0-0" class="contentbox related_news singles_280_280 discographie_listing">
  <div class="header roundtop">
    <h2 class="box_title">Musikempfehlung der Redaktion</h2>
  </div>
  <div class="boxcontent roundbottom">

    <!-- start rows -->
    <div class="items">
      <!-- start item -->
      <div class="item ">
        <a href="/musik/jazz-cds/album/product:407329/grace"  class="img" title="Lizz Wright - Grace" ><img src="http://static.universal-music.de/asset_new/443505/878/view/c/Grace.jpg"  width="280" title="Lizz Wright - Grace" alt="Lizz Wright, Grace, 00888072028654" id="asset_443505" /></a>
        <div class="description">
          <a href="/lizz-wright"  class="artistlink artist_no_dropdown" >Lizz Wright</a><div class="clear"></div>
          <div class="explanation" style="font-size: 100%;">
            <a href="/musik/jazz-cds/album/product:407329/grace"  class="teaser-title" ><span>Grace</span></a>                      </div>
                  <p>VÖ: 15.09.2017</p>
                  <div class="nav">
            <a href="/musik/jazz-cds/album/product:407329/grace"  class="more2 more more2-no-bg" title="Lizz Wright - Grace" ><span><span>Mehr</span></span></a>          </div>
        </div>
        <div class="clear"></div>

      </div>
      <div class="clear"></div>

        <div class="hr"></div>
        <!-- end item -->

      <!-- start item -->
      <div class="item ">
        <a href="/musik/jazz-cds/album/product:407328/grace-lp"  class="img" title="Lizz Wright - Grace (LP)" ><img src="http://static.universal-music.de/asset_new/443504/878/view/c/Grace.jpg"  width="280" title="Lizz Wright - Grace (LP)" alt="Lizz Wright, Grace (LP), 00888072033184" id="asset_443504" /></a>
        <div class="description">
          <a href="/lizz-wright"  class="artistlink artist_no_dropdown" >Lizz Wright</a><div class="clear"></div>
          <div class="explanation" style="font-size: 100%;">
            <a href="/musik/jazz-cds/album/product:407328/grace-lp"  class="teaser-title" ><span>Grace (LP)</span></a>                      </div>
                  <p>VÖ: 15.09.2017</p>
                  <div class="nav">
            <a href="/musik/jazz-cds/album/product:407328/grace-lp"  class="more2 more more2-no-bg" title="Lizz Wright - Grace (LP)" ><span><span>Mehr</span></span></a>          </div>
        </div>
        <div class="clear"></div>

      </div>
      <div class="clear"></div>

        <!-- end item -->


    

    </div>
    <!-- end rows -->
  </div>
</div>
<!-- end news -->


<!-- start news -->
<div id="component-2391-1-0" class="contentbox related_news">
  <div class="header roundtop">
    <h3 class="box_title">Weitere Jazz News und Rezensionen</h3>  </div>
  <div class="boxcontent roundbottom">

    <!-- start rows -->
    <div class="items">
      <!-- start row -->
      <div class="item clearfix ">
        <a href="/aktuell/news/artikel/article:245427/george-benson-der-jazzgitarrist-der-ein-rb-saenger-werden-wollte"  class="img" title="5 Original Albums - George Benson - der Jazzgitarrist, der ein R&amp;B-Sänger werden wollte" ><span><img src="http://static.universal-music.de/asset_new/450944/882/view/George-Benson---5-Original-Albums.jpg"  width="290" height="180" title="5 Original Albums - George Benson - der Jazzgitarrist, der ein R&amp;B-Sänger werden wollte" alt="5 Original Albums, George Benson - der Jazzgitarrist, der ein R&amp;B-Sänger werden wollte" id="asset_450944" /></span></a>
        <div class="description">
          <span class="date">13.10.2017</span>
          <a href="/5-original-albums"  class="artistlink artist_no_dropdown" >5 Original Albums</a><div class="clear"></div>
          <h4 class="explanation" style="font-size: 100%;">            <a href="/aktuell/news/artikel/article:245427/george-benson-der-jazzgitarrist-der-ein-rb-saenger-werden-wollte"  class="teaser-title" ><span>George Benson - der Jazzgitarrist, der ein R&B-Sänger werden wollte</span></a>          </h4>          <p>George Benson gilt seit den 1970ern als erfolgreicher Wandler zwischen Jazz, R'n'B und Pop. Eine neue CD-Box versammelt jetzt f&uuml;nf seiner besten Alben aus der Zeit von 1996 bis 2003.</p>
          <div class="nav">
            <a href="/aktuell/news/artikel/article:245427/george-benson-der-jazzgitarrist-der-ein-rb-saenger-werden-wollte"  class="more2 more more2-no-bg" title="5 Original Albums - George Benson - der Jazzgitarrist, der ein R&amp;B-Sänger werden wollte" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>
      </div>
      <!-- end row -->
      <!-- start row -->
      <div class="item clearfix ">
        <a href="/aktuell/news/artikel/article:245425/jubilaeen-40-jahre-jazzfestival-neuwied"  class="img" title="ECM Sounds - Jubiläen - 40 Jahre Jazzfestival Neuwied" ><span><img src="http://static.universal-music.de/asset_new/417638/882/view/ECM-Records.jpg"  width="290" height="180" title="ECM Sounds - Jubiläen - 40 Jahre Jazzfestival Neuwied" alt="ECM Sounds, Jubiläen - 40 Jahre Jazzfestival Neuwied" id="asset_417638" /></span></a>
        <div class="description">
          <span class="date">13.10.2017</span>
          <a href="/ecm-sounds"  class="artistlink artist_no_dropdown" >ECM Sounds</a><div class="clear"></div>
          <h4 class="explanation" style="font-size: 100%;">            <a href="/aktuell/news/artikel/article:245425/jubilaeen-40-jahre-jazzfestival-neuwied"  class="teaser-title" ><span>Jubiläen - 40 Jahre Jazzfestival Neuwied</span></a>          </h4>          <p>Seit 40 Jahren zeigt das Jazzfestival Neuwied, wie man den Mega-Festivals Paroli bieten kann: mit einem schlanken, aber ebenso anspruchsvollen wie zugkr&auml;ftigen Programm. Diesmal treten u.a. Marcus Miller, Mike Stern und Markus Stockhausen auf.</p>
          <div class="nav">
            <a href="/aktuell/news/artikel/article:245425/jubilaeen-40-jahre-jazzfestival-neuwied"  class="more2 more more2-no-bg" title="ECM Sounds - Jubiläen - 40 Jahre Jazzfestival Neuwied" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>
      </div>
      <!-- end row -->
      <!-- start row -->
      <div class="item clearfix ">
        <a href="/aktuell/news/artikel/article:245424/konzert-tipp-the-robert-glasper-experiment-besucht-im-november-deutschland"  class="img" title="Robert Glasper - Konzert-Tipp - The Robert Glasper Experiment besucht im November Deutschland" ><span><img src="http://static.universal-music.de/asset_new/450931/882/view/Robert-Glasper.jpg"  width="290" height="180" title="Robert Glasper - Konzert-Tipp - The Robert Glasper Experiment besucht im November Deutschland" alt="Robert Glasper, Konzert-Tipp - The Robert Glasper Experiment besucht im November Deutschland" id="asset_450931" /></span></a>
        <div class="description">
          <span class="date">13.10.2017</span>
          <a href="/robert-glasper"  class="artistlink artist_no_dropdown" >Robert Glasper</a><div class="clear"></div>
          <h4 class="explanation" style="font-size: 100%;">            <a href="/aktuell/news/artikel/article:245424/konzert-tipp-the-robert-glasper-experiment-besucht-im-november-deutschland"  class="teaser-title" ><span>Konzert-Tipp - The Robert Glasper Experiment besucht im November Deutschland</span></a>          </h4>          <p>Momentan arbeitet das Robert Glasper Experiment zwar schon an den Aufnahmen f&uuml;r &ldquo;Black Radio 3&rdquo;. F&uuml;r einen Konzert-Abstecher nach Deutschland findet die Band trotzdem noch Zeit.</p>
          <div class="nav">
            <a href="/aktuell/news/artikel/article:245424/konzert-tipp-the-robert-glasper-experiment-besucht-im-november-deutschland"  class="more2 more more2-no-bg" title="Robert Glasper - Konzert-Tipp - The Robert Glasper Experiment besucht im November Deutschland" ><span><span>Artikel lesen</span></span></a>          </div>
        </div>
      </div>
      <!-- end row -->

      
    </div>
    <!-- end rows -->

<!-- start workaround for empty artist pages -->
    <div class="nav">
      <a href="/aktuell/news"  class="more" ><span><span>mehr News</span></span></a>    </div>
<!-- end workaround for empty artist pages -->

  </div>
</div>
<!-- end news -->
                <script type="text/javascript">
  //<![CDATA[
  jQuery( document ).ready(
    function()
    {
      var breadCrumbs = jQuery('.breadcrumbs').filter(':first').html();
      jQuery('.breadcrumbs_bottom').filter(':first').html(breadCrumbs);
    } );
  //]]>
</script>

<div class="contentbox">
  <div class="breadcrumbs_bottom box-round"></div>
</div>
              </div>
              <!-- / LINKS -->

              <div class="clear"></div>

            </div>
            <!-- / MAIN CONTENT -->

          </div>
          <!-- / MCA-END Main Content END -->

        <!-- navigation + content END -->
        </div>

        <!-- display ad skyscraper -->
        
      </div>
    </div>

    <!-- end wrap -->

    
    <!-- start footer -->
    <div id="footer">
      <!-- place here to prevent gap below footer -->
      <div style="float: left;">
              </div>

      <div id="footer_inner" class="caj-footer je-footer">
<div id="component-1817-21-0" class="contentbox">
  <div class="com-StaticManualHtml-Footer umg-reset">
  <div class="com-StaticManualHtml-Footer-Nav">
  <a href="/home" title="JazzEcho Startseite" target="_self">Home</a> | 
  <a href="/aktuell/jazz-news" title="JazzEcho Jazz News Übersichtsseite" target="_self">News</a> | 
  <a href="/aktuell/rezensionen" title="JazzEcho Rezensionen über Jazz Alben" target="_self">Rezensionen</a> | 
  <a href="/kuenstler/jazz-kuenstler" title="Jazz Künstler von A-Z" target="_self">Künstler</a> | 
  <a href="/musik/jazz-cds" title="Aktueller Jazz auf CD und DVD" target="_self">Musik</a> | 
  <a href="/charts/leser-charts-alben/interval_1:month" title="Jazz Charts und Highlights" target="_self">Leser-Charts</a> | 
  <a href="/videos" title="Aktuelle Videos aus der Welt des Jazz" target="_self">Videos</a> | 
  <a href="/termine?active_tab_255=media" title="TV- und Radio-Termine" target="_self">TV und Radio Termine</a> | 
  <a href="/service/newsletter" title="JazzEcho Newsletter Seite" target="_self">Newsletter</a> | 
  <a href="/labels" title="Jazz Labels auf JazzEcho.de" target="_self">Labels</a> | 
  <a href="/service/suche" title="Suche" target="_self">Suche</a></div>
  
  <div class="com-StaticManualHtml-Footer-Txt">© JazzEcho.de bietet Ihnen alles zum Thema Jazz Musik und Singer-Songwriter. Hier finden Sie die aktuellsten Inforomationen der wichtigsten Jazz Künstler: Musik, Videos und Bilder, News und Rezensionen, Konzert- und Medien-Termine, sowie Biografien, Jazz Charts, aktuelle Alben uvm. Unser <a href="/service/newsletter" title="Newsletter bestellen">Newsletterservice</a> versorgt Sie wöchentlich mit allen wichtigen News aus der Jazz Szene.</div>
  <div class="com-StaticManualHtml-Footer-Col">
    <h6>Follow JazzEcho</h6>
    <ul>
      <li><a href="http://www.facebook.com/jazzecho" title="JazzEcho bei Facebook" target="_blank">Facebook</a></li>
      <li><a href="https://plus.google.com/113081793320824186378/posts" title="JazzEcho bei YouTube" target="_blank">Google+</a></li>
      <li><a href="http://twitter.com/jazzecho" title="JazzEcho bei Twitter" target="_blank">Twitter</a></li>
      <li><a href="http://www.youtube.com/jazzecho" title="JazzEcho bei YouTube" target="_blank">YouTube</a></li>
    </ul>
   
  </div>
  <div class="com-StaticManualHtml-Footer-Col">
    <h6>Partner-Sites</h6>
    <ul>
      <li><a href="http://www.klassikakzente.de" title="Alles über Klassik und Musik, Künstler und Komponisten" target="_blank">KlassikAkzente.de</a></li>
      <li><a href="http://www.universal-music.de" title="Universal-Music.de" target="_blank" rel="nofollow">Universal-Music.de</a></li>
      <li><a href="http://www.dg-literatur.de" title="dg-literatur.de" target="_blank" rel="nofollow">DG-Literatur.de</a></li>
      <li><a href="http://www.karussell.de" title="Karussell.de" target="_blank" rel="nofollow">Karussell.de</a></li>
      <li><a href="http://www.yellowlounge.de" title="Yellowlounge.de" target="_blank" rel="nofollow">YellowLounge.de</a></li>
      <li><a href="http://www.ecm-sounds.de" title="www.ecm-sounds.de Musik und News von ECM Records" target="_blank"  rel="nofollow">ECM-Sounds.de</a></li>
      <li><a href="http://www.verveclub.de" title="Verveclub.de - Der Jazz Club im Tausend in Berlin" target="_blank" rel="nofollow">Verveclub.de</a></li>
      <li><a href="http://www.musikagent.net" title="Musikagent.net" target="_blank" rel="nofollow">Musikagent.net</a></li>
     </ul>
  </div>
  <div class="com-StaticManualHtml-Footer-Col">
    <h6>Dienste</h6>
    <ul>
      <li><a href="http://www.hi-media.de/factsheet_793db1f4357001c6851ece539e0d66c5.html" title="Werbung auf JazzEcho bei Hi-media buchen" target="_blank" rel="nofollow">Werbung</a></li>
      <li><a href="http://www.journalistenlounge.de" title="Fotonutzung und Presse-Akkreditierung" target="_blank" rel="nofollow">Presse</a></li>
      <li><a href="http://www.universal-music.de/company/jobs-karriere/willkommen" title="Jobs bei Universal Music " target="_blank" rel="nofollow">Jobs &amp; Karriere</a></li>
      <li><a href="/service/suche" title="Suche">Suche</a></li>
    </ul>
    <h6>Rechtliche Hinweise</h6>
    <ul>
      <li><a href="/service/impressum" title="Impressum" target="_self">Impressum</a></li>
      <li><a href="/service/kontakt" title="Kontakt - Schreiben Sie der Redaktion" rel="nofollow">Kontakt</a></li>
      <li><a href="/service/datenschutz" title="Datenschutz" target="_self" rel="nofollow">Datenschutz</a></li>
      <li><a href="/service/gewinnspiele" title="Gewinnspiel AGB" target="_self" rel="nofollow">Gewinnspiel AGB</a></li>
    </ul>
  </div>
  <div class="com-StaticManualHtml-Footer-Col">
    <h6>Service</h6>
    <ul>
      <li><a href="/service/newsletter" title="Newsletter zum Thema Jazz bestellen" target="_self">Newsletter</a></li>
      <li><a href="/service/ipad" title="Infos zur JazzEcho iPad App" target="_self">iPad App</a></li>
      <li><a href="/highlights/charts" title="Mediacontrol Jazz Charts" target="_self">Jazz Charts</a></li>
      <li><a href="/charts/leser-charts-alben" title="Die meistegeklickten Alben auf KlassikAkzente" target="_self">Beliebteste Alben</a></li>
      <li><a href="/charts/leser-charts-videos" title="Die besten Jazz Videos" target="_self">Beliebteste Videos</a></li>
      <li><a href="/service/weblinks" title="Linkliste" target="_self">Links</a></li>
      <li><a href="http://issuu.com/jazzecho" title="JazzEcho Printausgabe online lesen" target="_blank">Printausgabe lesen</a></li>
      <li><a data-from-desktop="1" rel="nofollow" target="_blank" title="JazzEcho - Zur mobilen Seite" href="//m.jazzecho.de">Zur mobilen Seite</a></li>
    </ul>
  </div>
  <div class="com-StaticManualHtml-Footer-Col" style="margin-right: 0;">
    <h6>Jazz-Labels</h6>
    <ul>
      <li><a href="/labels/verve" title="Verve" target="_self">Verve</a></li>
      <li><a href="/labels/blue-note" title="Verve" target="_self">Blue Note</a></li>
      <li><a href="/labels/impulse" title="Impulse!" target="_self">Impulse!</a></li>
      <li><a href="/labels/emarcy" title="Emarcy" target="_self">Emarcy</a></li>
      <li><a href="/labels/ecm" title="Edition Contemporary Music" target="_self">ECM</a></li>
      <li><a href="/labels/concord" title="Concord" target="_self">Concord</a></li>
      <li><a href="/labels/marsalis-music" title="Marsalis Music" target="_self">Marsalis Music</a></li>
      <li><a href="/labels/prestige" title="Prestige" target="_self">Prestige</a></li>
      <li><a href="/labels/fantasy" title="Fantasy" target="_self">Fantasy</a></li>
      <li><a href="/labels/riverside" title="Riverside" target="_self">Riverside</a></li>
    </ul>
  </div>
</div></div>
</div>    </div>
    <!-- end footer -->

    <!-- ARTIST DROPDOWNS -->
    <div class="artistdropdowns"></div> <!-- container to store dropdowns -->
    <script type="text/javascript">
      jQuery(document).ready(function()
      {
        // for the text row height
        calculate_maxheight_row('div.auto_calc .row', '.text');
      });
    </script>
    <!-- / ARTIST DROPDOWNS -->

    <!-- div for fancybox -->
    <div style="display:none"><div id="fancybox_data"></div></div>
    <!-- / div for fancybox -->

    <!-- div for tooltip -->
    <div id="box-tooltip" style="display: none;">
      <div class="outer">
        <div class="inner">
        </div>
      </div>
    </div>
    <div id="box-extrainfo" style="display: none;">
      <div class="outer">
        <div class="inner">
          <!-- diese box nicht mit divs beladen, die auf 100% gehen -->
        </div>
      </div>
    </div>
    <!-- / div for tooltip -->

    <!-- start popups for artist abo -->
    <!-- start email_box -->
<div id="abo_email_box" class="contentbox contest contest_1" style="display: none;">
  <div class="contentbox" style="width: 625px;">
  <div class="boxcontent box-round">
    <strong class="headline_special" style="min-height: 0;">
      <span>Um Informationen zum Thema Jazzmusik zu erhalten, geben Sie hier Ihre E-Mail Adresse ein.</span>
    </strong>
    <form id="frm_abo_email_ajax" name="frm_subscribe" method="post" action="/aktuell/news/artikel/article:245141/konzert-tipp-lizz-wright-kommt-mit-dem-programm-von-grace-auf-deutschland-gastspielreise" class="fancy-form general_form validate" onsubmit="subscribeWithMail(); return false;">
      <fieldset>
        <input type="hidden" id="listname"     class="listname"     name="_subscribe[]"  value="">
        <input type="hidden" id="artist_id"    class="artist_id"    name="_artist_id"    value="">
        <input type="hidden" id="screenname"   class="screenname"   name="_screenname"   value="">
        <input type="hidden" id="ext_ref_prio" class="ext_ref_prio" name="_ext_ref_prio" value="">
        <input type="hidden" id="message_thx"  class="message_thx"  name="message_thx"  value="">
        <input type="hidden" id="no_favorite"  class="_no_favorite" name="_no_favorite"  value="">
        <div class="error"></div>
        <div class="hidden_token"><input type="hidden" name="__token__" value="view_shared" /></div>
        <div class="form-item" style="width: 328px; margin-bottom: 10px;">
          <div class="label_wrapper clearfix" style="padding: 0 0 11px;">
            <label>Ihre E-Mail Adresse:</label>
          </div>
          <div>
            <div style="width: 235px; float: left;">
              <span class="text_input_top"></span>
              <span class="text_input">
                <input type="text" class="ipt-text required email" id="email" name="_email" value="" />
              </span>
            </div>
            <div style="padding-top: 4px;">
              <a  class="more btn bbtn-backstage-small btn-attention" href="/aktuell/news/artikel/article:245141/konzert-tipp-lizz-wright-kommt-mit-dem-programm-von-grace-auf-deutschland-gastspielreise"  onclick="return subscribe_only();"><span><span >Absenden</span></span></a>            </div>
          </div>
        </div>
      </fieldset>
    </form>
  </div>
</div>
</div>
<!-- end email_box -->

<!-- start login_box -->
<div id="abo_login_box" class="contentbox contest contest_1" style="display: none;">
  <div class="contentbox contest contest_1 login_box member_register bs-redesign bs-redesign-abo-login">
  <div class="boxcontent box-round" style="padding: 15px 40px 14px 40px; width: 413px;">
    <strong class="headline_special">
      <span>Damit der Künstler Ihrem Backstage-Profil hinzugefügt werden kann, loggen Sie sich bitte ein.</span>
    </strong>

    <div class="big-title">Jetzt einloggen</div>

      <!-- start login_register -->
      <div class="login_register login_register_v2">
        <!-- start forms -->
        <div class="forms">
          <!-- start cols -->
          <div class="cols clearfix" style="border: none;">
            <div class="col_1" style="border: none; width: 413px;">
              <div class="note login-with login-with-email">
                <!-- start general_form -->
                <div class="general_form">
                  <form id="frm_login_ajax" name="frm_login" method="post" action="/ajax/action/users/login" onsubmit="return false;" class="fancy-form validate abo-login-box">
                    <fieldset>
                                            <input type="hidden" id="listname"     class="listname"     name="_subscribe[]"  value="" />
                      <input type="hidden" id="artist_id"    class="artist_id"    name="_artist_id"    value="" />
                      <input type="hidden" id="email"        class="email"        name="_email"        value="" />
                      <input type="hidden" id="screenname"   class="screenname"   name="_screenname"   value="" />
                      <input type="hidden" id="ext_ref_prio" class="ext_ref_prio" name="_ext_ref_prio" value="" />
                      <input type="hidden" id="message_thx"  class="message_thx"  name="message_thx"   value="" />
                      <input type="hidden" id="no_favorite"  class="_no_favorite" name="_no_favorite"  value="" />
                      <label class="error action-error"></label>
                      <div class="form-item">
                        <div class="label_wrapper clearfix">
                          <label>E-Mail:</label>
                        </div>
                        <span class="text_input_top"></span>
                        <span class="text_input">
                          <input type="text" class="ipt-text required email" name="nick" value="" />
                        </span>
                      </div>
                      <div class="form-item">
                        <div class="label_wrapper clearfix">
                          <label>Passwort:</label>
                          <span class="add_info"><a href="/backstage/login">Passwort vergessen?</a></span>
                        </div>
                        <span class="text_input_top"></span>
                        <span class="text_input">
                          <input type="password" class="ipt-text required" name="password" value="" /><br />
                        </span>
                      </div>
                      <div class="form-item last-item">
                        <label><input name="stay_logged_in" type="checkbox" value="1" /> angemeldet bleiben</label>
                        <a  id="form_button" class="more btn btn-attention bbtn-backstage-small" href="/backstage/login"  onclick="return login_for_subscribe();"><span><span >Einloggen</span></span></a>                      </div>
                    </fieldset>
                  </form>
                </div><!-- end general_form -->
              </div><!-- end extra-con -->

                              <div class="alternate login-with login-with-facebook">
                  <div class="fb note text-center">
                    <img src="/skins/umg/img/login_btn_large.gif" onclick="login_with_facebook_and_subscribe()" style="width: 221px; margin: 0 auto; cursor: pointer;" />
                  </div>
                </div>
              
                              <div class="alternate login-with login-with-google new-form">
                  <div class="fb note text-center">
                    <div class="google-login" data-client-id="120512132640-cit4b55sf27e02f32jojmt617t3hgra0.apps.googleusercontent.com" data-action="subscribe_after_social_login()"></div>
                  </div>
                </div>
                          </div>

          </div>
          <!-- end cols -->
        </div>
        <!-- end forms -->
      </div>
      <!-- end login_register -->
  </div>
</div>
</div>
<!-- end login_box -->

<!-- start success_box_guest_nwlt -->
<div id="abo_success_box_guest_nwlt" style="display: none;">
  <div class="contentbox" style="width: 625px;">
  <div class="boxcontent box-round">
    <div class="info_special">
      <span>Vielen Dank! Sie wurden in den Jazzecho Newsletter eingetragen. Bitte kontrollieren Sie Ihr E-Mail Postfach!</span>
    </div>
  </div>
</div>
</div>
<!-- end success_box_guest -->

<!-- start success_box -->
<div id="abo_success_box" style="display: none;">
  <div class="contentbox bs-redesign bs-redesign-abo-success" style="width: 500px;">
  <div class="boxcontent box-round">
    <strong class="headline_special">
      <span>Der Künstler wurde als Lieblingskünstler Ihrem Backstage-Profil hinzugefügt.</span>
    </strong>
    <div class="nav">
      <a href="/backstage/meine-daten"  add_span class="more more2 more2-no-bg more2_big profile-link more2-no-bg" ><span><span>zum Backstage-Bereich</span></span></a>    </div>
  </div>
</div>
</div>
<!-- end success_box -->
    <!-- end popups for artist abo -->

    
<!-- google +1 -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'de', parsetags: 'explicit'}
</script>
<script type="text/javascript">
  //<![CDATA[
  try {
    gapi.plusone.go();
  }
  catch(err){
    //swallow
  }

  function plusClick(data){
    if( data.state == "on" )
    {
      UMG_trackSocial("Google+", "+1", data.href, {'event': 'GAsocial', 'socialNetwork': 'Google', 'socialAction': '+1', 'socialTarget': data.href});
    }
    else if( data.state=="off" )
    {
      UMG_trackSocial("Google+", "-1", data.href, {'event': 'GAsocial', 'socialNetwork': 'Google', 'socialAction': '-1', 'socialTarget': data.href});
    }
  }
  //]]>
  </script>
<!-- google +1 end -->
    <script type="text/javascript" src="/js/cached/8de2947a4fce449a2d6e275483ad8b4d.js"></script>
<script type="text/javascript">ViewTracker.init(18,11699);</script>
    <script type="text/javascript" src="/js/cached/b2dab44594e3aa9037c996e30998ce0a.js"></script>
    <noscript>
  <!-- IE7/8 need an additonal element to style the content, because if applied to the <noscript> tag, the styling is always shown -->
  <div class="noscript">
    <b>Diese Seite benötigt für eine korrekte Ausführung Javascript. Bitte aktivieren Sie Javascript in Ihrem Browser.</b>
    <br /><br />
    <b>Bei Firefox:</b>
    <br />
    Extras->Einstellungen->Inhalt->Javascript aktivieren (ankreuzen)
    <br /><br />
    <b>Bei Internet Explorer:</b>
    <br />
    Extras->Internetoptionen->Sicherheit-Stufe anpassen->Scripting->Active Scripting (auf aktiv stellen)
    <br /><br />
    Bei anderen Browsern nutzen Sie die Hilfe.
    <br />
    Sollten Sie einen Scriptblocker verwenden, erlauben Sie bitte dieser Seite Javascript zu nutzen.
  </div>
</noscript>    
    
<!--[if lt IE 8]>
<link rel="stylesheet" type="text/css" href="/skins/umg/css/ie7.css" />
<script type="text/javascript" src="/js/jquery/jquery.pseudo.js"></script>
<![endif]-->

  </body>
</html>